<!DOCTYPE html>
<html lang="en-US" amp="" data-amp-auto-lightbox-disable transformed="self;v=1" i-amphtml-layout="" i-amphtml-no-boilerplate="" i-amphtml-binding>
<head><meta charset="UTF-8"><meta name="viewport" content="width=device-width"><link rel="preconnect" href="https://cdn.ampproject.org"><style amp-runtime="" i-amphtml-version="012206101637000">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</style><meta name="robots" content="index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1"><meta name="description" content="The outpouring of global emotion and public expressions of grief at the violent assassination of former prime minister Abe Shinzo are a recognition of the"><meta name="twitter:label1" content="Written by"><meta name="twitter:data1" content="Daniel Sneider"><meta name="twitter:label2" content="Est. reading time"><meta name="twitter:data2" content="9 minutes"><meta property="fb:pages" content="186423081422922"><meta property="ia:markup_url" content="https://asiatimes.com/2022/07/cause-to-fear-what-comes-after-abes-death/?ia_markup=1"><meta name="generator" content="Site Kit by Google 1.78.0"><meta name="theme-color" content="#fff"><meta name="apple-mobile-web-app-capable" content="yes"><meta name="mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-title" content="Asia Times"><meta name="application-name" content="Asia Times"><meta name="google-adsense-platform-account" content="ca-host-pub-2644536267352236"><meta name="google-adsense-platform-domain" content="sitekit.withgoogle.com"><meta property="og:type" content="article"><meta property="og:title" content="Cause to fear what comes after Abe’s death"><meta property="og:url" content="https://asiatimes.com/2022/07/cause-to-fear-what-comes-after-abes-death/"><meta property="og:description" content="The outpouring of global emotion and public expressions of grief at the violent assassination of former prime minister Abe Shinzo are a recognition of the unusual status that a Japanese leader had …"><meta property="article:published_time" content="2022-07-11T05:27:46+00:00"><meta property="article:modified_time" content="2022-07-11T05:27:55+00:00"><meta property="og:site_name" content="Asia Times"><meta property="og:image" content="https://i0.wp.com/asiatimes.com/wp-content/uploads/2020/08/Abe-resigns-.jpg?fit=1200%2C933&amp;ssl=1"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="933"><meta property="og:image:alt" content=""><meta property="og:locale" content="en_US"><meta name="twitter:creator" content="@asiatimesonline"><meta name="twitter:site" content="@asiatimesonline"><meta name="twitter:text:title" content="Cause to fear what comes after Abe’s death"><meta name="twitter:image" content="https://i0.wp.com/asiatimes.com/wp-content/uploads/2020/08/Abe-resigns-.jpg?fit=1200%2C933&amp;ssl=1&amp;w=640"><meta name="twitter:card" content="summary_large_image"><meta name="generator" content="AMP Plugin v2.3.0; mode=standard"><meta name="msapplication-TileImage" content="https://i0.wp.com/asiatimes.com/wp-content/uploads/2020/02/ATLogo-192px.png?fit=100%2C100&amp;ssl=1"><link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin=""><link rel="dns-prefetch" href="//cdn.parsely.com"><link rel="dns-prefetch" href="//stats.wp.com"><link rel="dns-prefetch" href="//www.google.com"><link rel="dns-prefetch" href="//fonts.googleapis.com"><link rel="dns-prefetch" href="//i0.wp.com"><link rel="dns-prefetch" href="//v0.wordpress.com"><link rel="dns-prefetch" href="//c0.wp.com"><link rel="dns-prefetch" href="//widgets.wp.com"><link rel="dns-prefetch" href="//s0.wp.com"><link rel="dns-prefetch" href="//0.gravatar.com"><link rel="dns-prefetch" href="//1.gravatar.com"><link rel="dns-prefetch" href="//2.gravatar.com"><link rel="preload" href="https://asiatimes.com/wp-content/plugins/woocommerce/assets/fonts/star.woff" as="font" crossorigin=""><link rel="preload" href="https://asiatimes.com/wp-content/plugins/woocommerce/assets/fonts/WooCommerce.woff" as="font" crossorigin=""><link rel="preload" href="https://asiatimes.com/wp-content/plugins/organic-profile-block/includes/fonts/fontawesome-webfont.eot#iefix&amp;v=4.7.0" as="font" crossorigin=""><link rel="preload" href="https://asiatimes.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.eot?5d3b4da4f6c2460dd842dbf9e0992ea6#iefix" as="font" crossorigin=""><link rel="preconnect" href="https://fonts.gstatic.com" crossorigin=""><link rel="dns-prefetch" href="https://fonts.gstatic.com"><script async="" src="https://cdn.ampproject.org/v0.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0.js" crossorigin="anonymous"></script><script type="text/javascript" id="amp-access-js" async custom-element="amp-access"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-access-0.1.js" crossorigin="anonymous" custom-element="amp-access"></script><script src="https://cdn.ampproject.org/v0/amp-ad-0.1.mjs" async="" custom-element="amp-ad" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-ad-0.1.js" crossorigin="anonymous" custom-element="amp-ad"></script><script src="https://cdn.ampproject.org/v0/amp-analytics-0.1.mjs" async="" custom-element="amp-analytics" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js" crossorigin="anonymous" custom-element="amp-analytics"></script><script type="text/javascript" id="amp-animation-js" async custom-element="amp-animation"></script><script type="text/javascript" id="amp-bind-js" async custom-element="amp-bind"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-bind-0.1.js" crossorigin="anonymous" custom-element="amp-bind"></script><script src="https://cdn.ampproject.org/v0/amp-consent-0.1.mjs" async="" custom-element="amp-consent" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-consent-0.1.js" crossorigin="anonymous" custom-element="amp-consent"></script><script src="https://cdn.ampproject.org/v0/amp-form-0.1.mjs" async="" custom-element="amp-form" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-form-0.1.js" crossorigin="anonymous" custom-element="amp-form"></script><script src="https://cdn.ampproject.org/v0/amp-iframe-0.1.mjs" async="" custom-element="amp-iframe" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-iframe-0.1.js" crossorigin="anonymous" custom-element="amp-iframe"></script><script src="https://cdn.ampproject.org/v0/amp-install-serviceworker-0.1.mjs" async="" custom-element="amp-install-serviceworker" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-install-serviceworker-0.1.js" crossorigin="anonymous" custom-element="amp-install-serviceworker"></script><script type="text/javascript" id="amp-position-observer-js" async custom-element="amp-position-observer"></script><script src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.mjs" async="" custom-element="amp-sidebar" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.js" crossorigin="anonymous" custom-element="amp-sidebar"></script><script src="https://cdn.ampproject.org/v0/amp-social-share-0.1.mjs" async="" custom-element="amp-social-share" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-social-share-0.1.js" crossorigin="anonymous" custom-element="amp-social-share"></script><link rel="icon" href="https://asiatimes.com/wp-content/uploads/2020/02/ATLogo-192px.png" sizes="32x32"><link rel="icon" href="https://i0.wp.com/asiatimes.com/wp-content/uploads/2020/02/ATLogo-192px.png?fit=100%2C100&amp;ssl=1" sizes="192x192"><link crossorigin="anonymous" rel="stylesheet" id="newspack-katharine-fonts-css" href="https://fonts.googleapis.com/css?family=Barlow%3A400%2C400i%2C700%2C700i&amp;subset=latin%2Clatin-ext&amp;display=swap&amp;ver=1657547524" type="text/css" media="all"><link crossorigin="anonymous" rel="stylesheet" id="newspack-font-import-css" href="https://fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C400i%2C700&amp;display=swap&amp;ver=1657547524" type="text/css" media="all"><link crossorigin="anonymous" rel="stylesheet" id="newspack-font-alternative-import-css" href="https://fonts.googleapis.com/css?family=Noto+Serif%3A400i&amp;display=swap&amp;ver=1657547524" type="text/css" media="all"><style amp-custom="">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</style><link rel="profile" href="https://gmpg.org/xfn/11"><link rel="canonical" href="https://asiatimes.com/2022/07/cause-to-fear-what-comes-after-abes-death/"><script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://asiatimes.com/#organization","name":"Asia Times","url":"https://asiatimes.com/","sameAs":["https://www.instagram.com/asiatimesonline/","https://www.linkedin.com/company/asia-times-online/","https://www.youtube.com/channel/UCVsPa33ZsRPPqXPxpiK54vw/featured","https://en.wikipedia.org/wiki/Asia_Times","https://www.facebook.com/asiatimesonline/","https://twitter.com/asiatimesonline"],"logo":{"@type":"ImageObject","inLanguage":"en-US","@id":"https://asiatimes.com/#/schema/logo/image/","url":"","contentUrl":"","caption":"Asia Times"},"image":{"@id":"https://asiatimes.com/#/schema/logo/image/"}},{"@type":"WebSite","@id":"https://asiatimes.com/#website","url":"https://asiatimes.com/","name":"Asia Times","description":"Covering geo-political news and current affairs across Asia","publisher":{"@id":"https://asiatimes.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://asiatimes.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","inLanguage":"en-US","@id":"https://asiatimes.com/2022/07/cause-to-fear-what-comes-after-abes-death/#primaryimage","url":"https://i0.wp.com/asiatimes.com/wp-content/uploads/2020/08/Abe-resigns-.jpg?fit=1603%2C1247\u0026ssl=1","contentUrl":"https://i0.wp.com/asiatimes.com/wp-content/uploads/2020/08/Abe-resigns-.jpg?fit=1603%2C1247\u0026ssl=1","width":1603,"height":1247,"caption":"Former Japanese prime minister Shinzo Abe's assassination opens a host of new risks. Photo: AFP"},{"@type":"WebPage","@id":"https://asiatimes.com/2022/07/cause-to-fear-what-comes-after-abes-death/#webpage","url":"https://asiatimes.com/2022/07/cause-to-fear-what-comes-after-abes-death/","name":"Cause to fear what comes after Abe's death - Asia Times","isPartOf":{"@id":"https://asiatimes.com/#website"},"primaryImageOfPage":{"@id":"https://asiatimes.com/2022/07/cause-to-fear-what-comes-after-abes-death/#primaryimage"},"datePublished":"2022-07-11T05:27:46+00:00","dateModified":"2022-07-11T05:27:55+00:00","description":"The outpouring of global emotion and public expressions of grief at the violent assassination of former prime minister Abe Shinzo are a recognition of the","breadcrumb":{"@id":"https://asiatimes.com/2022/07/cause-to-fear-what-comes-after-abes-death/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://asiatimes.com/2022/07/cause-to-fear-what-comes-after-abes-death/"]}]},{"@type":"BreadcrumbList","@id":"https://asiatimes.com/2022/07/cause-to-fear-what-comes-after-abes-death/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://asiatimes.com/"},{"@type":"ListItem","position":2,"name":"Cause to fear what comes after Abe\u0026#8217;s death"}]},{"@type":"Article","@id":"https://asiatimes.com/2022/07/cause-to-fear-what-comes-after-abes-death/#article","isPartOf":{"@id":"https://asiatimes.com/2022/07/cause-to-fear-what-comes-after-abes-death/#webpage"},"author":{"name":"Shawn W. Crispin","@id":"https://asiatimes.com/#/schema/person/da68ececd34592c67f5c4ddc396ffd9a"},"headline":"Cause to fear what comes after Abe\u0026#8217;s death","datePublished":"2022-07-11T05:27:46+00:00","dateModified":"2022-07-11T05:27:55+00:00","mainEntityOfPage":{"@id":"https://asiatimes.com/2022/07/cause-to-fear-what-comes-after-abes-death/#webpage"},"wordCount":1763,"publisher":{"@id":"https://asiatimes.com/#organization"},"image":{"@id":"https://asiatimes.com/2022/07/cause-to-fear-what-comes-after-abes-death/#primaryimage"},"thumbnailUrl":"https://i0.wp.com/asiatimes.com/wp-content/uploads/2020/08/Abe-resigns-.jpg?fit=1603%2C1247\u0026ssl=1","keywords":["Abe\u0026#039;s Legacy","Block 2","Japan","Japan foreign policy","Japan Security Policy","Kishida Fumio","Quadrilateral Security Dialogue","Shinzo Abe","Shinzo Abe assassination","Trans-Pacific Partnership","US-Japan Relations"],"articleSection":["Japan"],"inLanguage":"en-US"},{"@type":"Person","@id":"https://asiatimes.com/#/schema/person/da68ececd34592c67f5c4ddc396ffd9a","name":"Shawn W. Crispin","sameAs":["Shawn.Crispin"],"url":"https://asiatimes.com/author/shawn-crispin/"}]}</script><link rel="alternate" type="application/rss+xml" title="Asia Times » Feed" href="https://asiatimes.com/feed/"><link rel="alternate" type="application/rss+xml" title="Asia Times » Comments Feed" href="https://asiatimes.com/comments/feed/"><link rel="https://api.w.org/" href="https://asiatimes.com/wp-json/"><link rel="alternate" type="application/json" href="https://asiatimes.com/wp-json/wp/v2/posts/713293"><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://asiatimes.com/xmlrpc.php?rsd"><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://asiatimes.com/wp-includes/wlwmanifest.xml"><link rel="shortlink" href="https://asiatimes.com/?p=713293"><link rel="alternate" type="application/json+oembed" href="https://asiatimes.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fasiatimes.com%2F2022%2F07%2Fcause-to-fear-what-comes-after-abes-death%2F"><link rel="alternate" type="text/xml+oembed" href="https://asiatimes.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fasiatimes.com%2F2022%2F07%2Fcause-to-fear-what-comes-after-abes-death%2F&amp;format=xml"><link rel="amphtml" href="https://asiatimes.com/2022/07/cause-to-fear-what-comes-after-abes-death/?amp_markup=1"><script id="amp-access" type="application/json">{"namespace":"popups","authorization":"https://asiatimes.com/wp-content/plugins/newspack-popups/includes/../api/campaigns/index.php?cid=CLIENT_ID(newspack-cid)\u0026ref=DOCUMENT_REFERRER\u0026popups=[]\u0026settings={\"active\":null,\"newspack_popups_donor_landing_page\":\"\",\"newspack_popups_mc_donor_merge_field\":\"DONAT\",\"newspack_popups_non_interative_mode\":false,\"all_segments\":[],\"newspack_popups_active_campaign_group\":false}\u0026visit={\"post_id\":\"713293\",\"categories\":\"138833\",\"is_post\":true}","noPingback":true}</script><link rel="manifest" href="https://asiatimes.com/wp-json/wp/v2/web-app-manifest"><link rel="apple-touch-startup-image" href="https://i0.wp.com/asiatimes.com/wp-content/uploads/2020/02/ATLogo-192px.png?fit=100%2C100&amp;ssl=1"><script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","headline":"Cause to fear what comes after Abe\u0026#8217;s death","url":"http://asiatimes.com/2022/07/cause-to-fear-what-comes-after-abes-death/","mainEntityOfPage":{"@type":"WebPage","@id":"http://asiatimes.com/2022/07/cause-to-fear-what-comes-after-abes-death/"},"thumbnailUrl":"https://i0.wp.com/asiatimes.com/wp-content/uploads/2020/08/Abe-resigns-.jpg?resize=100%2C100\u0026ssl=1","image":{"@type":"ImageObject","url":"https://i0.wp.com/asiatimes.com/wp-content/uploads/2020/08/Abe-resigns-.jpg?fit=1603%2C1247\u0026ssl=1"},"articleSection":"Japan","author":[{"@type":"Person","name":"Daniel Sneider"}],"creator":["Daniel Sneider"],"publisher":{"@type":"Organization","name":"Asia Times","logo":"https://asiatimes.com/wp-content/uploads/2020/01/asia-times-logo.png"},"keywords":["abe\u0026#039;s legacy","block 2","japan","japan foreign policy","japan security policy","kishida fumio","quadrilateral security dialogue","shinzo abe","shinzo abe assassination","trans-pacific partnership","us-japan relations"],"dateCreated":"2022-07-11T05:27:46Z","datePublished":"2022-07-11T05:27:46Z","dateModified":"2022-07-11T05:27:55Z"}</script><link rel="apple-touch-icon" href="https://i0.wp.com/asiatimes.com/wp-content/uploads/2020/02/ATLogo-192px.png?fit=100%2C100&amp;ssl=1"><title>Cause to fear what comes after Abe's death - Asia Times</title></head>

<body class="post-template-default single single-post postid-713293 single-format-standard wp-custom-logo wp-embed-responsive theme-newspack-theme woocommerce-no-js singular hide-homepage-title hide-site-tagline h-nsub h-sb h-ll h-dh has-sidebar cat-japan primary-cat-japan has-featured-image single-featured-image-default" data-amp-auto-lightbox-disable>
<svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 0 0" width="0" height="0" focusable="false" role="none" data-amp-original-style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" class="amp-wp-bf126db"><defs><filter id="wp-duotone-dark-grayscale"><fecolormatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "></fecolormatrix><fecomponenttransfer color-interpolation-filters="sRGB"><fefuncr type="table" tablevalues="0 0.49803921568627"></fefuncr><fefuncg type="table" tablevalues="0 0.49803921568627"></fefuncg><fefuncb type="table" tablevalues="0 0.49803921568627"></fefuncb><fefunca type="table" tablevalues="1 1"></fefunca></fecomponenttransfer><fecomposite in2="SourceGraphic" operator="in"></fecomposite></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 0 0" width="0" height="0" focusable="false" role="none" data-amp-original-style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" class="amp-wp-bf126db"><defs><filter id="wp-duotone-grayscale"><fecolormatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "></fecolormatrix><fecomponenttransfer color-interpolation-filters="sRGB"><fefuncr type="table" tablevalues="0 1"></fefuncr><fefuncg type="table" tablevalues="0 1"></fefuncg><fefuncb type="table" tablevalues="0 1"></fefuncb><fefunca type="table" tablevalues="1 1"></fefunca></fecomponenttransfer><fecomposite in2="SourceGraphic" operator="in"></fecomposite></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 0 0" width="0" height="0" focusable="false" role="none" data-amp-original-style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" class="amp-wp-bf126db"><defs><filter id="wp-duotone-purple-yellow"><fecolormatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "></fecolormatrix><fecomponenttransfer color-interpolation-filters="sRGB"><fefuncr type="table" tablevalues="0.54901960784314 0.98823529411765"></fefuncr><fefuncg type="table" tablevalues="0 1"></fefuncg><fefuncb type="table" tablevalues="0.71764705882353 0.25490196078431"></fefuncb><fefunca type="table" tablevalues="1 1"></fefunca></fecomponenttransfer><fecomposite in2="SourceGraphic" operator="in"></fecomposite></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 0 0" width="0" height="0" focusable="false" role="none" data-amp-original-style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" class="amp-wp-bf126db"><defs><filter id="wp-duotone-blue-red"><fecolormatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "></fecolormatrix><fecomponenttransfer color-interpolation-filters="sRGB"><fefuncr type="table" tablevalues="0 1"></fefuncr><fefuncg type="table" tablevalues="0 0.27843137254902"></fefuncg><fefuncb type="table" tablevalues="0.5921568627451 0.27843137254902"></fefuncb><fefunca type="table" tablevalues="1 1"></fefunca></fecomponenttransfer><fecomposite in2="SourceGraphic" operator="in"></fecomposite></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 0 0" width="0" height="0" focusable="false" role="none" data-amp-original-style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" class="amp-wp-bf126db"><defs><filter id="wp-duotone-midnight"><fecolormatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "></fecolormatrix><fecomponenttransfer color-interpolation-filters="sRGB"><fefuncr type="table" tablevalues="0 0"></fefuncr><fefuncg type="table" tablevalues="0 0.64705882352941"></fefuncg><fefuncb type="table" tablevalues="0 1"></fefuncb><fefunca type="table" tablevalues="1 1"></fefunca></fecomponenttransfer><fecomposite in2="SourceGraphic" operator="in"></fecomposite></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 0 0" width="0" height="0" focusable="false" role="none" data-amp-original-style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" class="amp-wp-bf126db"><defs><filter id="wp-duotone-magenta-yellow"><fecolormatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "></fecolormatrix><fecomponenttransfer color-interpolation-filters="sRGB"><fefuncr type="table" tablevalues="0.78039215686275 1"></fefuncr><fefuncg type="table" tablevalues="0 0.94901960784314"></fefuncg><fefuncb type="table" tablevalues="0.35294117647059 0.47058823529412"></fefuncb><fefunca type="table" tablevalues="1 1"></fefunca></fecomponenttransfer><fecomposite in2="SourceGraphic" operator="in"></fecomposite></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 0 0" width="0" height="0" focusable="false" role="none" data-amp-original-style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" class="amp-wp-bf126db"><defs><filter id="wp-duotone-purple-green"><fecolormatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "></fecolormatrix><fecomponenttransfer color-interpolation-filters="sRGB"><fefuncr type="table" tablevalues="0.65098039215686 0.40392156862745"></fefuncr><fefuncg type="table" tablevalues="0 1"></fefuncg><fefuncb type="table" tablevalues="0.44705882352941 0.4"></fefuncb><fefunca type="table" tablevalues="1 1"></fefunca></fecomponenttransfer><fecomposite in2="SourceGraphic" operator="in"></fecomposite></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 0 0" width="0" height="0" focusable="false" role="none" data-amp-original-style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" class="amp-wp-bf126db"><defs><filter id="wp-duotone-blue-orange"><fecolormatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "></fecolormatrix><fecomponenttransfer color-interpolation-filters="sRGB"><fefuncr type="table" tablevalues="0.098039215686275 1"></fefuncr><fefuncg type="table" tablevalues="0 0.66274509803922"></fefuncg><fefuncb type="table" tablevalues="0.84705882352941 0.41960784313725"></fefuncb><fefunca type="table" tablevalues="1 1"></fefunca></fecomponenttransfer><fecomposite in2="SourceGraphic" operator="in"></fecomposite></filter></defs></svg>		<div class="newspack_global_ad global_above_header">
						<div id="div-gpt-amp-asiatimes-atimes_amp-topbannerdesktop-93c59ba103-300x250"><amp-ad width="300px" height="250px" type="doubleclick" data-slot="/339474670,22645818862/AsiaTimes/Atimes_AMP/TopBannerDesktop" data-loading-strategy="prefer-viewability-over-views" json='{"targeting":{"slug":"cause-to-fear-what-comes-after-abes-death","category":["japan"],"tag":["abes-legacy","block-2","japan","japan-foreign-policy","japan-security-policy","kishida-fumio","quadrilateral-security-dialogue","shinzo-abe","shinzo-abe-assassination","trans-pacific-partnership","us-japan-relations"],"author":["daniel-sneider"],"post_type":"post","ID":713293}}' class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:300px;height:250px" i-amphtml-layout="fixed"></amp-ad></div> <div id="div-gpt-amp-asiatimes-atimes_amp-topbannerdesktop-93c59ba103-728x90"><amp-ad width="728px" height="90px" type="doubleclick" data-slot="/339474670,22645818862/AsiaTimes/Atimes_AMP/TopBannerDesktop" data-loading-strategy="prefer-viewability-over-views" json='{"targeting":{"slug":"cause-to-fear-what-comes-after-abes-death","category":["japan"],"tag":["abes-legacy","block-2","japan","japan-foreign-policy","japan-security-policy","kishida-fumio","quadrilateral-security-dialogue","shinzo-abe","shinzo-abe-assassination","trans-pacific-partnership","us-japan-relations"],"author":["daniel-sneider"],"post_type":"post","ID":713293}}' class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:728px;height:90px" i-amphtml-layout="fixed"></amp-ad></div>		</div>
			<amp-sidebar id="mobile-sidebar" layout="nodisplay" side="right" class="mobile-sidebar i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay">
		<button class="mobile-menu-toggle" on="tap:mobile-sidebar.toggle">
			<svg class="svg-icon" width="20" height="20" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z" /><path d="M0 0h24v24H0z" fill="none" /></svg>			Close		</button>

		
<form role="search" method="get" class="search-form" action="https://asiatimes.com/" target="_top">
	<label for="search-form-1">
		<span class="screen-reader-text">Search for:</span>
	</label>
	<input type="search" id="search-form-1" class="search-field" placeholder="Search …" value="" name="s">
	<button type="submit" class="search-submit">
		<svg class="svg-icon" width="28" height="28" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z" /><path d="M0 0h24v24H0z" fill="none" /></svg>		<span class="screen-reader-text">
			Search		</span>
	</button>
</form>
	<nav class="main-navigation nav1 dd-menu" aria-label="Top Menu" toolbar-target="site-navigation" toolbar="(min-width: 767px)">
		<ul id="menu-primary-menu" class="main-menu"><li id="menu-item-423205" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-423205"><a href="https://asiatimes.com/china/">China</a><button aria-controls="submenu-423205" aria-expanded="false" class="submenu-expand" data-amp-bind-class="toggle_423205 ? 'submenu-expand open-dropdown' : 'submenu-expand'" data-amp-bind-aria-expanded="toggle_423205 ? 'true' : 'false'" on="tap:AMP.setState( { toggle_423205 : !toggle_423205 } )" aria-haspopup="true" i-amphtml-binding><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z" /><path fill="none" d="M0 0h24v24H0V0z" /></svg></button>
<ul class="sub-menu" id="submenu-423205">
	<li id="menu-item-423206" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-423206"><a href="https://asiatimes.com/china/beijing/">Beijing</a></li>
	<li id="menu-item-423345" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-423345"><a href="https://asiatimes.com/china/shanghai/">Shanghai</a></li>
	<li id="menu-item-423242" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-423242"><a href="https://asiatimes.com/china/guangzhou/">Guangzhou</a></li>
	<li id="menu-item-423360" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-423360"><a href="https://asiatimes.com/china/wuhan/">Wuhan</a></li>
	<li id="menu-item-423373" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-423373"><a href="https://asiatimes.com/china/chengdu/">Chengdu</a></li>
	<li id="menu-item-423374" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-423374"><a href="https://asiatimes.com/china/chongqing/">Chongqing</a></li>
	<li id="menu-item-423387" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-423387"><a href="https://asiatimes.com/china/tianjin/">Tianjin</a></li>
	<li id="menu-item-423402" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-423402"><a href="https://asiatimes.com/china/taiwan/">Taiwan</a></li>
	<li id="menu-item-423411" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-423411"><a href="https://asiatimes.com/china/hongkong/">Hong Kong</a></li>
	<li id="menu-item-423415" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-423415"><a href="https://asiatimes.com/china/macau/">Macau</a></li>
	<li id="menu-item-423417" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-423417"><a href="https://asiatimes.com/china/belt-road/">Belt and Road</a></li>
	<li id="menu-item-423426" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-423426"><a href="https://asiatimes.com/china/greater-bay-area/">Greater Bay Area</a></li>
</ul>
</li>
<li id="menu-item-423449" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-423449"><a href="https://asiatimes.com/north-east-asia/">NE Asia</a><button aria-controls="submenu-423449" aria-expanded="false" class="submenu-expand" data-amp-bind-class="toggle_423449 ? 'submenu-expand open-dropdown' : 'submenu-expand'" data-amp-bind-aria-expanded="toggle_423449 ? 'true' : 'false'" on="tap:AMP.setState( { toggle_423449 : !toggle_423449 } )" aria-haspopup="true" i-amphtml-binding><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z" /><path fill="none" d="M0 0h24v24H0V0z" /></svg></button>
<ul class="sub-menu" id="submenu-423449">
	<li id="menu-item-423450" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-423450"><a href="https://asiatimes.com/north-east-asia/japan/">Japan</a></li>
	<li id="menu-item-423458" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-423458"><a href="https://asiatimes.com/north-east-asia/south-korea/">South Korea</a></li>
	<li id="menu-item-423451" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-423451"><a href="https://asiatimes.com/north-east-asia/north-korea/">North Korea</a></li>
</ul>
</li>
<li id="menu-item-460393" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-460393"><a href="https://asiatimes.com/southeast-asia/">SE Asia</a><button aria-controls="submenu-460393" aria-expanded="false" class="submenu-expand" data-amp-bind-class="toggle_460393 ? 'submenu-expand open-dropdown' : 'submenu-expand'" data-amp-bind-aria-expanded="toggle_460393 ? 'true' : 'false'" on="tap:AMP.setState( { toggle_460393 : !toggle_460393 } )" aria-haspopup="true" i-amphtml-binding><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z" /><path fill="none" d="M0 0h24v24H0V0z" /></svg></button>
<ul class="sub-menu" id="submenu-460393">
	<li id="menu-item-423508" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-423508"><a href="https://asiatimes.com/southeast-asia/brunei/">Brunei</a></li>
	<li id="menu-item-423509" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-423509"><a href="https://asiatimes.com/southeast-asia/cambodia/">Cambodia</a></li>
	<li id="menu-item-423510" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-423510"><a href="https://asiatimes.com/southeast-asia/indonesia/">Indonesia</a></li>
	<li id="menu-item-423511" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-423511"><a href="https://asiatimes.com/southeast-asia/laos/">Laos</a></li>
	<li id="menu-item-423512" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-423512"><a href="https://asiatimes.com/southeast-asia/malaysia/">Malaysia</a></li>
	<li id="menu-item-423513" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-423513"><a href="https://asiatimes.com/southeast-asia/myanmar/">Myanmar</a></li>
	<li id="menu-item-423526" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-423526"><a href="https://asiatimes.com/southeast-asia/philippines/">Philippines</a></li>
	<li id="menu-item-423527" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-423527"><a href="https://asiatimes.com/southeast-asia/singapore/">Singapore</a></li>
	<li id="menu-item-423528" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-423528"><a href="https://asiatimes.com/southeast-asia/thailand/">Thailand</a></li>
	<li id="menu-item-423529" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-423529"><a href="https://asiatimes.com/southeast-asia/timor-leste/">Timor Leste</a></li>
	<li id="menu-item-423530" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-423530"><a href="https://asiatimes.com/southeast-asia/vietnam/">Vietnam</a></li>
</ul>
</li>
<li id="menu-item-423569" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-423569"><a href="https://asiatimes.com/south-asia/">South Asia</a><button aria-controls="submenu-423569" aria-expanded="false" class="submenu-expand" data-amp-bind-class="toggle_423569 ? 'submenu-expand open-dropdown' : 'submenu-expand'" data-amp-bind-aria-expanded="toggle_423569 ? 'true' : 'false'" on="tap:AMP.setState( { toggle_423569 : !toggle_423569 } )" aria-haspopup="true" i-amphtml-binding><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z" /><path fill="none" d="M0 0h24v24H0V0z" /></svg></button>
<ul class="sub-menu" id="submenu-423569">
	<li id="menu-item-423573" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-423573"><a href="https://asiatimes.com/south-asia/india/">India</a></li>
	<li id="menu-item-423576" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-423576"><a href="https://asiatimes.com/south-asia/pakistan/">Pakistan</a></li>
	<li id="menu-item-423578" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-423578"><a href="https://asiatimes.com/south-asia/bangladesh/">Bangladesh</a></li>
	<li id="menu-item-423583" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-423583"><a href="https://asiatimes.com/south-asia/afghanistan/">Afghanistan</a></li>
	<li id="menu-item-423590" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-423590"><a href="https://asiatimes.com/south-asia/nepal/">Nepal</a></li>
	<li id="menu-item-423571" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-423571"><a href="https://asiatimes.com/south-asia/sri-lanka/">Sri Lanka</a></li>
	<li id="menu-item-423598" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-423598"><a href="https://asiatimes.com/south-asia/bhutan/">Bhutan</a></li>
	<li id="menu-item-423602" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-423602"><a href="https://asiatimes.com/south-asia/maldives/">Maldives</a></li>
</ul>
</li>
<li id="menu-item-423646" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-423646"><a href="https://asiatimes.com/middle-east/">Middle East</a><button aria-controls="submenu-423646" aria-expanded="false" class="submenu-expand" data-amp-bind-class="toggle_423646 ? 'submenu-expand open-dropdown' : 'submenu-expand'" data-amp-bind-aria-expanded="toggle_423646 ? 'true' : 'false'" on="tap:AMP.setState( { toggle_423646 : !toggle_423646 } )" aria-haspopup="true" i-amphtml-binding><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z" /><path fill="none" d="M0 0h24v24H0V0z" /></svg></button>
<ul class="sub-menu" id="submenu-423646">
	<li id="menu-item-423647" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-423647"><a href="https://asiatimes.com/middle-east/bahrain/">Bahrain</a></li>
	<li id="menu-item-423648" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-423648"><a href="https://asiatimes.com/middle-east/cyprus/">Cyprus</a></li>
	<li id="menu-item-423649" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-423649"><a href="https://asiatimes.com/middle-east/egypt/">Egypt</a></li>
	<li id="menu-item-423650" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-423650"><a href="https://asiatimes.com/middle-east/iran/">Iran</a></li>
	<li id="menu-item-423651" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-423651"><a href="https://asiatimes.com/middle-east/iraq/">Iraq</a></li>
	<li id="menu-item-423652" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-423652"><a href="https://asiatimes.com/middle-east/israel/">Israel</a></li>
	<li id="menu-item-423653" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-423653"><a href="https://asiatimes.com/middle-east/jordan/">Jordan</a></li>
	<li id="menu-item-423654" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-423654"><a href="https://asiatimes.com/middle-east/kuwait/">Kuwait</a></li>
	<li id="menu-item-423658" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-423658"><a href="https://asiatimes.com/middle-east/uae/">United Arab Emirates</a></li>
	<li id="menu-item-423665" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-423665"><a href="https://asiatimes.com/middle-east/oman/">Oman</a></li>
	<li id="menu-item-423668" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-423668"><a href="https://asiatimes.com/middle-east/palestine/">Palestine</a></li>
	<li id="menu-item-423672" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-423672"><a href="https://asiatimes.com/middle-east/qatar/">Qatar</a></li>
	<li id="menu-item-423679" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-423679"><a href="https://asiatimes.com/middle-east/saudi-arabia/">Saudi Arabia</a></li>
	<li id="menu-item-423682" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-423682"><a href="https://asiatimes.com/middle-east/syria/">Syria</a></li>
	<li id="menu-item-423683" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-423683"><a href="https://asiatimes.com/middle-east/turkey/">Turkey</a></li>
	<li id="menu-item-423687" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-423687"><a href="https://asiatimes.com/middle-east/lebanon/">Lebanon</a></li>
	<li id="menu-item-423689" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-423689"><a href="https://asiatimes.com/middle-east/yemen/">Yemen</a></li>
	<li id="menu-item-423969" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-423969"><a href="https://asiatimes.com/tag/arabic/">اللغة العربية</a></li>
</ul>
</li>
<li id="menu-item-423784" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-423784"><a href="https://asiatimes.com/world/">World</a><button aria-controls="submenu-423784" aria-expanded="false" class="submenu-expand" data-amp-bind-class="toggle_423784 ? 'submenu-expand open-dropdown' : 'submenu-expand'" data-amp-bind-aria-expanded="toggle_423784 ? 'true' : 'false'" on="tap:AMP.setState( { toggle_423784 : !toggle_423784 } )" aria-haspopup="true" i-amphtml-binding><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z" /><path fill="none" d="M0 0h24v24H0V0z" /></svg></button>
<ul class="sub-menu" id="submenu-423784">
	<li id="menu-item-423805" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-423805"><a href="https://asiatimes.com/oceania/australia/">Australia</a></li>
	<li id="menu-item-423807" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-423807"><a href="https://asiatimes.com/world/usa/">United States</a></li>
	<li id="menu-item-423810" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-423810"><a href="https://asiatimes.com/world/canada/">Canada</a></li>
	<li id="menu-item-423811" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-423811"><a href="https://asiatimes.com/world/mexico/">Mexico</a></li>
	<li id="menu-item-423815" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-423815"><a href="https://asiatimes.com/world/eu/">European Union</a></li>
	<li id="menu-item-423818" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-423818"><a href="https://asiatimes.com/world/uk/">United Kingdom</a></li>
	<li id="menu-item-423821" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-423821"><a href="https://asiatimes.com/world/france/">France</a></li>
	<li id="menu-item-423824" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-423824"><a href="https://asiatimes.com/world/germany/">Germany</a></li>
	<li id="menu-item-423827" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-423827"><a href="https://asiatimes.com/oceania/new-zealand/">New Zealand</a></li>
	<li id="menu-item-423828" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-423828"><a href="https://asiatimes.com/world/spain/">Spain</a></li>
	<li id="menu-item-423832" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-423832"><a href="https://asiatimes.com/world/italy/">Italy</a></li>
	<li id="menu-item-423838" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-423838"><a href="https://asiatimes.com/world/sweden/">Sweden</a></li>
	<li id="menu-item-423839" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-423839"><a href="https://asiatimes.com/world/brazil/">Brazil</a></li>
	<li id="menu-item-423841" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-423841"><a href="https://asiatimes.com/world/russia/">Russia</a></li>
</ul>
</li>
<li id="menu-item-423904" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-423904"><a href="https://asiatimes.com/opinion/">Opinion</a><button aria-controls="submenu-423904" aria-expanded="false" class="submenu-expand" data-amp-bind-class="toggle_423904 ? 'submenu-expand open-dropdown' : 'submenu-expand'" data-amp-bind-aria-expanded="toggle_423904 ? 'true' : 'false'" on="tap:AMP.setState( { toggle_423904 : !toggle_423904 } )" aria-haspopup="true" i-amphtml-binding><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z" /><path fill="none" d="M0 0h24v24H0V0z" /></svg></button>
<ul class="sub-menu" id="submenu-423904">
	<li id="menu-item-424012" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-424012"><a href="https://asiatimes.com/tag/china/">China</a></li>
	<li id="menu-item-424055" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-424055"><a href="https://asiatimes.com/tag/business/">Business</a></li>
	<li id="menu-item-424054" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-424054"><a href="https://asiatimes.com/tag/hong-kong/">Hong Kong</a></li>
	<li id="menu-item-424056" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-424056"><a href="https://asiatimes.com/tag/india/">India</a></li>
	<li id="menu-item-424119" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-424119"><a href="https://asiatimes.com/tag/donald-trump/">Donald Trump</a></li>
	<li id="menu-item-424120" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-424120"><a href="https://asiatimes.com/tag/philippines/">Philippines</a></li>
	<li id="menu-item-424121" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-424121"><a href="https://asiatimes.com/tag/southeast-asia/">Southeast Asia</a></li>
	<li id="menu-item-424123" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-424123"><a href="https://asiatimes.com/tag/politics/">Politics</a></li>
	<li id="menu-item-602567" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-602567"><a href="https://asiatimes.com/atnv/">Asia Times News Video</a></li>
</ul>
</li>
<li id="menu-item-491791" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-491791"><a href="https://asiatimes.com/newsletters/">Newsletters</a></li>
<li id="menu-item-500297" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-500297"><a href="https://asiatimes.com/become-a-member-of-at-premium/">Membership</a><button aria-controls="submenu-500297" aria-expanded="false" class="submenu-expand" data-amp-bind-class="toggle_500297 ? 'submenu-expand open-dropdown' : 'submenu-expand'" data-amp-bind-aria-expanded="toggle_500297 ? 'true' : 'false'" on="tap:AMP.setState( { toggle_500297 : !toggle_500297 } )" aria-haspopup="true" i-amphtml-binding><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z" /><path fill="none" d="M0 0h24v24H0V0z" /></svg></button>
<ul class="sub-menu" id="submenu-500297">
	<li id="menu-item-500442" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-500442"><a href="https://asiatimes.com/subscribe-at/">Subscribe</a></li>
	<li id="menu-item-599762" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-599762"><a href="https://asiatimes.com/academic-rates/">Academic Rates</a></li>
	<li id="menu-item-595601" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-595601"><a href="https://asiatimes.com/payper/">Payper News</a></li>
	<li id="menu-item-500292" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-500292"><a href="https://asiatimes.com/my-account/">My account</a></li>
	<li id="menu-item-501727" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-501727"><a href="https://asiatimes.com/my-account/edit-account/">Lost password</a></li>
	<li id="menu-item-501763" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-501763"><a href="https://asiatimes.com/faq/">FAQ</a></li>
	<li id="menu-item-571630" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-571630"><a href="https://asiatimes.com/at-commentary/">AT+ Commentary Archive</a></li>
	<li id="menu-item-530737" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-530737"><a target="_blank" rel="noopener" href="https://asiatimes.com/asia-times-store/">Asia Times store</a></li>
	<li id="menu-item-571629" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-571629"><a target="_blank" rel="noopener" href="https://asiatimes.com/at-plus/">AT+ Content Archive</a></li>
</ul>
</li>
<li id="menu-item-524232" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-524232"><a href="http://atimescn.com/index.html">ATimesCN</a></li>
</ul>	</nav>
	<nav class="social-navigation" aria-label="Social Links Menu">
		<ul id="menu-social-menu" class="social-links-menu"><li id="menu-item-424785" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-424785"><a href="https://www.facebook.com/asiatimesonline/"><span class="screen-reader-text">Facebook</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M12 2C6.5 2 2 6.5 2 12c0 5 3.7 9.1 8.4 9.9v-7H7.9V12h2.5V9.8c0-2.5 1.5-3.9 3.8-3.9 1.1 0 2.2.2 2.2.2v2.5h-1.3c-1.2 0-1.6.8-1.6 1.6V12h2.8l-.4 2.9h-2.3v7C18.3 21.1 22 17 22 12c0-5.5-4.5-10-10-10z" /></svg></a></li>
<li id="menu-item-424802" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-424802"><a href="https://twitter.com/asiatimesonline"><span class="screen-reader-text">Twitter</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M22.23,5.924c-0.736,0.326-1.527,0.547-2.357,0.646c0.847-0.508,1.498-1.312,1.804-2.27 c-0.793,0.47-1.671,0.812-2.606,0.996C18.324,4.498,17.257,4,16.077,4c-2.266,0-4.103,1.837-4.103,4.103 c0,0.322,0.036,0.635,0.106,0.935C8.67,8.867,5.647,7.234,3.623,4.751C3.27,5.357,3.067,6.062,3.067,6.814 c0,1.424,0.724,2.679,1.825,3.415c-0.673-0.021-1.305-0.206-1.859-0.513c0,0.017,0,0.034,0,0.052c0,1.988,1.414,3.647,3.292,4.023 c-0.344,0.094-0.707,0.144-1.081,0.144c-0.264,0-0.521-0.026-0.772-0.074c0.522,1.63,2.038,2.816,3.833,2.85 c-1.404,1.1-3.174,1.756-5.096,1.756c-0.331,0-0.658-0.019-0.979-0.057c1.816,1.164,3.973,1.843,6.29,1.843 c7.547,0,11.675-6.252,11.675-11.675c0-0.178-0.004-0.355-0.012-0.531C20.985,7.47,21.68,6.747,22.23,5.924z" /></svg></a></li>
<li id="menu-item-424819" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-424819"><a href="https://www.linkedin.com/company/asia-times/about/"><span class="screen-reader-text">LinkedIn</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M19.7,3H4.3C3.582,3,3,3.582,3,4.3v15.4C3,20.418,3.582,21,4.3,21h15.4c0.718,0,1.3-0.582,1.3-1.3V4.3 C21,3.582,20.418,3,19.7,3z M8.339,18.338H5.667v-8.59h2.672V18.338z M7.004,8.574c-0.857,0-1.549-0.694-1.549-1.548 c0-0.855,0.691-1.548,1.549-1.548c0.854,0,1.547,0.694,1.547,1.548C8.551,7.881,7.858,8.574,7.004,8.574z M18.339,18.338h-2.669 v-4.177c0-0.996-0.017-2.278-1.387-2.278c-1.389,0-1.601,1.086-1.601,2.206v4.249h-2.667v-8.59h2.559v1.174h0.037 c0.356-0.675,1.227-1.387,2.526-1.387c2.703,0,3.203,1.779,3.203,4.092V18.338z" /></svg></a></li>
<li id="menu-item-424828" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-424828"><a href="/feed"><span class="screen-reader-text">RSS</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M2,8.667V12c5.515,0,10,4.485,10,10h3.333C15.333,14.637,9.363,8.667,2,8.667z M2,2v3.333 c9.19,0,16.667,7.477,16.667,16.667H22C22,10.955,13.045,2,2,2z M4.5,17C3.118,17,2,18.12,2,19.5S3.118,22,4.5,22S7,20.88,7,19.5 S5.882,17,4.5,17z" /></svg></a></li>
</ul>	</nav>

	</amp-sidebar>
	<amp-sidebar id="desktop-sidebar" layout="nodisplay" side="left" class="desktop-sidebar i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay">
		<button class="desktop-menu-toggle" on="tap:desktop-sidebar.toggle">
			<svg class="svg-icon" width="20" height="20" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z" /><path d="M0 0h24v24H0z" fill="none" /></svg>			Close		</button>
	</amp-sidebar>

<div id="page" class="site">
	<a class="skip-link screen-reader-text" href="#main">Skip to content</a>

	
	<header id="masthead" class="site-header hide-header-search" data-amp-bind-class="searchVisible ? 'show-header-search site-header ' : 'hide-header-search site-header'" i-amphtml-binding>

					
			<div class="middle-header-contain">
				<div class="wrapper">
					
					
					
					<div class="site-branding">

	
		<a href="https://asiatimes.com/" class="custom-logo-link" rel="home"><amp-img noloading="" width="738" height="125" src="https://i0.wp.com/asiatimes.com/wp-content/uploads/2020/02/asia-times-logo-2.png?fit=738%2C125&amp;ssl=1" class="custom-logo amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" alt="Asia Times" data-hero-candidate="" srcset="https://i0.wp.com/asiatimes.com/wp-content/uploads/2020/02/asia-times-logo-2.png?w=738&amp;ssl=1 738w, https://i0.wp.com/asiatimes.com/wp-content/uploads/2020/02/asia-times-logo-2.png?resize=706%2C120&amp;ssl=1 706w" sizes="(max-width: 738px) 100vw, 738px" layout="intrinsic" disable-inline-width="" data-hero i-amphtml-ssr i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjEyNSIgd2lkdGg9IjczOCIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="></i-amphtml-sizer><img class="i-amphtml-fill-content i-amphtml-replaced-content" decoding="async" alt="Asia Times" src="https://i0.wp.com/asiatimes.com/wp-content/uploads/2020/02/asia-times-logo-2.png?fit=738%2C125&amp;ssl=1" srcset="https://i0.wp.com/asiatimes.com/wp-content/uploads/2020/02/asia-times-logo-2.png?w=738&amp;ssl=1 738w, https://i0.wp.com/asiatimes.com/wp-content/uploads/2020/02/asia-times-logo-2.png?resize=706%2C120&amp;ssl=1 706w" sizes="(max-width: 738px) 100vw, 738px"></amp-img></a>
	<div class="site-identity">
											<p class="site-title"><a href="https://asiatimes.com/" rel="home">Asia Times</a></p>
					
						<p class="site-description">
					Covering geo-political news and current affairs across Asia				</p>
			</div>

</div>

					

					<div class="nav-wrapper desktop-only">
						<div id="tertiary-nav-contain">
													</div>

											</div>

					
					
											<button class="mobile-menu-toggle" on="tap:mobile-sidebar.toggle">
							<svg class="svg-icon" width="20" height="20" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M0 0h24v24H0z" fill="none" /><path d="M3 18h18v-2H3v2zm0-5h18v-2H3v2zm0-7v2h18V6H3z" /></svg>							<span>Menu</span>
						</button>
					
				</div>
			</div>


							<div class="bottom-header-contain desktop-only">
					<div class="wrapper">
						<div id="site-navigation">
													</div>

						
<div class="header-search-contain">
	<button id="search-toggle" on="tap:AMP.setState( { searchVisible: !searchVisible } ), search-form-2.focus" aria-controls="search-menu" data-amp-bind-aria-expanded="searchVisible ? 'true' : 'false'" aria-expanded="false" i-amphtml-binding>
		<span class="screen-reader-text" data-amp-bind-text="searchVisible ? 'Close Search' : 'Open Search'" i-amphtml-binding>
			Open Search		</span>
		<span class="search-icon"><svg class="svg-icon" width="28" height="28" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z" /><path d="M0 0h24v24H0z" fill="none" /></svg></span>
		<span class="close-icon"><svg class="svg-icon" width="28" height="28" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z" /><path d="M0 0h24v24H0z" fill="none" /></svg></span>
	</button>
	<div id="header-search" data-amp-bind-aria-expanded="searchVisible ? 'true' : 'false'" aria-expanded="false" i-amphtml-binding>
		
<form role="search" method="get" class="search-form" action="https://asiatimes.com/" target="_top">
	<label for="search-form-2">
		<span class="screen-reader-text">Search for:</span>
	</label>
	<input type="search" id="search-form-2" class="search-field" placeholder="Search …" value="" name="s">
	<button type="submit" class="search-submit">
		<svg class="svg-icon" width="28" height="28" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z" /><path d="M0 0h24v24H0z" fill="none" /></svg>		<span class="screen-reader-text">
			Search		</span>
	</button>
</form>
	</div>
</div>
					</div>
				</div>
					
			</header>

	
	
	
	<div id="content" class="site-content">

	<section id="primary" class="content-area category-japan tag-abes-legacy tag-block-2 tag-japan tag-japan-foreign-policy tag-japan-security-policy tag-kishida-fumio tag-quadrilateral-security-dialogue tag-shinzo-abe tag-shinzo-abe-assassination tag-trans-pacific-partnership tag-us-japan-relations">
		<main id="main" class="site-main">

								<header class="entry-header">
						
	<span class="cat-links"><span class="screen-reader-text">Posted in</span><a href="https://asiatimes.com/north-east-asia/japan/" rel="category tag">Japan</a></span>			<h1 class="entry-title entry-title--with-subtitle">
			Cause to fear what comes after Abe’s death		</h1>
				<div class="newspack-post-subtitle">
			Killing could shake Japanese confidence in their future amid war in Europe, challenges from China and questions about America		</div>
	
	<div class="entry-subhead">
									<div class="entry-meta">
					<span class="author-avatar"></span>
			<span class="byline">
				<span>by</span>
				<span class="author vcard"><a class="url fn n" href="https://asiatimes.com/author/daniel-sneider/">Daniel Sneider</a></span> 			</span>
		<span class="posted-on"><time class="entry-date published" datetime="2022-07-11T13:27:46+08:00">July 11, 2022</time><time class="updated" datetime="2022-07-11T13:27:55+08:00">July 11, 2022</time></span>				</div>
							<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><amp-social-share type="whatsapp" height="32px" width="32px" aria-label="Click to share on WhatsApp" title="Click to share on WhatsApp" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:32px;height:32px" i-amphtml-layout="fixed"></amp-social-share><amp-social-share type="facebook" height="32px" width="32px" aria-label="Click to share on Facebook" title="Click to share on Facebook" data-param-app_id="249643311490" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:32px;height:32px" i-amphtml-layout="fixed"></amp-social-share><amp-social-share type="twitter" height="32px" width="32px" aria-label="Click to share on Twitter" title="Click to share on Twitter" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:32px;height:32px" i-amphtml-layout="fixed"></amp-social-share><amp-social-share type="linkedin" height="32px" width="32px" aria-label="Click to share on LinkedIn" title="Click to share on LinkedIn" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:32px;height:32px" i-amphtml-layout="fixed"></amp-social-share><amp-social-share type="reddit" height="32px" width="32px" aria-label="Click to share on Reddit" title="Click to share on Reddit" data-share-endpoint="https://reddit.com/submit?url=https%3A%2F%2Fasiatimes.com%2F2022%2F07%2Fcause-to-fear-what-comes-after-abes-death%2F&amp;title=Cause%20to%20fear%20what%20comes%20after%20Abe%27s%20death" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:32px;height:32px" i-amphtml-layout="fixed"></amp-social-share><amp-social-share type="pocket" height="32px" width="32px" aria-label="Click to share on Pocket" title="Click to share on Pocket" data-share-endpoint="https://getpocket.com/save/?url=https%3A%2F%2Fasiatimes.com%2F2022%2F07%2Fcause-to-fear-what-comes-after-abes-death%2F&amp;title=Cause%20to%20fear%20what%20comes%20after%20Abe%27s%20death" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:32px;height:32px" i-amphtml-layout="fixed"></amp-social-share><amp-social-share type="tumblr" height="32px" width="32px" aria-label="Click to share on Tumblr" title="Click to share on Tumblr" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:32px;height:32px" i-amphtml-layout="fixed"></amp-social-share><amp-social-share type="email" height="32px" width="32px" aria-label="Click to share on Email" title="Click to share on Email" data-target="_self" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:32px;height:32px" i-amphtml-layout="fixed"></amp-social-share><button class="amp-social-share print" on="tap:AMP.print">Print</button></div></div></div>	</div>
					</header>

				
				<div class="main-content">

					
			<figure class="post-thumbnail">

				<amp-img width="1200" height="933" src="https://i0.wp.com/asiatimes.com/wp-content/uploads/2020/08/Abe-resigns-.jpg?fit=1200%2C933&amp;ssl=1" class="attachment-newspack-featured-image size-newspack-featured-image wp-post-image amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" alt="" srcset="https://i0.wp.com/asiatimes.com/wp-content/uploads/2020/08/Abe-resigns-.jpg?w=1603&amp;ssl=1 1603w, https://i0.wp.com/asiatimes.com/wp-content/uploads/2020/08/Abe-resigns-.jpg?resize=768%2C597&amp;ssl=1 768w, https://i0.wp.com/asiatimes.com/wp-content/uploads/2020/08/Abe-resigns-.jpg?resize=1536%2C1195&amp;ssl=1 1536w, https://i0.wp.com/asiatimes.com/wp-content/uploads/2020/08/Abe-resigns-.jpg?resize=1200%2C933&amp;ssl=1 1200w, https://i0.wp.com/asiatimes.com/wp-content/uploads/2020/08/Abe-resigns-.jpg?resize=1568%2C1220&amp;ssl=1 1568w, https://i0.wp.com/asiatimes.com/wp-content/uploads/2020/08/Abe-resigns-.jpg?resize=300%2C233&amp;ssl=1 300w, https://i0.wp.com/asiatimes.com/wp-content/uploads/2020/08/Abe-resigns-.jpg?resize=706%2C549&amp;ssl=1 706w" sizes="(max-width: 1200px) 100vw, 1200px" data-hero-candidate="" layout="intrinsic" disable-inline-width="" data-hero i-amphtml-ssr i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjkzMyIgd2lkdGg9IjEyMDAiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmVyc2lvbj0iMS4xIi8+"></i-amphtml-sizer><img class="i-amphtml-fill-content i-amphtml-replaced-content" decoding="async" alt="" src="https://i0.wp.com/asiatimes.com/wp-content/uploads/2020/08/Abe-resigns-.jpg?fit=1200%2C933&amp;ssl=1" srcset="https://i0.wp.com/asiatimes.com/wp-content/uploads/2020/08/Abe-resigns-.jpg?w=1603&amp;ssl=1 1603w, https://i0.wp.com/asiatimes.com/wp-content/uploads/2020/08/Abe-resigns-.jpg?resize=768%2C597&amp;ssl=1 768w, https://i0.wp.com/asiatimes.com/wp-content/uploads/2020/08/Abe-resigns-.jpg?resize=1536%2C1195&amp;ssl=1 1536w, https://i0.wp.com/asiatimes.com/wp-content/uploads/2020/08/Abe-resigns-.jpg?resize=1200%2C933&amp;ssl=1 1200w, https://i0.wp.com/asiatimes.com/wp-content/uploads/2020/08/Abe-resigns-.jpg?resize=1568%2C1220&amp;ssl=1 1568w, https://i0.wp.com/asiatimes.com/wp-content/uploads/2020/08/Abe-resigns-.jpg?resize=300%2C233&amp;ssl=1 300w, https://i0.wp.com/asiatimes.com/wp-content/uploads/2020/08/Abe-resigns-.jpg?resize=706%2C549&amp;ssl=1 706w" sizes="(max-width: 1200px) 100vw, 1200px"></amp-img>			<figcaption><span>Former Japanese prime minister Shinzo Abe's assassination opens a host of new risks. Photo: AFP</span></figcaption>
			
			</figure>

		

<article id="post-713293" class="post-713293 post type-post status-publish format-standard has-post-thumbnail hentry category-japan tag-abes-legacy tag-block-2 tag-japan tag-japan-foreign-policy tag-japan-security-policy tag-kishida-fumio tag-quadrilateral-security-dialogue tag-shinzo-abe tag-shinzo-abe-assassination tag-trans-pacific-partnership tag-us-japan-relations entry">
	<div class="entry-content">

		
		
<p>The outpouring of global emotion and public expressions of grief at the violent assassination of former prime minister Abe Shinzo are a recognition of the unusual status that a Japanese leader had achieved as a global statesman. </p>



<p>The decision of US President Joe Biden to order flags to be flown at half-staff in front of all American government buildings was a rare tribute to the leader of a foreign state.</p>



<p>Abe transcended the faceless image of a revolving door of Japanese prime ministers through both his extraordinary longevity in office and his readiness to step out front as a leader. But Abe’s role within Japan, from his ruthless use of power to his polarizing views, remained largely invisible to the rest of the world.</p>
<aside class="scaip scaip-1    "><aside id="newspack-ads-widget-7" class="widget_newspack-ads-widget clearfix"><div class="textwidget"><div id="div-gpt-amp-asiatimes-atimes_amp-leaderboard_3_desktop-62cc2b0509a92-300x250"><amp-ad width="300px" height="250px" type="doubleclick" data-slot="/339474670,22645818862/AsiaTimes/Atimes_AMP/Leaderboard_3_Desktop" data-loading-strategy="prefer-viewability-over-views" json='{"targeting":{"slug":"cause-to-fear-what-comes-after-abes-death","category":["japan"],"tag":["abes-legacy","block-2","japan","japan-foreign-policy","japan-security-policy","kishida-fumio","quadrilateral-security-dialogue","shinzo-abe","shinzo-abe-assassination","trans-pacific-partnership","us-japan-relations"],"author":["daniel-sneider"],"post_type":"post","ID":713293}}' class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:300px;height:250px" i-amphtml-layout="fixed"></amp-ad></div> <div id="div-gpt-amp-asiatimes-atimes_amp-leaderboard_3_desktop-62cc2b0509a92-728x90"><amp-ad width="728px" height="90px" type="doubleclick" data-slot="/339474670,22645818862/AsiaTimes/Atimes_AMP/Leaderboard_3_Desktop" data-loading-strategy="prefer-viewability-over-views" json='{"targeting":{"slug":"cause-to-fear-what-comes-after-abes-death","category":["japan"],"tag":["abes-legacy","block-2","japan","japan-foreign-policy","japan-security-policy","kishida-fumio","quadrilateral-security-dialogue","shinzo-abe","shinzo-abe-assassination","trans-pacific-partnership","us-japan-relations"],"author":["daniel-sneider"],"post_type":"post","ID":713293}}' class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:728px;height:90px" i-amphtml-layout="fixed"></amp-ad></div></div></aside></aside>



<p>“In the minds of people in the foreign policy world, what the outside saw was Abe the statesman,” Council on Foreign Relations Japan director Sheila Smith told Toyo Keizai Online. “And then there is Abe at home. You cannot take away the legacy of Abe on the diplomatic and foreign policy side, even though people at home see him as an ideologically catalyzing figure.”</p>



<p>American analysts and commentators have almost entirely focused on Abe’s foreign policy and security legacy. They give him credit for the expansion of Japan’s security role, based on the reinterpretation of the constitutional restrictions on collective self-defense.</p>



<p>And they praise Abe as the strategic author of the Quadrilateral security dialogue and the concept of a “Free and Open Indo-Pacific (FOIP), the attempts to construct regional security frameworks to confront China. And they point to Abe’s decision to not only negotiate the Trans-Pacific Partnership but to continue to construct the trade alliance even after then-US president Donald Trump abandoned it on his first day in office.</p>



<p>“This was a person who had a vision, who knew how to implement it, connected to domestic politics, and who made it happen,” says Richard Samuels of the Massachusetts Institute of Technology, a respected expert on Japanese foreign and security policy. “He left behind a new map of Japan in Asia, one whose global role is more assured.”</p>



<p>Abe gained power in his second term by touting a revival of the economy, but he gets fairly low marks on that front from the outside. Abe succeeded in restoring a sense of confidence in Japan’s ability to restore growth and play a role in the world economy.</p>
<aside class="scaip scaip-2    "><aside id="newspack-ads-widget-9" class="widget_newspack-ads-widget clearfix"><div class="textwidget"><div id="div-gpt-amp-asiatimes-atimes_amp-inarticle_house_1-62cc2b050acff-300x250"><amp-ad width="300px" height="250px" type="doubleclick" data-slot="/339474670,22645818862/AsiaTimes/Atimes_AMP/InArticle_House_1" data-loading-strategy="prefer-viewability-over-views" json='{"targeting":{"slug":"cause-to-fear-what-comes-after-abes-death","category":["japan"],"tag":["abes-legacy","block-2","japan","japan-foreign-policy","japan-security-policy","kishida-fumio","quadrilateral-security-dialogue","shinzo-abe","shinzo-abe-assassination","trans-pacific-partnership","us-japan-relations"],"author":["daniel-sneider"],"post_type":"post","ID":713293}}' class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:300px;height:250px" i-amphtml-layout="fixed"></amp-ad></div> <div id="div-gpt-amp-asiatimes-atimes_amp-inarticle_house_1-62cc2b050acff-728x90"><amp-ad width="728px" height="90px" type="doubleclick" data-slot="/339474670,22645818862/AsiaTimes/Atimes_AMP/InArticle_House_1" data-loading-strategy="prefer-viewability-over-views" json='{"targeting":{"slug":"cause-to-fear-what-comes-after-abes-death","category":["japan"],"tag":["abes-legacy","block-2","japan","japan-foreign-policy","japan-security-policy","kishida-fumio","quadrilateral-security-dialogue","shinzo-abe","shinzo-abe-assassination","trans-pacific-partnership","us-japan-relations"],"author":["daniel-sneider"],"post_type":"post","ID":713293}}' class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:728px;height:90px" i-amphtml-layout="fixed"></amp-ad></div></div></aside></aside>



<p>Much of the credit for that, however, is given to the Bank of Japan’s monetary easing policy and fiscal spending. Promises of structural reform – the famed ‘third arrow’ of Abenomics – were never realized, American analysts generally agree.</p>



<p>Abe was not really interested in economic issues, says Columbia University’s Gerald Curtis, the doyen of American experts on Japanese politics. “I met with him many, many times,” Curtis told Toyo Keizai. “What he was really interested in was having Japan play a bigger role on the world stage and being a big player himself.”</p>



<p>In certain American circles, Abe has been painted as an architect of an anti-China strategy that the US has adopted, or one-dimensionally as a faithful ally of the US.</p>



<p>“Abe reoriented Japan’s foreign policy to focus on long-term competition with China when US and other world leaders were still clinging to an engagement-based approach with Beijing,” wrote Washington Post commentator Josh Rogin.</p>



<p>But more serious analysts of Japan reject that as a simplistic understanding of Abe’s statesmanship.</p>
<aside class="scaip scaip-3    "><aside id="newspack-ads-widget-10" class="widget_newspack-ads-widget clearfix"><div class="textwidget"><div id="div-gpt-amp-asiatimes-atimes_amp-inarticle_house_2-62cc2b050c495-300x250"><amp-ad width="300px" height="250px" type="doubleclick" data-slot="/339474670,22645818862/AsiaTimes/Atimes_AMP/InArticle_House_2" data-loading-strategy="prefer-viewability-over-views" json='{"targeting":{"slug":"cause-to-fear-what-comes-after-abes-death","category":["japan"],"tag":["abes-legacy","block-2","japan","japan-foreign-policy","japan-security-policy","kishida-fumio","quadrilateral-security-dialogue","shinzo-abe","shinzo-abe-assassination","trans-pacific-partnership","us-japan-relations"],"author":["daniel-sneider"],"post_type":"post","ID":713293}}' class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:300px;height:250px" i-amphtml-layout="fixed"></amp-ad></div> <div id="div-gpt-amp-asiatimes-atimes_amp-inarticle_house_2-62cc2b050c495-728x90"><amp-ad width="728px" height="90px" type="doubleclick" data-slot="/339474670,22645818862/AsiaTimes/Atimes_AMP/InArticle_House_2" data-loading-strategy="prefer-viewability-over-views" json='{"targeting":{"slug":"cause-to-fear-what-comes-after-abes-death","category":["japan"],"tag":["abes-legacy","block-2","japan","japan-foreign-policy","japan-security-policy","kishida-fumio","quadrilateral-security-dialogue","shinzo-abe","shinzo-abe-assassination","trans-pacific-partnership","us-japan-relations"],"author":["daniel-sneider"],"post_type":"post","ID":713293}}' class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:728px;height:90px" i-amphtml-layout="fixed"></amp-ad></div></div></aside></aside>



<figure class="wp-block-image size-full"><amp-img width="780" height="595" src="https://i0.wp.com/asiatimes.com/wp-content/uploads/2020/08/abebrass.jpg?resize=780%2C595&amp;ssl=1" alt="" class="wp-image-534846 amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" srcset="https://i0.wp.com/asiatimes.com/wp-content/uploads/2020/08/abebrass.jpg?w=1200&amp;ssl=1 1200w, https://i0.wp.com/asiatimes.com/wp-content/uploads/2020/08/abebrass.jpg?resize=768%2C586&amp;ssl=1 768w, https://i0.wp.com/asiatimes.com/wp-content/uploads/2020/08/abebrass.jpg?resize=300%2C229&amp;ssl=1 300w, https://i0.wp.com/asiatimes.com/wp-content/uploads/2020/08/abebrass.jpg?resize=706%2C539&amp;ssl=1 706w" sizes="(max-width: 780px) 100vw, 780px" layout="intrinsic" disable-inline-width="" i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjU5NSIgd2lkdGg9Ijc4MCIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="></i-amphtml-sizer><noscript><img loading="lazy" width="780" height="595" src="https://i0.wp.com/asiatimes.com/wp-content/uploads/2020/08/abebrass.jpg?resize=780%2C595&amp;ssl=1" alt="" srcset="https://i0.wp.com/asiatimes.com/wp-content/uploads/2020/08/abebrass.jpg?w=1200&amp;ssl=1 1200w, https://i0.wp.com/asiatimes.com/wp-content/uploads/2020/08/abebrass.jpg?resize=768%2C586&amp;ssl=1 768w, https://i0.wp.com/asiatimes.com/wp-content/uploads/2020/08/abebrass.jpg?resize=300%2C229&amp;ssl=1 300w, https://i0.wp.com/asiatimes.com/wp-content/uploads/2020/08/abebrass.jpg?resize=706%2C539&amp;ssl=1 706w" sizes="(max-width: 780px) 100vw, 780px"></noscript></amp-img><figcaption>Abe chats with an officer of the Maritime Self Defense Force during a fleet review at Sagami Bay off Kanagawa Prefecture in 2006. Photo: AFP / Kazuhiro Nogi</figcaption></figure>



<p>“Abe’s three years of extensive courtship of China is totally written out of the story,” says Tobias Harris, author of the only English-language biography of Abe. From late 2016 on – overlapping with the Trump administration – Abe was in fact carefully cultivating relations with Chinese leader Xi Jinping, preparing for a 2020 visit that was aborted by the Covid pandemic.</p>



<p>This engagement with China was based on “an understanding between Tokyo and Beijing that Trump wanted to trash the global trading system that everyone needed.”</p>



<p>While the emphasis in American commentary has been on Abe’s push for Japan to play a more aggressive security role, and tighten defense ties with the US, his foreign policy is understood as more about careful coalition-building with Asia and Europe, leadership on global economic issues, and diplomacy, rather than a hawkish vision.</p>



<p>“Japan’s leadership in that conception has been exceptional,” says Smith. While the focus is on defense, the larger challenges faced were to get the economy “up and going again, and to build resilience to global shocks.”</p>



<p>The pandemic, climate change, and China’s aggressive behavior were only part of what Abe had to confront. Equally serious, in the view of experienced American analysts, was the ability to manage the alliance with the US in the shift from then-president Barack Obama to the advent of the unstable and isolationist rule of Trump.</p>
<aside class="scaip scaip-4    "><aside id="newspack-ads-widget-11" class="widget_newspack-ads-widget clearfix"><div class="textwidget"><div id="div-gpt-amp-asiatimes-atimes_amp-leaderboard_4_desktop-62cc2b050e89a-300x250"><amp-ad width="300px" height="250px" type="doubleclick" data-slot="/339474670,22645818862/AsiaTimes/Atimes_AMP/Leaderboard_4_Desktop" data-loading-strategy="prefer-viewability-over-views" json='{"targeting":{"slug":"cause-to-fear-what-comes-after-abes-death","category":["japan"],"tag":["abes-legacy","block-2","japan","japan-foreign-policy","japan-security-policy","kishida-fumio","quadrilateral-security-dialogue","shinzo-abe","shinzo-abe-assassination","trans-pacific-partnership","us-japan-relations"],"author":["daniel-sneider"],"post_type":"post","ID":713293}}' class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:300px;height:250px" i-amphtml-layout="fixed"></amp-ad></div> <div id="div-gpt-amp-asiatimes-atimes_amp-leaderboard_4_desktop-62cc2b050e89a-728x90"><amp-ad width="728px" height="90px" type="doubleclick" data-slot="/339474670,22645818862/AsiaTimes/Atimes_AMP/Leaderboard_4_Desktop" data-loading-strategy="prefer-viewability-over-views" json='{"targeting":{"slug":"cause-to-fear-what-comes-after-abes-death","category":["japan"],"tag":["abes-legacy","block-2","japan","japan-foreign-policy","japan-security-policy","kishida-fumio","quadrilateral-security-dialogue","shinzo-abe","shinzo-abe-assassination","trans-pacific-partnership","us-japan-relations"],"author":["daniel-sneider"],"post_type":"post","ID":713293}}' class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:728px;height:90px" i-amphtml-layout="fixed"></amp-ad></div></div></aside></aside>



<p>“You saw an Abe that had to pivot very fast to the realities of American politics, and he was very deft at that,” says Smith, one of the most respected American policymakers on Japan. Abe was criticized for his obsequious courting of Trump, from the gifts of gold clubs to his lavish public praise. </p>



<p>But he gets kudos for absorbing Trump’s retreat from the TPP, moving ahead with the trade pact with the US, while keeping the alliance intact. “They went ahead on this without us,” says Smith.</p>



<h4>Abe’s failures – Russia and Korea</h4>



<p>Abe’s achievements as a statesman are by no means seen as without flaws. American observers point to two obvious failures – his relentless courting of Russian leaders Vladimir Putin, to no effect, and his heavy-handed handling of relations with the other principal US ally in Northeast Asia, South Korea.</p>



<p>Abe’s belief that he could draw Russia away from China, and resolve the postwar territorial dispute with Moscow, is viewed as naïve, and certainly fruitless. In the American view, his hopes for a breakthrough with Putin was an odd lapse in Abe’s statesmanship. “Did he have to meet him 28 times to realize he was being played?” asks Curtis.</p>



<p>The downturn in relations with Korea, while not entirely blamed on Abe, is understood as a strategic blind spot for the Japanese leader. Under American pressure, during the Obama administration, Abe reluctantly reached an agreement to apologize for the treatment of the Korean women who were forced into sexual servitude by the Imperial Army during the war. </p>



<p>But even after making that deal, Abe continued to press his view that Japan should could close the door on taking responsibility for its wartime crimes.</p>



<p>The issues of wartime history are one realm where Abe’s dual role as statesman and as a domestic political leader came into visible conflict for outsiders. Abe’s ideological leadership of the revisionist and nationalist wing of the ruling conservative Liberal Democratic Party is known but not well understood outside of Japan. </p>



<p>Instead, the world saw Abe more as a pragmatist, who put his ideology aside to make gains elsewhere.</p>



<h4>After Abe, whither Japan?</h4>



<p>Abe’s removal from the Japanese political scene opens a door to what some American analysts fear is a dangerous moment. The shock over his assassination could shake Japanese confidence in their future, coming at a time of war in Europe, challenges from China, and questions about the future of American politics and credibility.</p>



<p>“Japanese leaders sense that and the country can go in two ways – Japan can be rational and cool, and adjust Japanese strategy,” argues Curtis. “Or they can play the Trump card and appeal to anxiety and apprehension to stir up support for a populist program.”</p>



<p>Moves to rapidly raise defense spending, or even to use the death of Abe to push quickly for his long-held goal of revision of the anti-war clause of Japan’s constitution may now be more politically viable.</p>



<p>But the impact of this act of terror on the Japanese social psychology is far from clear, American analysts agree. “I am not worried about this assassination taking Japan off the rails,” says MIT’s Samuels.</p>



<p>More importantly, there is no figure in the LDP who seems ready, or able, to step into Abe’s shoes, either as the leader of the largest faction in the party or as a champion of the nationalist right.</p>



<p>“There is a huge power vacuum in the LDP,” says Abe biographer Harris. “Does the Abe faction survive this without him there? There is not an obvious successor. Nor is there a person to head the informal rightwing of the party that he led. He was able to combine the roles of faction leader, chief ideologue and as statesman, and it gave him a ton of power. Who is going to match that?”</p>



<figure class="wp-block-image size-full"><amp-img width="780" height="527" src="https://i0.wp.com/asiatimes.com/wp-content/uploads/2017/07/2017-07-12T031816Z_1_LYNXMPED6B076_RTROPTP_3_NORTHKOREA-NUCLEAR-JAPAN-e1651490336711.jpg?resize=780%2C527&amp;ssl=1" alt="FILE PHOTO: Japan's Foreign Minister Fumio Kishida speaks to media after National Security Council (NSC) meeting on a suspected nuclear test by North Korea, at prime minister Shinzo Abe's official residence in Tokyo, Japan, September 9, 2016. REUTERS/Issei Kato" class="wp-image-144499 amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjUyNyIgd2lkdGg9Ijc4MCIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="></i-amphtml-sizer><noscript><img loading="lazy" width="780" height="527" src="https://i0.wp.com/asiatimes.com/wp-content/uploads/2017/07/2017-07-12T031816Z_1_LYNXMPED6B076_RTROPTP_3_NORTHKOREA-NUCLEAR-JAPAN-e1651490336711.jpg?resize=780%2C527&amp;ssl=1" alt="FILE PHOTO: Japan's Foreign Minister Fumio Kishida speaks to media after National Security Council (NSC) meeting on a suspected nuclear test by North Korea, at prime minister Shinzo Abe's official residence in Tokyo, Japan, September 9, 2016. REUTERS/Issei Kato"></noscript></amp-img><figcaption>Prime Minister Fumio Kishida still lacks Abe’s stature. Photo: Agencies</figcaption></figure>



<p>It is equally uncertain to American observers whether Prime Minister Kishida Fumio can now step out of Abe’s shadow. In recent months, Abe was increasingly critical of Kishida, publicly calling for Japan to be more ready to intervene in a war over Taiwan and to discuss nuclear weapons. Kishida pushed back somewhat, and showed flashes of leadership on global issues such as the war in Ukraine.</p>



<p>“But what does Kishida himself really believe in?” asks Curtis, for many decades the premier analyst of Japanese politics. “This is the opportunity for Kishida to come forward but whether he has the makings of a real leader is not clear.”</p>



<p>Kishida’s talk of a “new capitalism” is viewed as largely without content. Even if the LDP wins a clear victory in the Upper House elections, Kishida will face his most daunting challenges not in the realm of statesmanship but in the economy, argues Smith.</p>



<p>With energy prices rising, inflation growing and wages still flat, “Kishida is going to have to find a way to have Japanese households feel like they are gaining more,” she predicts. “As much as we like to talk about strategic issues, it is going to come back to the economy.”</p>



<p>“This is a moment when some change is possible,” says Samuels. “The question is what change.”</p>



<p><em>This <a href="https://toyokeizai.net/articles/-/603266">article </a>was originally published by The Oriental Economist. It is republished here with kind permission. </em></p>



<p><em>Daniel Sneider is a lecturer of international policy and East Asian studies at Stanford University and a non-resident distinguished fellow at the Korea Economic Institute. Follow him on Twitter at <a href="https://twitter.com/dcsneider">@DCSneider</a></em></p>
<section id="custom_html-14" class="widget_text below-content widget widget_custom_html"><div class="textwidget custom-html-widget"><amp-embed width="100" height="100" type="outbrain" layout="responsive" data-widgetids="AMP_6" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer slot="i-amphtml-svc" style="display:block;padding-top:100%"></i-amphtml-sizer></amp-embed></div></section>	</div>

	<footer class="entry-footer">
		<span class="tags-links"><span>Tagged: </span><a href="https://asiatimes.com/tag/abes-legacy/" rel="tag">Abe's Legacy</a><span class="sep">, </span><a href="https://asiatimes.com/tag/block-2/" rel="tag">Block 2</a><span class="sep">, </span><a href="https://asiatimes.com/tag/japan/" rel="tag">Japan</a><span class="sep">, </span><a href="https://asiatimes.com/tag/japan-foreign-policy/" rel="tag">Japan foreign policy</a><span class="sep">, </span><a href="https://asiatimes.com/tag/japan-security-policy/" rel="tag">Japan Security Policy</a><span class="sep">, </span><a href="https://asiatimes.com/tag/kishida-fumio/" rel="tag">Kishida Fumio</a><span class="sep">, </span><a href="https://asiatimes.com/tag/quadrilateral-security-dialogue/" rel="tag">Quadrilateral Security Dialogue</a><span class="sep">, </span><a href="https://asiatimes.com/tag/shinzo-abe/" rel="tag">Shinzo Abe</a><span class="sep">, </span><a href="https://asiatimes.com/tag/shinzo-abe-assassination/" rel="tag">Shinzo Abe assassination</a><span class="sep">, </span><a href="https://asiatimes.com/tag/trans-pacific-partnership/" rel="tag">Trans-Pacific Partnership</a><span class="sep">, </span><a href="https://asiatimes.com/tag/us-japan-relations/" rel="tag">US-Japan Relations</a></span>	</footer>

	
</article>
				</div>

			
<aside id="secondary" class="widget-area">
	<section id="rss-7" class="widget widget_rss"><h2 class="widget-title accent-header"><span><a class="rsswidget rss-widget-feed" href="https://asiatimes.com/?tag=ATPlus&amp;feed=rss2"><amp-img class="rss-widget-icon amp-wp-enforced-sizes amp-wp-012333e i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" width="14" height="14" src="https://asiatimes.com/wp-includes/images/rss.png" alt="RSS" layout="intrinsic" data-amp-original-style="border:0" i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjE0IiB3aWR0aD0iMTQiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmVyc2lvbj0iMS4xIi8+"></i-amphtml-sizer><noscript><img width="14" height="14" src="https://asiatimes.com/wp-includes/images/rss.png" alt="RSS" loading="lazy"></noscript></amp-img></a> <a class="rsswidget rss-widget-title" href="https://asiatimes.com/">AT+ Premium stories</a></span></h2><ul><li><a class="rsswidget" href="https://asiatimes.com/2022/07/kishida-has-1-45-trillion-reasons-to-reboot-abenomics/">Kishida has 1.45 trillion reasons to reboot Abenomics</a></li><li><a class="rsswidget" href="https://asiatimes.com/2022/07/us-still-trying-to-hamper-chinas-chip-makers/">US still trying to hamper China’s chip-makers</a></li><li><a class="rsswidget" href="https://asiatimes.com/2022/07/americans-face-20-inflation-for-essentials/">Americans face 20% inflation for essentials</a></li><li><a class="rsswidget" href="https://asiatimes.com/2022/07/is-us-fed-fomenting-another-asian-financial-crisis/">Is US Fed fomenting another Asian financial crisis?</a></li><li><a class="rsswidget" href="https://asiatimes.com/2022/07/darkness-descends-on-developing-asias-currencies/">Darkness descends on developing Asia’s currencies</a></li><li><a class="rsswidget" href="https://asiatimes.com/2022/06/nidec-revving-up-ev-motor-production-in-china/">Nidec revving up EV motor production in China</a></li><li><a class="rsswidget" href="https://asiatimes.com/2022/06/g7s-infrastructure-scheme-is-no-bri-killer/">G7’s infrastructure scheme is no ‘BRI killer’</a></li><li><a class="rsswidget" href="https://asiatimes.com/2022/06/semiconductor-cycle-shows-signs-of-peaking/">Semiconductor cycle shows signs of peaking</a></li><li><a class="rsswidget" href="https://asiatimes.com/2022/06/intel-wavers-on-ohio-chip-fab-as-congress-dithers/">Intel wavers on Ohio chip fab as Congress dithers</a></li><li><a class="rsswidget" href="https://asiatimes.com/2022/06/new-panther-german-answer-to-russias-t-14-tank/">New Panther – German answer to Russia’s T-14 tank</a></li></ul></section><section id="newspack-ads-widget-8" class="widget widget_newspack-ads-widget"><div class="textwidget"><amp-ad width="300" height="600" layout="fixed" data-multi-size="300x600,300x250" data-multi-size-validation="false" type="doubleclick" data-slot="/339474670,22645818862/AsiaTimes/Atimes_AMP/Sidebanner_1_Desktop" data-loading-strategy="prefer-viewability-over-views" json='{"targeting": {"slug":"cause-to-fear-what-comes-after-abes-death","category":["japan"],"tag":["abes-legacy","block-2","japan","japan-foreign-policy","japan-security-policy","kishida-fumio","quadrilateral-security-dialogue","shinzo-abe","shinzo-abe-assassination","trans-pacific-partnership","us-japan-relations"],"author":["daniel-sneider"],"post_type":"post","ID":713293}}' class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:300px;height:600px" i-amphtml-layout="fixed"></amp-ad></div></section><section id="custom_html-20" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><amp-iframe scrolling="no" id="amp-iframe" title="Demo" width="501" height="281" layout="responsive" sandbox="allow-scripts allow-same-origin allow-popups" allowfullscreen frameborder="0" src="https://player.avplayer.com/amp/ampiframe.html?AV_TAGID=606ef60102409e1bc23dc516&amp;AV_PUBLISHERID=601d9a7f2e688a79e17c1265" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer slot="i-amphtml-svc" style="display:block;padding-top:56.0878%"></i-amphtml-sizer></amp-iframe>
</div></section><section id="top-posts-2" class="widget widget_top-posts"><h2 class="widget-title accent-header"><span>Top trending stories</span></h2><ul class="widgets-list-layout no-grav">
<li><a href="https://asiatimes.com/2022/07/us-air-defense-system-delivery-hopes-to-save-kiev/" title="US air defense system delivery hopes to save Kiev" class="bump-view" data-bump-view="tp">
								<amp-img width="40" height="40" src="https://i0.wp.com/asiatimes.com/wp-content/uploads/2022/07/Norwegian_Advanced_Surface_to_Air_Missile_System.jpg?fit=1200%2C799&amp;ssl=1&amp;resize=40%2C40" alt="US air defense system delivery hopes to save Kiev" data-pin-nopin="true" class="widgets-list-layout-blavatar amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjQwIiB3aWR0aD0iNDAiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmVyc2lvbj0iMS4xIi8+"></i-amphtml-sizer><noscript><img width="40" height="40" src="https://i0.wp.com/asiatimes.com/wp-content/uploads/2022/07/Norwegian_Advanced_Surface_to_Air_Missile_System.jpg?fit=1200%2C799&amp;ssl=1&amp;resize=40%2C40" alt="US air defense system delivery hopes to save Kiev"></noscript></amp-img>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://asiatimes.com/2022/07/us-air-defense-system-delivery-hopes-to-save-kiev/" title="US air defense system delivery hopes to save Kiev" class="bump-view" data-bump-view="tp">US air defense system delivery hopes to save Kiev</a>
							</div>
							</li><li><a href="https://asiatimes.com/2022/07/us-floating-hot-air-balloons-to-guard-against-hypersonics/" title="US floating hot-air balloons to guard against hypersonics" class="bump-view" data-bump-view="tp">
								<amp-img width="40" height="40" src="https://i0.wp.com/asiatimes.com/wp-content/uploads/2022/07/US-Surveillance-Balloons-.jpg?fit=1002%2C668&amp;ssl=1&amp;resize=40%2C40" alt="US floating hot-air balloons to guard against hypersonics" data-pin-nopin="true" class="widgets-list-layout-blavatar amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjQwIiB3aWR0aD0iNDAiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmVyc2lvbj0iMS4xIi8+"></i-amphtml-sizer><noscript><img width="40" height="40" src="https://i0.wp.com/asiatimes.com/wp-content/uploads/2022/07/US-Surveillance-Balloons-.jpg?fit=1002%2C668&amp;ssl=1&amp;resize=40%2C40" alt="US floating hot-air balloons to guard against hypersonics"></noscript></amp-img>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://asiatimes.com/2022/07/us-floating-hot-air-balloons-to-guard-against-hypersonics/" title="US floating hot-air balloons to guard against hypersonics" class="bump-view" data-bump-view="tp">US floating hot-air balloons to guard against hypersonics</a>
							</div>
							</li><li><a href="https://asiatimes.com/2022/07/us-still-trying-to-hamper-chinas-chip-makers/" title="US still trying to hamper China's chip-makers" class="bump-view" data-bump-view="tp">
								<amp-img width="40" height="40" src="https://i0.wp.com/asiatimes.com/wp-content/uploads/2021/09/Lithography-elements-Silicon-wafer-seen-through-a-lens-element-scaled-e1657255215325.jpg?fit=1200%2C801&amp;ssl=1&amp;resize=40%2C40" alt="US still trying to hamper China's chip-makers" data-pin-nopin="true" class="widgets-list-layout-blavatar amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjQwIiB3aWR0aD0iNDAiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmVyc2lvbj0iMS4xIi8+"></i-amphtml-sizer><noscript><img width="40" height="40" src="https://i0.wp.com/asiatimes.com/wp-content/uploads/2021/09/Lithography-elements-Silicon-wafer-seen-through-a-lens-element-scaled-e1657255215325.jpg?fit=1200%2C801&amp;ssl=1&amp;resize=40%2C40" alt="US still trying to hamper China's chip-makers"></noscript></amp-img>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://asiatimes.com/2022/07/us-still-trying-to-hamper-chinas-chip-makers/" title="US still trying to hamper China's chip-makers" class="bump-view" data-bump-view="tp">US still trying to hamper China's chip-makers</a>
							</div>
							</li><li><a href="https://asiatimes.com/2022/07/nasa-warns-china-trying-to-take-over-the-moon/" title="NASA warns China trying to take over the Moon" class="bump-view" data-bump-view="tp">
								<amp-img width="40" height="40" src="https://i0.wp.com/asiatimes.com/wp-content/uploads/2022/07/China-Moon-Mission-.jpg?fit=1200%2C763&amp;ssl=1&amp;resize=40%2C40" alt="NASA warns China trying to take over the Moon" data-pin-nopin="true" class="widgets-list-layout-blavatar amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjQwIiB3aWR0aD0iNDAiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmVyc2lvbj0iMS4xIi8+"></i-amphtml-sizer><noscript><img width="40" height="40" src="https://i0.wp.com/asiatimes.com/wp-content/uploads/2022/07/China-Moon-Mission-.jpg?fit=1200%2C763&amp;ssl=1&amp;resize=40%2C40" alt="NASA warns China trying to take over the Moon"></noscript></amp-img>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://asiatimes.com/2022/07/nasa-warns-china-trying-to-take-over-the-moon/" title="NASA warns China trying to take over the Moon" class="bump-view" data-bump-view="tp">NASA warns China trying to take over the Moon</a>
							</div>
							</li><li><a href="https://asiatimes.com/2022/07/us-pressing-even-tougher-chip-bans-on-china/" title="US pressing even tougher chip bans on China" class="bump-view" data-bump-view="tp">
								<amp-img width="40" height="40" src="https://i0.wp.com/asiatimes.com/wp-content/uploads/2021/09/Lithography-Photoresists-Chips-Fabrication.jpg?fit=1200%2C623&amp;ssl=1&amp;resize=40%2C40" alt="US pressing even tougher chip bans on China" data-pin-nopin="true" class="widgets-list-layout-blavatar amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjQwIiB3aWR0aD0iNDAiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmVyc2lvbj0iMS4xIi8+"></i-amphtml-sizer><noscript><img width="40" height="40" src="https://i0.wp.com/asiatimes.com/wp-content/uploads/2021/09/Lithography-Photoresists-Chips-Fabrication.jpg?fit=1200%2C623&amp;ssl=1&amp;resize=40%2C40" alt="US pressing even tougher chip bans on China"></noscript></amp-img>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://asiatimes.com/2022/07/us-pressing-even-tougher-chip-bans-on-china/" title="US pressing even tougher chip bans on China" class="bump-view" data-bump-view="tp">US pressing even tougher chip bans on China</a>
							</div>
							</li><li><a href="https://asiatimes.com/2022/07/ukraine-is-losing-and-the-west-is-to-blame/" title="Ukraine is losing and the West is to blame" class="bump-view" data-bump-view="tp">
								<amp-img width="40" height="40" src="https://i0.wp.com/asiatimes.com/wp-content/uploads/2022/06/Ukraine-Severodonetsk-Luhansk-2022.jpg?fit=1200%2C798&amp;ssl=1&amp;resize=40%2C40" alt="Ukraine is losing and the West is to blame" data-pin-nopin="true" class="widgets-list-layout-blavatar amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjQwIiB3aWR0aD0iNDAiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmVyc2lvbj0iMS4xIi8+"></i-amphtml-sizer><noscript><img width="40" height="40" src="https://i0.wp.com/asiatimes.com/wp-content/uploads/2022/06/Ukraine-Severodonetsk-Luhansk-2022.jpg?fit=1200%2C798&amp;ssl=1&amp;resize=40%2C40" alt="Ukraine is losing and the West is to blame"></noscript></amp-img>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://asiatimes.com/2022/07/ukraine-is-losing-and-the-west-is-to-blame/" title="Ukraine is losing and the West is to blame" class="bump-view" data-bump-view="tp">Ukraine is losing and the West is to blame</a>
							</div>
							</li><li><a href="https://asiatimes.com/2022/07/russias-invasion-reaching-an-inflection-point/" title="Russia's invasion reaching an inflection point" class="bump-view" data-bump-view="tp">
								<amp-img width="40" height="40" src="https://i0.wp.com/asiatimes.com/wp-content/uploads/2022/06/Donbas-Artillery.jpg?fit=1200%2C675&amp;ssl=1&amp;resize=40%2C40" alt="Russia's invasion reaching an inflection point" data-pin-nopin="true" class="widgets-list-layout-blavatar amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjQwIiB3aWR0aD0iNDAiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmVyc2lvbj0iMS4xIi8+"></i-amphtml-sizer><noscript><img width="40" height="40" src="https://i0.wp.com/asiatimes.com/wp-content/uploads/2022/06/Donbas-Artillery.jpg?fit=1200%2C675&amp;ssl=1&amp;resize=40%2C40" alt="Russia's invasion reaching an inflection point"></noscript></amp-img>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://asiatimes.com/2022/07/russias-invasion-reaching-an-inflection-point/" title="Russia's invasion reaching an inflection point" class="bump-view" data-bump-view="tp">Russia's invasion reaching an inflection point</a>
							</div>
							</li><li><a href="https://asiatimes.com/2022/07/eurasian-integration-proceeds-despite-western-ideology/" title="Eurasian integration proceeds despite Western ideology " class="bump-view" data-bump-view="tp">
								<amp-img width="40" height="40" src="https://i0.wp.com/asiatimes.com/wp-content/uploads/2021/06/Biden-at-G7.jpg?fit=1200%2C800&amp;ssl=1&amp;resize=40%2C40" alt="Eurasian integration proceeds despite Western ideology " data-pin-nopin="true" class="widgets-list-layout-blavatar amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjQwIiB3aWR0aD0iNDAiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmVyc2lvbj0iMS4xIi8+"></i-amphtml-sizer><noscript><img width="40" height="40" src="https://i0.wp.com/asiatimes.com/wp-content/uploads/2021/06/Biden-at-G7.jpg?fit=1200%2C800&amp;ssl=1&amp;resize=40%2C40" alt="Eurasian integration proceeds despite Western ideology "></noscript></amp-img>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://asiatimes.com/2022/07/eurasian-integration-proceeds-despite-western-ideology/" title="Eurasian integration proceeds despite Western ideology " class="bump-view" data-bump-view="tp">Eurasian integration proceeds despite Western ideology </a>
							</div>
							</li><li><a href="https://asiatimes.com/2022/07/us-china-in-a-diplomatic-tug-of-war-for-marcos/" title="US, China in a diplomatic tug-of-war for Marcos" class="bump-view" data-bump-view="tp">
								<amp-img width="40" height="40" src="https://i0.wp.com/asiatimes.com/wp-content/uploads/2022/07/Ferdinand-Marcos-Facebook-e1657343902821.jpg?fit=1200%2C760&amp;ssl=1&amp;resize=40%2C40" alt="US, China in a diplomatic tug-of-war for Marcos" data-pin-nopin="true" class="widgets-list-layout-blavatar amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjQwIiB3aWR0aD0iNDAiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmVyc2lvbj0iMS4xIi8+"></i-amphtml-sizer><noscript><img width="40" height="40" src="https://i0.wp.com/asiatimes.com/wp-content/uploads/2022/07/Ferdinand-Marcos-Facebook-e1657343902821.jpg?fit=1200%2C760&amp;ssl=1&amp;resize=40%2C40" alt="US, China in a diplomatic tug-of-war for Marcos"></noscript></amp-img>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://asiatimes.com/2022/07/us-china-in-a-diplomatic-tug-of-war-for-marcos/" title="US, China in a diplomatic tug-of-war for Marcos" class="bump-view" data-bump-view="tp">US, China in a diplomatic tug-of-war for Marcos</a>
							</div>
							</li><li><a href="https://asiatimes.com/2022/07/the-empire-strikes-back-and-johnson-falls/" title="The empire strikes back and Johnson falls" class="bump-view" data-bump-view="tp">
								<amp-img width="40" height="40" src="https://i0.wp.com/asiatimes.com/wp-content/uploads/2021/06/000_9C232C.jpg?fit=1200%2C800&amp;ssl=1&amp;resize=40%2C40" alt="The empire strikes back and Johnson falls" data-pin-nopin="true" class="widgets-list-layout-blavatar amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjQwIiB3aWR0aD0iNDAiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmVyc2lvbj0iMS4xIi8+"></i-amphtml-sizer><noscript><img width="40" height="40" src="https://i0.wp.com/asiatimes.com/wp-content/uploads/2021/06/000_9C232C.jpg?fit=1200%2C800&amp;ssl=1&amp;resize=40%2C40" alt="The empire strikes back and Johnson falls"></noscript></amp-img>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://asiatimes.com/2022/07/the-empire-strikes-back-and-johnson-falls/" title="The empire strikes back and Johnson falls" class="bump-view" data-bump-view="tp">The empire strikes back and Johnson falls</a>
							</div>
							</li></ul>
</section><section id="custom_html-16" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><br> </div></section><section id="newspack-ads-widget-5" class="widget widget_newspack-ads-widget"><div class="textwidget"><div id="div-gpt-amp-asiatimes-atimes_amp-sidebanner_2_desktop-62cc2b0520dbe-160x600"><amp-ad width="160px" height="600px" type="doubleclick" data-slot="/339474670,22645818862/AsiaTimes/Atimes_AMP/Sidebanner_2_Desktop" data-loading-strategy="prefer-viewability-over-views" json='{"targeting":{"slug":"cause-to-fear-what-comes-after-abes-death","category":["japan"],"tag":["abes-legacy","block-2","japan","japan-foreign-policy","japan-security-policy","kishida-fumio","quadrilateral-security-dialogue","shinzo-abe","shinzo-abe-assassination","trans-pacific-partnership","us-japan-relations"],"author":["daniel-sneider"],"post_type":"post","ID":713293}}' class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:160px;height:600px" i-amphtml-layout="fixed"></amp-ad></div> <div id="div-gpt-amp-asiatimes-atimes_amp-sidebanner_2_desktop-62cc2b0520dbe-300x600"><amp-ad width="300px" height="600px" type="doubleclick" data-slot="/339474670,22645818862/AsiaTimes/Atimes_AMP/Sidebanner_2_Desktop" data-loading-strategy="prefer-viewability-over-views" json='{"targeting":{"slug":"cause-to-fear-what-comes-after-abes-death","category":["japan"],"tag":["abes-legacy","block-2","japan","japan-foreign-policy","japan-security-policy","kishida-fumio","quadrilateral-security-dialogue","shinzo-abe","shinzo-abe-assassination","trans-pacific-partnership","us-japan-relations"],"author":["daniel-sneider"],"post_type":"post","ID":713293}}' data-multi-size="300x250" data-multi-size-validation="false" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:300px;height:600px" i-amphtml-layout="fixed"></amp-ad></div></div></section><section id="rss-10" class="widget widget_rss"><h2 class="widget-title accent-header"><span><a class="rsswidget rss-widget-feed" href="https://asiatimes.com/?tag=military&amp;feed=rss2"><amp-img class="rss-widget-icon amp-wp-enforced-sizes amp-wp-012333e i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" width="14" height="14" src="https://asiatimes.com/wp-includes/images/rss.png" alt="RSS" layout="intrinsic" data-amp-original-style="border:0" i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjE0IiB3aWR0aD0iMTQiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmVyc2lvbj0iMS4xIi8+"></i-amphtml-sizer><noscript><img width="14" height="14" src="https://asiatimes.com/wp-includes/images/rss.png" alt="RSS" loading="lazy"></noscript></amp-img></a> <a class="rsswidget rss-widget-title" href="https://asiatimes.com/">Military &amp; Security</a></span></h2><ul><li><a class="rsswidget" href="https://asiatimes.com/2022/07/us-floating-hot-air-balloons-to-guard-against-hypersonics/">US floating hot-air balloons to guard against hypersonics</a> <span class="rss-date">July 8, 2022</span></li><li><a class="rsswidget" href="https://asiatimes.com/2022/07/us-china-in-a-heated-microwave-weapon-race/">US-China in a heated microwave weapon race</a> <span class="rss-date">July 7, 2022</span></li><li><a class="rsswidget" href="https://asiatimes.com/2022/07/indias-new-stealth-drone-has-an-eye-on-china/">India’s new stealth drone has an eye on China</a> <span class="rss-date">July 5, 2022</span></li><li><a class="rsswidget" href="https://asiatimes.com/2022/07/us-hypersonic-test-fails-ringing-china-russia-alarm-bells/">US hypersonic test fails ringing China, Russia alarm bells</a> <span class="rss-date">July 4, 2022</span></li><li><a class="rsswidget" href="https://asiatimes.com/2022/07/new-cold-war-us-boosts-troop-numbers-in-e-europe/">New Cold War: US boosts troop numbers in E Europe</a> <span class="rss-date">July 3, 2022</span></li><li><a class="rsswidget" href="https://asiatimes.com/2022/06/australians-want-way-more-defense-spending-poll/">Australians want way more defense spending: poll</a> <span class="rss-date">June 30, 2022</span></li><li><a class="rsswidget" href="https://asiatimes.com/2022/06/s-korea-philippines-draw-closer-in-big-patrol-boat-deal/">S Korea-Philippines draw closer in big patrol boat deal</a> <span class="rss-date">June 30, 2022</span></li></ul></section><section id="custom_html-18" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><amp-embed width="100" height="100" type="outbrain" layout="responsive" data-widgetids="AMP_2" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer slot="i-amphtml-svc" style="display:block;padding-top:100%"></i-amphtml-sizer></amp-embed></div></section><section id="jetpack-search-filters-2" class="widget jetpack-filters widget_search">			<div id="jetpack-search-filters-2-wrapper">
		<div class="jetpack-search-form">
<form role="search" method="get" class="search-form" action="https://asiatimes.com/" target="_top">
	<label for="search-form-3">
		<span class="screen-reader-text">Search for:</span>
	</label>
	<input type="search" id="search-form-3" class="search-field" placeholder="Search …" value="" name="s">
	<button type="submit" class="search-submit">
		<svg class="svg-icon" width="28" height="28" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z" /><path d="M0 0h24v24H0z" fill="none" /></svg>		<span class="screen-reader-text">
			Search		</span>
	</button>
<input type="hidden" name="orderby" value="relevance_desc"><input type="hidden" name="order" value="DESC"></form>
</div>					<div class="jetpack-search-sort-wrapper">
				<label>
					Sort by					<select class="jetpack-search-sort">
													<option value="relevance|DESC">
								Relevance							</option>
													<option value="date|DESC">
								Newest first							</option>
													<option value="date|ASC">
								Oldest first							</option>
											</select>
				</label>
			</div>
					
			</div></section></aside>

		</main>
	</section>


	
			<div class="newspack_global_ad global_above_footer">
						<div id="div-gpt-amp-asiatimes-atimes_amp-leaderboard_2_desktop-fd85529dba-300x250"><amp-ad width="300px" height="250px" type="doubleclick" data-slot="/339474670,22645818862/AsiaTimes/Atimes_AMP/Leaderboard_2_Desktop" data-loading-strategy="prefer-viewability-over-views" json='{"targeting":{"slug":"cause-to-fear-what-comes-after-abes-death","category":["japan"],"tag":["abes-legacy","block-2","japan","japan-foreign-policy","japan-security-policy","kishida-fumio","quadrilateral-security-dialogue","shinzo-abe","shinzo-abe-assassination","trans-pacific-partnership","us-japan-relations"],"author":["daniel-sneider"],"post_type":"post","ID":713293}}' class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:300px;height:250px" i-amphtml-layout="fixed"></amp-ad></div> <div id="div-gpt-amp-asiatimes-atimes_amp-leaderboard_2_desktop-fd85529dba-728x90"><amp-ad width="728px" height="90px" type="doubleclick" data-slot="/339474670,22645818862/AsiaTimes/Atimes_AMP/Leaderboard_2_Desktop" data-loading-strategy="prefer-viewability-over-views" json='{"targeting":{"slug":"cause-to-fear-what-comes-after-abes-death","category":["japan"],"tag":["abes-legacy","block-2","japan","japan-foreign-policy","japan-security-policy","kishida-fumio","quadrilateral-security-dialogue","shinzo-abe","shinzo-abe-assassination","trans-pacific-partnership","us-japan-relations"],"author":["daniel-sneider"],"post_type":"post","ID":713293}}' class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:728px;height:90px" i-amphtml-layout="fixed"></amp-ad></div>		</div>
		
	</div>

	<footer id="colophon" class="site-footer">

					<div class="footer-branding">
		<div class="wrapper">
			
		<a href="https://asiatimes.com/" class="custom-logo-link" rel="home"><amp-img noloading="" width="738" height="125" src="https://i0.wp.com/asiatimes.com/wp-content/uploads/2020/02/asia-times-logo-2.png?fit=738%2C125&amp;ssl=1" class="custom-logo amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" alt="Asia Times" srcset="https://i0.wp.com/asiatimes.com/wp-content/uploads/2020/02/asia-times-logo-2.png?w=738&amp;ssl=1 738w, https://i0.wp.com/asiatimes.com/wp-content/uploads/2020/02/asia-times-logo-2.png?resize=706%2C120&amp;ssl=1 706w" sizes="(max-width: 738px) 100vw, 738px" layout="intrinsic" disable-inline-width="" i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjEyNSIgd2lkdGg9IjczOCIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="></i-amphtml-sizer><noscript><img width="738" height="125" src="https://i0.wp.com/asiatimes.com/wp-content/uploads/2020/02/asia-times-logo-2.png?fit=738%2C125&amp;ssl=1" alt="Asia Times" srcset="https://i0.wp.com/asiatimes.com/wp-content/uploads/2020/02/asia-times-logo-2.png?w=738&amp;ssl=1 738w, https://i0.wp.com/asiatimes.com/wp-content/uploads/2020/02/asia-times-logo-2.png?resize=706%2C120&amp;ssl=1 706w" sizes="(max-width: 738px) 100vw, 738px"></noscript></amp-img></a>	<nav class="social-navigation" aria-label="Social Links Menu">
		<ul id="menu-social-menu-1" class="social-links-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-424785"><a href="https://www.facebook.com/asiatimesonline/"><span class="screen-reader-text">Facebook</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M12 2C6.5 2 2 6.5 2 12c0 5 3.7 9.1 8.4 9.9v-7H7.9V12h2.5V9.8c0-2.5 1.5-3.9 3.8-3.9 1.1 0 2.2.2 2.2.2v2.5h-1.3c-1.2 0-1.6.8-1.6 1.6V12h2.8l-.4 2.9h-2.3v7C18.3 21.1 22 17 22 12c0-5.5-4.5-10-10-10z" /></svg></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-424802"><a href="https://twitter.com/asiatimesonline"><span class="screen-reader-text">Twitter</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M22.23,5.924c-0.736,0.326-1.527,0.547-2.357,0.646c0.847-0.508,1.498-1.312,1.804-2.27 c-0.793,0.47-1.671,0.812-2.606,0.996C18.324,4.498,17.257,4,16.077,4c-2.266,0-4.103,1.837-4.103,4.103 c0,0.322,0.036,0.635,0.106,0.935C8.67,8.867,5.647,7.234,3.623,4.751C3.27,5.357,3.067,6.062,3.067,6.814 c0,1.424,0.724,2.679,1.825,3.415c-0.673-0.021-1.305-0.206-1.859-0.513c0,0.017,0,0.034,0,0.052c0,1.988,1.414,3.647,3.292,4.023 c-0.344,0.094-0.707,0.144-1.081,0.144c-0.264,0-0.521-0.026-0.772-0.074c0.522,1.63,2.038,2.816,3.833,2.85 c-1.404,1.1-3.174,1.756-5.096,1.756c-0.331,0-0.658-0.019-0.979-0.057c1.816,1.164,3.973,1.843,6.29,1.843 c7.547,0,11.675-6.252,11.675-11.675c0-0.178-0.004-0.355-0.012-0.531C20.985,7.47,21.68,6.747,22.23,5.924z" /></svg></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-424819"><a href="https://www.linkedin.com/company/asia-times/about/"><span class="screen-reader-text">LinkedIn</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M19.7,3H4.3C3.582,3,3,3.582,3,4.3v15.4C3,20.418,3.582,21,4.3,21h15.4c0.718,0,1.3-0.582,1.3-1.3V4.3 C21,3.582,20.418,3,19.7,3z M8.339,18.338H5.667v-8.59h2.672V18.338z M7.004,8.574c-0.857,0-1.549-0.694-1.549-1.548 c0-0.855,0.691-1.548,1.549-1.548c0.854,0,1.547,0.694,1.547,1.548C8.551,7.881,7.858,8.574,7.004,8.574z M18.339,18.338h-2.669 v-4.177c0-0.996-0.017-2.278-1.387-2.278c-1.389,0-1.601,1.086-1.601,2.206v4.249h-2.667v-8.59h2.559v1.174h0.037 c0.356-0.675,1.227-1.387,2.526-1.387c2.703,0,3.203,1.779,3.203,4.092V18.338z" /></svg></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-424828"><a href="/feed"><span class="screen-reader-text">RSS</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M2,8.667V12c5.515,0,10,4.485,10,10h3.333C15.333,14.637,9.363,8.667,2,8.667z M2,2v3.333 c9.19,0,16.667,7.477,16.667,16.667H22C22,10.955,13.045,2,2,2z M4.5,17C3.118,17,2,18.12,2,19.5S3.118,22,4.5,22S7,20.88,7,19.5 S5.882,17,4.5,17z" /></svg></a></li>
</ul>	</nav>
		</div>
	</div>
		
	<aside class="widget-area footer-widgets" role="complementary" aria-label="Footer">
		<div class="wrapper">
			<section id="custom_html-22" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"></div></section>		</div>
	</aside>


		<div class="site-info">

				<aside class="widget-area" role="complementary" aria-label="Below Footer">
		<div class="wrapper">
			<section id="nav_menu-3" class="widget widget_nav_menu"><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-422505" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-422505"><a href="https://asiatimes.com/about-us/">About Us</a></li>
<li id="menu-item-422506" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-422506"><a href="https://asiatimes.com/contact-us/">Contact Us</a></li>
<li id="menu-item-422507" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-422507"><a href="https://asiatimes.com/advertise-with-us/">Advertise with us</a></li>
<li id="menu-item-422508" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-422508"><a href="https://asiatimes.com/write-for-us/">Write for us</a></li>
<li id="menu-item-422509" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-422509"><a href="https://asiatimes.com/terms-of-use-2/">Terms of Service</a></li>
<li id="menu-item-422510" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-422510"><a href="https://asiatimes.com/privacy-policy/">Privacy Policy</a></li>
</ul></div></section>		</div>
	</aside>

			<div class="wrapper site-info-contain">
													<span class="copyright">© 2022 Covering geo-political news and current affairs across Asia.</span>
				
				<a target="_blank" href="https://newspack.pub/" class="imprint">
					Proudly powered by Newspack by Automattic				</a>

				<a class="privacy-policy-link" href="https://asiatimes.com/privacy-policy/">Privacy Policy</a>			</div>
		</div>
	</footer>

</div>

			<amp-analytics type="googleanalytics" config="https://asiatimes.com/wp-content/plugins/newspack-plugin/includes/raw_assets/ga4.json" data-credentials="include" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed">
				<script type="application/json">{"vars":{"GA4_MEASUREMENT_ID":"G-YLS6GEDH84","DEFAULT_PAGEVIEW_ENABLED":true,"GOOGLE_CONSENT_ENABLED":false}}</script>
			</amp-analytics>
					<amp-analytics type="gtag" config="https://asiatimes.com/wp-content/plugins/newspack-popups/includes/../api/segmentation/index.php?client_id=CLIENT_ID(newspack-cid)&amp;post_id=713293&amp;custom_dimensions=[]&amp;custom_dimensions_existing_values=[]" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed"></amp-analytics>
				<amp-install-serviceworker src="https://asiatimes.com/wp.serviceworker" data-iframe-src="https://asiatimes.com/?amp_install_service_worker_iframe=1" layout="nodisplay" class="i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay">
		</amp-install-serviceworker>
		

<amp-analytics type="gtag" data-credentials="include" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed"><script type="application/json">{"optoutElementId":"__gaOptOutExtension","vars":{"gtag_id":"UA-3625887-1","config":{"UA-3625887-1":{"groups":"default","linker":{"domains":["checkout.fundjournalism.org"],"decorate_forms":true},"send_page_view":false}}}}</script></amp-analytics>

<amp-analytics id="parsely" type="parsely" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed"><script type="application/json">{"vars":{"apikey":"asiatimes.com"}}</script></amp-analytics>	
	













































































			<amp-analytics class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed">
				<script type="application/json">{"linkers":{"enabled":true,"ref_newspack_cid":{"ids":{"cid":"CLIENT_ID(newspack-cid)"}}},"cookies":{"enabled":true,"newspack-cid":{"value":"LINKER_PARAM(ref_newspack_cid, cid)"}}}</script>
			</amp-analytics>
		


				<amp-analytics type="gtag" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed">
					<script type="application/json">{"optoutElementId":"__gaOptOutExtension","vars":{"gtag_id":"UA-3625887-1","config":{"UA-3625887-1":{"groups":"default","linker":{"domains":["asiatimes.com"]},"send_page_view":false}}},"triggers":{"n715":{"request":"event","on":"click","vars":{"event_name":"social share","event_category":"NTG social","event_label":"facebook"},"selector":"amp-social-share[type=\"facebook\"]"},"n717":{"request":"event","on":"click","vars":{"event_name":"social share","event_category":"NTG social","event_label":"twitter"},"selector":"amp-social-share[type=\"twitter\"]"},"n718":{"request":"event","on":"click","vars":{"event_name":"social share","event_category":"NTG social","event_label":"whatsapp"},"selector":"amp-social-share[type=\"whatsapp\"]"},"n719":{"request":"event","on":"click","vars":{"event_name":"social share","event_category":"NTG social","event_label":"linkedin"},"selector":"amp-social-share[type=\"linkedin\"]"},"n71a":{"request":"event","on":"click","vars":{"event_name":"social share","event_category":"NTG social","event_label":"reddit"},"selector":"amp-social-share[type=\"reddit\"]"},"n71b":{"request":"event","on":"click","vars":{"event_name":"social share","event_category":"NTG social","event_label":"telegram"},"selector":"amp-social-share[type=\"telegram\"]"},"n72f":{"request":"event","on":"scroll","vars":{"event_name":"25%","event_category":"NTG article milestone","non_interaction":true,"value":25,"event_label":"Cause to fear what comes after Abe\u0026#8217;s death"},"event_value":25,"scrollSpec":{"verticalBoundaries":[25]}},"n81d":{"request":"event","on":"scroll","vars":{"event_name":"50%","event_category":"NTG article milestone","non_interaction":true,"value":50,"event_label":"Cause to fear what comes after Abe\u0026#8217;s death"},"event_value":50,"scrollSpec":{"verticalBoundaries":[50]}},"n897":{"request":"event","on":"scroll","vars":{"event_name":"100%","event_category":"NTG article milestone","non_interaction":true,"value":100,"event_label":"Cause to fear what comes after Abe\u0026#8217;s death"},"event_value":100,"scrollSpec":{"verticalBoundaries":[100]}}}}</script>
				</amp-analytics>
					<amp-consent id="wp-gdpr-cookie-notice-wrap" class="wp-gdpr-cookie-notice-wrap i-amphtml-layout-nodisplay" layout="nodisplay" hidden="hidden" i-amphtml-layout="nodisplay">
			<script type="application/json">{"consentInstanceId":"wp-gdpr-cookie-notice","consentRequired":true,"promptUI":"wp-gdpr-cookie-notice"}</script>
					<div id="wp-gdpr-cookie-notice" class="wp-gdpr-cookie-notice" role="alert" aria-label="Cookie Consent Notice">
				<div class="wp-gdpr-cookie-notice-inner">
					<div class="wp-gdpr-cookie-notice-content-wrap">
						<div class="wp-gdpr-cookie-notice-heading">
							<h2>This Site Uses Cookies</h2>						</div>
						<div class="wp-gdpr-cookie-notice-content">
							<p>This site, like many others, uses small files called cookies to help us improve and customize your experience. Learn more about how we use cookies in <a href="https://asiatimes.com/privacy-policy/#" class="cookie-policy-page">our cookie policy</a>.</p>
						</div>
					</div>
							<form id="wp-gdpr-cookie-notice-form" class="wp-gdpr-cookie-notice-form" method="POST" action-xhr="https://asiatimes.com/wp-admin/admin-ajax.php?_wp_amp_action_xhr_converted=1" target="_top">
					<div class="wp-gdpr-cookie-notice-controls">
						<div class="wp-gdpr-cookie-notice-learn-more">
			<a href="https://asiatimes.com/privacy-policy/#" class="cookie-policy-page">Learn more about cookies</a>		</div>
				<div class="wp-gdpr-cookie-notice-submit">
			<button type="submit" class="wp-gdpr-cookie-notice-button" on="tap:wp-gdpr-cookie-notice-wrap.accept">OK</button>
		</div>
					</div>
						<input type="hidden" name="functional" value="1">
						<input type="hidden" name="preferences" value="1">
						<input type="hidden" name="analytics" value="1">
						<input type="hidden" name="marketing" value="1">
						<input type="hidden" name="action" value="wp_gdpr_cookie_notice_submit">
			<input type="hidden" id="wp_gdpr_cookie_notice_nonce" name="wp_gdpr_cookie_notice_nonce" value="4969bb7eac">				</form>
						</div>
			</div>
				</amp-consent>
			<amp-pixel src="https://pixel.wp.com/g.gif?v=ext&amp;j=1%3A11.2-a.1&amp;blog=173017365&amp;post=713293&amp;tz=8&amp;srv=asiatimes.com&amp;hp=atomic&amp;ac=6&amp;amp=1&amp;host=asiatimes.com&amp;rand=RANDOM&amp;ref=DOCUMENT_REFERRER" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed"></amp-pixel>
	

</body></html>

<!-- Page supported by LiteSpeed Cache 4.6 on 2022-07-11 21:52:05 -->
<!--
	generated 73 seconds ago
	generated in 2.876 seconds
	served from batcache in 0.003 seconds
	expires in 227 seconds
-->
