<!DOCTYPE html>
<html lang="en-US" amp="" i-amphtml-layout="" i-amphtml-no-boilerplate="" transformed="self;v=1">
<head><meta charset="UTF-8"><style amp-runtime="" i-amphtml-version="012101230412003">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</style><meta name="viewport" content="width=device-width,initial-scale=1"><meta name="description" content='China on Friday accused Britain of "ideological prejudice" in revoking the license of Chinese state broadcaster CGTN, as tensions mount between London and'><meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1"><meta name="twitter:label1" content="Written by"><meta name="twitter:data1" content="Alan Parkhouse"><meta name="twitter:label2" content="Est. reading time"><meta name="twitter:data2" content="2 minutes"><meta property="ia:markup_url" content="https://asiatimes.com/2021/02/china-accuses-uk-of-prejudice-over-cgtn-license/?ia_markup=1"><meta name="generator" content="Site Kit by Google 1.25.0"><meta name="theme-color" content="#fff"><meta name="apple-mobile-web-app-capable" content="yes"><meta name="mobile-web-app-capable" content="yes"><meta name="apple-touch-fullscreen" content="YES"><meta name="apple-mobile-web-app-title" content="Asia Times"><meta name="application-name" content="Asia Times"><meta name="wp-parsely_version" id="wp-parsely_version" content="2.3"><meta property="og:type" content="article"><meta property="og:title" content="China accuses UK of ‘prejudice’ over CGTN license"><meta property="og:url" content="https://asiatimes.com/2021/02/china-accuses-uk-of-prejudice-over-cgtn-license/"><meta property="og:description" content="China on Friday accused Britain of “ideological prejudice” in revoking the license of Chinese state broadcaster CGTN, as tensions mount between London and Beijing. British regulator Ofc…"><meta property="article:published_time" content="2021-02-05T09:49:47+00:00"><meta property="article:modified_time" content="2021-02-05T09:59:11+00:00"><meta property="og:site_name" content="Asia Times"><meta property="og:image" content="https://i0.wp.com/asiatimes.com/wp-content/uploads/2021/02/CGTN.jpg?fit=1200%2C800&amp;ssl=1"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="800"><meta property="og:locale" content="en_US"><meta name="twitter:creator" content="@asiatimesonline"><meta name="twitter:site" content="@asiatimesonline"><meta name="twitter:text:title" content="China accuses UK of ‘prejudice’ over CGTN license"><meta name="twitter:image" content="https://i0.wp.com/asiatimes.com/wp-content/uploads/2021/02/CGTN.jpg?fit=1200%2C800&amp;ssl=1&amp;w=640"><meta name="twitter:card" content="summary_large_image"><meta name="generator" content="AMP Plugin v2.0.10; mode=standard"><meta name="msapplication-TileImage" content="https://i1.wp.com/asiatimes.com/wp-content/uploads/2020/02/ATLogo-192px.png?fit=100%2C100&amp;ssl=1"><title>China accuses UK of 'prejudice' over CGTN license - Asia Times</title><link rel="preconnect" href="https://cdn.ampproject.org"><link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin=""><link rel="dns-prefetch" href="//www.google.com"><link rel="dns-prefetch" href="//stats.wp.com"><link rel="dns-prefetch" href="//fonts.googleapis.com"><link rel="dns-prefetch" href="//s.w.org"><link rel="dns-prefetch" href="//i0.wp.com"><link rel="dns-prefetch" href="//i1.wp.com"><link rel="dns-prefetch" href="//i2.wp.com"><link rel="dns-prefetch" href="//v0.wordpress.com"><link rel="dns-prefetch" href="//c0.wp.com"><link rel="dns-prefetch" href="//widgets.wp.com"><link rel="dns-prefetch" href="//s0.wp.com"><link rel="dns-prefetch" href="//0.gravatar.com"><link rel="dns-prefetch" href="//1.gravatar.com"><link rel="dns-prefetch" href="//2.gravatar.com"><link rel="preload" as="script" href="https://cdn.ampproject.org/v0.js"><script type="text/javascript" src="https://cdn.ampproject.org/v0.js" id="amp-runtime-js" async></script><script type="text/javascript" src="https://cdn.ampproject.org/v0/amp-access-0.1.js" id="amp-access-js" async custom-element="amp-access"></script><script src="https://cdn.ampproject.org/v0/amp-ad-0.1.js" async="" custom-element="amp-ad"></script><script src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js" async="" custom-element="amp-analytics"></script><script type="text/javascript" src="https://cdn.ampproject.org/v0/amp-bind-0.1.js" id="amp-bind-js" async custom-element="amp-bind"></script><script src="https://cdn.ampproject.org/v0/amp-brid-player-0.1.js" async="" custom-element="amp-brid-player"></script><script src="https://cdn.ampproject.org/v0/amp-consent-0.1.js" async="" custom-element="amp-consent"></script><script src="https://cdn.ampproject.org/v0/amp-form-0.1.js" async="" custom-element="amp-form"></script><script src="https://cdn.ampproject.org/v0/amp-install-serviceworker-0.1.js" async="" custom-element="amp-install-serviceworker"></script><script src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.js" async="" custom-element="amp-sidebar"></script><script src="https://cdn.ampproject.org/v0/amp-social-share-0.1.js" async="" custom-element="amp-social-share"></script><link rel="icon" href="https://asiatimes.com/wp-content/uploads/2020/02/ATLogo-192px.png" sizes="32x32"><link rel="icon" href="https://i1.wp.com/asiatimes.com/wp-content/uploads/2020/02/ATLogo-192px.png?fit=100%2C100&amp;ssl=1" sizes="192x192"><link crossorigin="anonymous" rel="stylesheet" id="newspack-katharine-fonts-css" href="https://fonts.googleapis.com/css?family=Barlow%3A400%2C400i%2C700%2C700i&amp;subset=latin%2Clatin-ext&amp;display=swap" type="text/css" media="all"><link crossorigin="anonymous" rel="stylesheet" id="newspack-font-import-css" href="https://fonts.googleapis.com/css?family=Roboto:300,400,400i,700&amp;display=swap" type="text/css" media="all"><link crossorigin="anonymous" rel="stylesheet" id="newspack-font-alternative-import-css" href="https://fonts.googleapis.com/css?family=Noto+Serif:400i&amp;display=swap" type="text/css" media="all"><style amp-custom="">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</style><link rel="profile" href="https://gmpg.org/xfn/11"><!-- This site is optimized with the Yoast SEO plugin v15.7 - https://yoast.com/wordpress/plugins/seo/ --><link rel="canonical" href="https://asiatimes.com/2021/02/china-accuses-uk-of-prejudice-over-cgtn-license/"><script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://asiatimes.com/#organization","name":"Asia Times","url":"https://asiatimes.com/","sameAs":["https://www.facebook.com/asiatimesonline/","https://www.instagram.com/asiatimesonline/","https://www.linkedin.com/company/asia-times-online/","https://www.youtube.com/channel/UCVsPa33ZsRPPqXPxpiK54vw/featured","https://en.wikipedia.org/wiki/Asia_Times","https://twitter.com/asiatimesonline"],"logo":{"@type":"ImageObject","@id":"https://asiatimes.com/#logo","inLanguage":"en-US","url":"","caption":"Asia Times"},"image":{"@id":"https://asiatimes.com/#logo"}},{"@type":"WebSite","@id":"https://asiatimes.com/#website","url":"https://asiatimes.com/","name":"Asia Times","description":"Covering geo-political news and current affairs across Asia","publisher":{"@id":"https://asiatimes.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://asiatimes.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://asiatimes.com/2021/02/china-accuses-uk-of-prejudice-over-cgtn-license/#primaryimage","inLanguage":"en-US","url":"https://i0.wp.com/asiatimes.com/wp-content/uploads/2021/02/CGTN.jpg?fit=1200%2C800&ssl=1","width":1200,"height":800,"caption":"The logo of CGTN Europe on a sign outside an office block that houses the offices of China Global Television Network in Chiswick Park, west London, on February 4, 2021. Photo: AFP/Tolga Akmen"},{"@type":"WebPage","@id":"https://asiatimes.com/2021/02/china-accuses-uk-of-prejudice-over-cgtn-license/#webpage","url":"https://asiatimes.com/2021/02/china-accuses-uk-of-prejudice-over-cgtn-license/","name":"China accuses UK of 'prejudice' over CGTN license - Asia Times","isPartOf":{"@id":"https://asiatimes.com/#website"},"primaryImageOfPage":{"@id":"https://asiatimes.com/2021/02/china-accuses-uk-of-prejudice-over-cgtn-license/#primaryimage"},"datePublished":"2021-02-05T09:49:47+00:00","dateModified":"2021-02-05T09:59:11+00:00","description":"China on Friday accused Britain of \"ideological prejudice\" in revoking the license of Chinese state broadcaster CGTN, as tensions mount between London and","inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://asiatimes.com/2021/02/china-accuses-uk-of-prejudice-over-cgtn-license/"]}]},{"@type":"Article","@id":"https://asiatimes.com/2021/02/china-accuses-uk-of-prejudice-over-cgtn-license/#article","isPartOf":{"@id":"https://asiatimes.com/2021/02/china-accuses-uk-of-prejudice-over-cgtn-license/#webpage"},"author":{"@id":"https://asiatimes.com/#/schema/person/65c31ced432ae0d21e5c0d7e5cb9e4bf"},"headline":"China accuses UK of &#8216;prejudice&#8217; over CGTN license","datePublished":"2021-02-05T09:49:47+00:00","dateModified":"2021-02-05T09:59:11+00:00","mainEntityOfPage":{"@id":"https://asiatimes.com/2021/02/china-accuses-uk-of-prejudice-over-cgtn-license/#webpage"},"publisher":{"@id":"https://asiatimes.com/#organization"},"image":{"@id":"https://asiatimes.com/2021/02/china-accuses-uk-of-prejudice-over-cgtn-license/#primaryimage"},"keywords":"AFP,China,state-owned,United Kingdon","articleSection":"United Kingdom","inLanguage":"en-US"},{"@type":"Person","@id":"https://asiatimes.com/#/schema/person/65c31ced432ae0d21e5c0d7e5cb9e4bf","name":"Alan Parkhouse","description":"Alan Parkhouse is the former Editor-in-Chief of Khmer Times and The Phnom Penh Post in Cambodia and the former Chief Sub-editor of the Bangkok Post."}]}</script><!-- / Yoast SEO plugin. --><link rel="alternate" type="application/rss+xml" title="Asia Times » Feed" href="https://asiatimes.com/feed/"><link rel="alternate" type="application/rss+xml" title="Asia Times » Comments Feed" href="https://asiatimes.com/comments/feed/"><link rel="https://api.w.org/" href="https://asiatimes.com/wp-json/"><link rel="alternate" type="application/json" href="https://asiatimes.com/wp-json/wp/v2/posts/587961"><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://asiatimes.com/xmlrpc.php?rsd"><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://asiatimes.com/wp-includes/wlwmanifest.xml"><link rel="shortlink" href="https://asiatimes.com/?p=587961"><!-- Custom Logo: hide header text --><link rel="alternate" type="application/json+oembed" href="https://asiatimes.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fasiatimes.com%2F2021%2F02%2Fchina-accuses-uk-of-prejudice-over-cgtn-license%2F"><link rel="alternate" type="text/xml+oembed" href="https://asiatimes.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fasiatimes.com%2F2021%2F02%2Fchina-accuses-uk-of-prejudice-over-cgtn-license%2F&amp;format=xml"><script id="amp-access" type="application/json">
			{"namespace":"popups","authorization":"https:\/\/asiatimes.com\/wp-content\/plugins\/newspack-popups\/includes\/..\/api\/campaigns\/index.php?cid=CLIENT_ID(newspack-cid)&ref=DOCUMENT_REFERRER&popups=[]&settings={\"suppress_newsletter_campaigns\":true,\"suppress_all_newsletter_campaigns_if_one_dismissed\":true,\"suppress_donation_campaigns_if_donor\":false,\"newspack_popups_non_interative_mode\":false,\"newspack_popups_donor_landing_page\":\"\",\"all_segments\":[],\"newspack_popups_active_campaign_group\":false}&visit={\"post_id\":\"587961\",\"categories\":\"138883\",\"is_post\":true}","noPingback":true}		</script><link rel="manifest" href="https://asiatimes.com/wp-json/wp/v2/web-app-manifest"><link rel="apple-touch-startup-image" href="https://i1.wp.com/asiatimes.com/wp-content/uploads/2020/02/ATLogo-192px.png?fit=100%2C100&amp;ssl=1"><!-- BEGIN wp-parsely Plugin Version 2.3 --><script type="application/ld+json">
		{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/asiatimes.com\/2021\/02\/china-accuses-uk-of-prejudice-over-cgtn-license\/"},"headline":"China accuses UK of &#8216;prejudice&#8217; over CGTN license","url":"http:\/\/asiatimes.com\/2021\/02\/china-accuses-uk-of-prejudice-over-cgtn-license\/","thumbnailUrl":"https:\/\/i0.wp.com\/asiatimes.com\/wp-content\/uploads\/2021\/02\/CGTN.jpg?resize=100%2C100&ssl=1","image":{"@type":"ImageObject","url":"https:\/\/i0.wp.com\/asiatimes.com\/wp-content\/uploads\/2021\/02\/CGTN.jpg?resize=100%2C100&ssl=1"},"dateCreated":"2021-02-05T09:49:47Z","datePublished":"2021-02-05T09:49:47Z","dateModified":"2021-02-05T09:49:47Z","articleSection":"United Kingdom","author":[{"@type":"Person","name":"AT Contributor"}],"creator":["AT Contributor"],"publisher":{"@type":"Organization","name":"Asia Times","logo":"https:\/\/asiatimes.com\/wp-content\/uploads\/2020\/01\/asia-times-logo.png"},"keywords":["afp","china","state-owned","united kingdon"]}
		</script><!-- END wp-parsely Plugin Version 2.3 --><!--noscript--><!--/noscript--><link rel="apple-touch-icon" href="https://i1.wp.com/asiatimes.com/wp-content/uploads/2020/02/ATLogo-192px.png?fit=100%2C100&amp;ssl=1"></head>

<body class="post-template-default single single-post postid-587961 single-format-standard wp-custom-logo wp-embed-responsive theme-newspack-theme woocommerce-no-js singular hide-homepage-title hide-site-tagline h-nsub h-sb h-ll h-dh has-sidebar has-featured-image single-featured-image-default">
			<div class="newspack_global_ad global_above_header">
								<div id="div-gpt-amp-asiatimes-atimes_amp-topbannerdesktop-601d21732190b-300x250"><amp-ad width="300px" height="250px" type="doubleclick" data-slot="/339474670/AsiaTimes/Atimes_AMP/TopBannerDesktop" data-loading-strategy="prefer-viewability-over-views" json='{"targeting":{"slug":"china-accuses-uk-of-prejudice-over-cgtn-license","category":["uk"],"ID":587961}}' class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:300px;height:250px;" i-amphtml-layout="fixed"></amp-ad></div> <div id="div-gpt-amp-asiatimes-atimes_amp-topbannerdesktop-601d21732190b-728x90"><amp-ad width="728px" height="90px" type="doubleclick" data-slot="/339474670/AsiaTimes/Atimes_AMP/TopBannerDesktop" data-loading-strategy="prefer-viewability-over-views" json='{"targeting":{"slug":"china-accuses-uk-of-prejudice-over-cgtn-license","category":["uk"],"ID":587961}}' class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:728px;height:90px;" i-amphtml-layout="fixed"></amp-ad></div>			</div>
				<amp-sidebar id="mobile-sidebar" layout="nodisplay" side="right" class="mobile-sidebar i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay">
		<button class="mobile-menu-toggle" on="tap:mobile-sidebar.toggle">
			<svg class="svg-icon" width="20" height="20" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z"></path><path d="M0 0h24v24H0z" fill="none"></path></svg>			Close		</button>

		
<form role="search" method="get" class="search-form" action="https://asiatimes.com/" target="_top">
	<label for="search-form-1">
		<span class="screen-reader-text">Search for:</span>
	</label>
	<input type="search" id="search-form-1" class="search-field" placeholder="Search …" value="" name="s">
	<button type="submit" class="search-submit">
		<svg class="svg-icon" width="28" height="28" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z"></path><path d="M0 0h24v24H0z" fill="none"></path></svg>		<span class="screen-reader-text">
			Search		</span>
	</button>
</form>
	<nav class="main-navigation nav1 dd-menu" aria-label="Top Menu" toolbar-target="site-navigation" toolbar="(min-width: 767px)">
		<ul id="menu-primary-menu" class="main-menu"><li id="menu-item-423205" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-423205"><a href="https://asiatimes.com/china/" aria-haspopup="true" aria-expanded="false">China</a><button class="submenu-expand" tabindex="-1"><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z"></path><path fill="none" d="M0 0h24v24H0V0z"></path></svg></button>
<ul class="sub-menu">
	<li id="menu-item-423206" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-423206"><a href="https://asiatimes.com/china/beijing/">Beijing</a></li>
	<li id="menu-item-423345" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-423345"><a href="https://asiatimes.com/china/shanghai/">Shanghai</a></li>
	<li id="menu-item-423242" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-423242"><a href="https://asiatimes.com/china/guangzhou/">Guangzhou</a></li>
	<li id="menu-item-423360" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-423360"><a href="https://asiatimes.com/china/wuhan/">Wuhan</a></li>
	<li id="menu-item-423373" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-423373"><a href="https://asiatimes.com/china/chengdu/">Chengdu</a></li>
	<li id="menu-item-423374" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-423374"><a href="https://asiatimes.com/china/chongqing/">Chongqing</a></li>
	<li id="menu-item-423387" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-423387"><a href="https://asiatimes.com/china/tianjin/">Tianjin</a></li>
	<li id="menu-item-423402" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-423402"><a href="https://asiatimes.com/china/taiwan/">Taiwan</a></li>
	<li id="menu-item-423411" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-423411"><a href="https://asiatimes.com/china/hongkong/">Hong Kong</a></li>
	<li id="menu-item-423415" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-423415"><a href="https://asiatimes.com/china/macau/">Macau</a></li>
	<li id="menu-item-423417" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-423417"><a href="https://asiatimes.com/china/belt-road/">Belt and Road</a></li>
	<li id="menu-item-423426" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-423426"><a href="https://asiatimes.com/china/greater-bay-area/">Greater Bay Area</a></li>
</ul>
</li>
<li id="menu-item-423449" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-423449"><a href="https://asiatimes.com/north-east-asia/" aria-haspopup="true" aria-expanded="false">NE Asia</a><button class="submenu-expand" tabindex="-1"><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z"></path><path fill="none" d="M0 0h24v24H0V0z"></path></svg></button>
<ul class="sub-menu">
	<li id="menu-item-423450" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-423450"><a href="https://asiatimes.com/north-east-asia/japan/">Japan</a></li>
	<li id="menu-item-423458" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-423458"><a href="https://asiatimes.com/north-east-asia/south-korea/">South Korea</a></li>
	<li id="menu-item-423451" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-423451"><a href="https://asiatimes.com/north-east-asia/north-korea/">North Korea</a></li>
</ul>
</li>
<li id="menu-item-460393" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-460393"><a href="https://asiatimes.com/southeast-asia/" aria-haspopup="true" aria-expanded="false">SE Asia</a><button class="submenu-expand" tabindex="-1"><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z"></path><path fill="none" d="M0 0h24v24H0V0z"></path></svg></button>
<ul class="sub-menu">
	<li id="menu-item-423508" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-423508"><a href="https://asiatimes.com/southeast-asia/brunei/">Brunei</a></li>
	<li id="menu-item-423509" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-423509"><a href="https://asiatimes.com/southeast-asia/cambodia/">Cambodia</a></li>
	<li id="menu-item-423510" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-423510"><a href="https://asiatimes.com/southeast-asia/indonesia/">Indonesia</a></li>
	<li id="menu-item-423511" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-423511"><a href="https://asiatimes.com/southeast-asia/laos/">Laos</a></li>
	<li id="menu-item-423512" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-423512"><a href="https://asiatimes.com/southeast-asia/malaysia/">Malaysia</a></li>
	<li id="menu-item-423513" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-423513"><a href="https://asiatimes.com/southeast-asia/myanmar/">Myanmar</a></li>
	<li id="menu-item-423526" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-423526"><a href="https://asiatimes.com/southeast-asia/philippines/">Philippines</a></li>
	<li id="menu-item-423527" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-423527"><a href="https://asiatimes.com/southeast-asia/singapore/">Singapore</a></li>
	<li id="menu-item-423528" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-423528"><a href="https://asiatimes.com/southeast-asia/thailand/">Thailand</a></li>
	<li id="menu-item-423529" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-423529"><a href="https://asiatimes.com/southeast-asia/timor-leste/">Timor Leste</a></li>
	<li id="menu-item-423530" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-423530"><a href="https://asiatimes.com/southeast-asia/vietnam/">Vietnam</a></li>
</ul>
</li>
<li id="menu-item-423569" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-423569"><a href="https://asiatimes.com/south-asia/" aria-haspopup="true" aria-expanded="false">South Asia</a><button class="submenu-expand" tabindex="-1"><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z"></path><path fill="none" d="M0 0h24v24H0V0z"></path></svg></button>
<ul class="sub-menu">
	<li id="menu-item-423573" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-423573"><a href="https://asiatimes.com/south-asia/india/">India</a></li>
	<li id="menu-item-423576" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-423576"><a href="https://asiatimes.com/south-asia/pakistan/">Pakistan</a></li>
	<li id="menu-item-423578" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-423578"><a href="https://asiatimes.com/south-asia/bangladesh/">Bangladesh</a></li>
	<li id="menu-item-423583" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-423583"><a href="https://asiatimes.com/south-asia/afghanistan/">Afghanistan</a></li>
	<li id="menu-item-423590" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-423590"><a href="https://asiatimes.com/south-asia/nepal/">Nepal</a></li>
	<li id="menu-item-423571" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-423571"><a href="https://asiatimes.com/south-asia/sri-lanka/">Sri Lanka</a></li>
	<li id="menu-item-423598" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-423598"><a href="https://asiatimes.com/south-asia/bhutan/">Bhutan</a></li>
	<li id="menu-item-423602" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-423602"><a href="https://asiatimes.com/south-asia/maldives/">Maldives</a></li>
</ul>
</li>
<li id="menu-item-423646" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-423646"><a href="https://asiatimes.com/middle-east/" aria-haspopup="true" aria-expanded="false">Middle East</a><button class="submenu-expand" tabindex="-1"><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z"></path><path fill="none" d="M0 0h24v24H0V0z"></path></svg></button>
<ul class="sub-menu">
	<li id="menu-item-423647" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-423647"><a href="https://asiatimes.com/middle-east/bahrain/">Bahrain</a></li>
	<li id="menu-item-423648" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-423648"><a href="https://asiatimes.com/middle-east/cyprus/">Cyprus</a></li>
	<li id="menu-item-423649" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-423649"><a href="https://asiatimes.com/middle-east/egypt/">Egypt</a></li>
	<li id="menu-item-423650" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-423650"><a href="https://asiatimes.com/middle-east/iran/">Iran</a></li>
	<li id="menu-item-423651" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-423651"><a href="https://asiatimes.com/middle-east/iraq/">Iraq</a></li>
	<li id="menu-item-423652" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-423652"><a href="https://asiatimes.com/middle-east/israel/">Israel</a></li>
	<li id="menu-item-423653" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-423653"><a href="https://asiatimes.com/middle-east/jordan/">Jordan</a></li>
	<li id="menu-item-423654" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-423654"><a href="https://asiatimes.com/middle-east/kuwait/">Kuwait</a></li>
	<li id="menu-item-423658" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-423658"><a href="https://asiatimes.com/middle-east/uae/">United Arab Emirates</a></li>
	<li id="menu-item-423665" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-423665"><a href="https://asiatimes.com/middle-east/oman/">Oman</a></li>
	<li id="menu-item-423668" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-423668"><a href="https://asiatimes.com/middle-east/palestine/">Palestine</a></li>
	<li id="menu-item-423672" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-423672"><a href="https://asiatimes.com/middle-east/qatar/">Qatar</a></li>
	<li id="menu-item-423679" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-423679"><a href="https://asiatimes.com/middle-east/saudi-arabia/">Saudi Arabia</a></li>
	<li id="menu-item-423682" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-423682"><a href="https://asiatimes.com/middle-east/syria/">Syria</a></li>
	<li id="menu-item-423683" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-423683"><a href="https://asiatimes.com/middle-east/turkey/">Turkey</a></li>
	<li id="menu-item-423687" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-423687"><a href="https://asiatimes.com/middle-east/lebanon/">Lebanon</a></li>
	<li id="menu-item-423689" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-423689"><a href="https://asiatimes.com/middle-east/yemen/">Yemen</a></li>
	<li id="menu-item-423969" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-423969"><a href="https://asiatimes.com/tag/arabic/">اللغة العربية</a></li>
</ul>
</li>
<li id="menu-item-423784" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-423784"><a href="https://asiatimes.com/world/" aria-haspopup="true" aria-expanded="false">World</a><button class="submenu-expand" tabindex="-1"><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z"></path><path fill="none" d="M0 0h24v24H0V0z"></path></svg></button>
<ul class="sub-menu">
	<li id="menu-item-423805" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-423805"><a href="https://asiatimes.com/oceania/australia/">Australia</a></li>
	<li id="menu-item-423807" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-423807"><a href="https://asiatimes.com/world/usa/">United States</a></li>
	<li id="menu-item-423810" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-423810"><a href="https://asiatimes.com/world/canada/">Canada</a></li>
	<li id="menu-item-423811" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-423811"><a href="https://asiatimes.com/world/mexico/">Mexico</a></li>
	<li id="menu-item-423815" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-423815"><a href="https://asiatimes.com/world/eu/">European Union</a></li>
	<li id="menu-item-423818" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-423818"><a href="https://asiatimes.com/world/uk/">United Kingdom</a></li>
	<li id="menu-item-423821" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-423821"><a href="https://asiatimes.com/world/france/">France</a></li>
	<li id="menu-item-423824" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-423824"><a href="https://asiatimes.com/world/germany/">Germany</a></li>
	<li id="menu-item-423827" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-423827"><a href="https://asiatimes.com/oceania/new-zealand/">New Zealand</a></li>
	<li id="menu-item-423828" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-423828"><a href="https://asiatimes.com/world/spain/">Spain</a></li>
	<li id="menu-item-423832" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-423832"><a href="https://asiatimes.com/world/italy/">Italy</a></li>
	<li id="menu-item-423838" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-423838"><a href="https://asiatimes.com/world/sweden/">Sweden</a></li>
	<li id="menu-item-423839" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-423839"><a href="https://asiatimes.com/world/brazil/">Brazil</a></li>
	<li id="menu-item-423841" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-423841"><a href="https://asiatimes.com/world/russia/">Russia</a></li>
</ul>
</li>
<li id="menu-item-423904" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-423904"><a href="https://asiatimes.com/opinion/" aria-haspopup="true" aria-expanded="false">Opinion</a><button class="submenu-expand" tabindex="-1"><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z"></path><path fill="none" d="M0 0h24v24H0V0z"></path></svg></button>
<ul class="sub-menu">
	<li id="menu-item-424012" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-424012"><a href="https://asiatimes.com/tag/china/">China</a></li>
	<li id="menu-item-424055" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-424055"><a href="https://asiatimes.com/tag/business/">Business</a></li>
	<li id="menu-item-424054" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-424054"><a href="https://asiatimes.com/tag/hong-kong/">Hong Kong</a></li>
	<li id="menu-item-424056" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-424056"><a href="https://asiatimes.com/tag/india/">India</a></li>
	<li id="menu-item-424119" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-424119"><a href="https://asiatimes.com/tag/donald-trump/">Donald Trump</a></li>
	<li id="menu-item-424120" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-424120"><a href="https://asiatimes.com/tag/philippines/">Philippines</a></li>
	<li id="menu-item-424121" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-424121"><a href="https://asiatimes.com/tag/southeast-asia/">Southeast Asia</a></li>
	<li id="menu-item-424122" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-424122"><a href="https://asiatimes.com/tag/podcast/">Podcast</a></li>
	<li id="menu-item-424123" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-424123"><a href="https://asiatimes.com/tag/politics/">Politics</a></li>
</ul>
</li>
<li id="menu-item-491791" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-491791"><a href="https://asiatimes.com/newsletters/">Newsletters</a></li>
<li id="menu-item-500297" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-500297"><a href="https://asiatimes.com/become-a-member-of-at-premium/" aria-haspopup="true" aria-expanded="false">Membership</a><button class="submenu-expand" tabindex="-1"><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z"></path><path fill="none" d="M0 0h24v24H0V0z"></path></svg></button>
<ul class="sub-menu">
	<li id="menu-item-500442" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-500442"><a href="https://asiatimes.com/subscribe-at/">Subscribe</a></li>
	<li id="menu-item-500292" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-500292"><a href="https://asiatimes.com/my-account/">My account</a></li>
	<li id="menu-item-530737" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-530737"><a target="_blank" rel="noopener" href="https://asiatimes.com/asia-times-store/">Asia Times store</a></li>
	<li id="menu-item-501727" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-501727"><a href="https://asiatimes.com/my-account/edit-account/">Lost password</a></li>
	<li id="menu-item-501763" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-501763"><a href="https://asiatimes.com/faq/">FAQ</a></li>
	<li id="menu-item-571629" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-571629"><a target="_blank" rel="noopener" href="https://asiatimes.com/at-plus/">AT+ Content Archive</a></li>
	<li id="menu-item-571630" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-571630"><a href="https://asiatimes.com/at-commentary/">AT+ Commentary Archive</a></li>
</ul>
</li>
<li id="menu-item-524232" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-524232"><a href="http://atimescn.com/index.html">ATimesCN</a></li>
</ul>	</nav>
	<nav class="social-navigation" aria-label="Social Links Menu">
		<ul id="menu-social-menu" class="social-links-menu"><li id="menu-item-424785" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-424785"><a href="https://www.facebook.com/asiatimesonline/"><span class="screen-reader-text">Facebook</span><svg class="svg-icon" width="26" height="26" aria-hidden="true" role="img" focusable="false" viewbox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><path d="M12 2C6.5 2 2 6.5 2 12c0 5 3.7 9.1 8.4 9.9v-7H7.9V12h2.5V9.8c0-2.5 1.5-3.9 3.8-3.9 1.1 0 2.2.2 2.2.2v2.5h-1.3c-1.2 0-1.6.8-1.6 1.6V12h2.8l-.4 2.9h-2.3v7C18.3 21.1 22 17 22 12c0-5.5-4.5-10-10-10z"></path></svg></a></li>
<li id="menu-item-424802" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-424802"><a href="https://twitter.com/asiatimesonline"><span class="screen-reader-text">Twitter</span><svg class="svg-icon" width="26" height="26" aria-hidden="true" role="img" focusable="false" viewbox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><path d="M22.23,5.924c-0.736,0.326-1.527,0.547-2.357,0.646c0.847-0.508,1.498-1.312,1.804-2.27 c-0.793,0.47-1.671,0.812-2.606,0.996C18.324,4.498,17.257,4,16.077,4c-2.266,0-4.103,1.837-4.103,4.103 c0,0.322,0.036,0.635,0.106,0.935C8.67,8.867,5.647,7.234,3.623,4.751C3.27,5.357,3.067,6.062,3.067,6.814 c0,1.424,0.724,2.679,1.825,3.415c-0.673-0.021-1.305-0.206-1.859-0.513c0,0.017,0,0.034,0,0.052c0,1.988,1.414,3.647,3.292,4.023 c-0.344,0.094-0.707,0.144-1.081,0.144c-0.264,0-0.521-0.026-0.772-0.074c0.522,1.63,2.038,2.816,3.833,2.85 c-1.404,1.1-3.174,1.756-5.096,1.756c-0.331,0-0.658-0.019-0.979-0.057c1.816,1.164,3.973,1.843,6.29,1.843 c7.547,0,11.675-6.252,11.675-11.675c0-0.178-0.004-0.355-0.012-0.531C20.985,7.47,21.68,6.747,22.23,5.924z"></path></svg></a></li>
<li id="menu-item-424819" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-424819"><a href="https://www.linkedin.com/company/asia-times/about/"><span class="screen-reader-text">LinkedIn</span><svg class="svg-icon" width="26" height="26" aria-hidden="true" role="img" focusable="false" viewbox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><path d="M19.7,3H4.3C3.582,3,3,3.582,3,4.3v15.4C3,20.418,3.582,21,4.3,21h15.4c0.718,0,1.3-0.582,1.3-1.3V4.3 C21,3.582,20.418,3,19.7,3z M8.339,18.338H5.667v-8.59h2.672V18.338z M7.004,8.574c-0.857,0-1.549-0.694-1.549-1.548 c0-0.855,0.691-1.548,1.549-1.548c0.854,0,1.547,0.694,1.547,1.548C8.551,7.881,7.858,8.574,7.004,8.574z M18.339,18.338h-2.669 v-4.177c0-0.996-0.017-2.278-1.387-2.278c-1.389,0-1.601,1.086-1.601,2.206v4.249h-2.667v-8.59h2.559v1.174h0.037 c0.356-0.675,1.227-1.387,2.526-1.387c2.703,0,3.203,1.779,3.203,4.092V18.338z"></path></svg></a></li>
<li id="menu-item-424828" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-424828"><a href="/feed"><span class="screen-reader-text">RSS</span><svg class="svg-icon" width="26" height="26" aria-hidden="true" role="img" focusable="false" viewbox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><path d="M2,8.667V12c5.515,0,10,4.485,10,10h3.333C15.333,14.637,9.363,8.667,2,8.667z M2,2v3.333 c9.19,0,16.667,7.477,16.667,16.667H22C22,10.955,13.045,2,2,2z M4.5,17C3.118,17,2,18.12,2,19.5S3.118,22,4.5,22S7,20.88,7,19.5 S5.882,17,4.5,17z"></path></svg></a></li>
</ul>	</nav><!-- .social-navigation -->

	</amp-sidebar>
	<amp-sidebar id="desktop-sidebar" layout="nodisplay" side="left" class="desktop-sidebar i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay">
		<button class="desktop-menu-toggle" on="tap:desktop-sidebar.toggle">
			<svg class="svg-icon" width="20" height="20" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z"></path><path d="M0 0h24v24H0z" fill="none"></path></svg>			Close		</button>
	</amp-sidebar>

<div id="page" class="site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	<header id="masthead" class="site-header hide-header-search" data-amp-bind-class="searchVisible ? 'show-header-search site-header ' : 'hide-header-search site-header'">

					
			<div class="middle-header-contain">
				<div class="wrapper">
					
					
					
					<div class="site-branding">

	
		<a href="https://asiatimes.com/" class="custom-logo-link" rel="home"><amp-img noloading="" width="738" height="125" src="https://i0.wp.com/asiatimes.com/wp-content/uploads/2020/02/asia-times-logo-2.png?fit=738%2C125&amp;ssl=1" class="custom-logo amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" alt="Asia Times" srcset="https://i0.wp.com/asiatimes.com/wp-content/uploads/2020/02/asia-times-logo-2.png?w=738&amp;ssl=1 738w, https://i0.wp.com/asiatimes.com/wp-content/uploads/2020/02/asia-times-logo-2.png?resize=706%2C120&amp;ssl=1 706w" sizes="(max-width: 738px) 100vw, 738px" layout="intrinsic" disable-inline-width="" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9JzEyNScgd2lkdGg9JzczOCcgeG1sbnM9J2h0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnJyB2ZXJzaW9uPScxLjEnLz4="></i-amphtml-sizer><noscript><img width="738" height="125" src="https://i0.wp.com/asiatimes.com/wp-content/uploads/2020/02/asia-times-logo-2.png?fit=738%2C125&amp;ssl=1" class="custom-logo" alt="Asia Times" srcset="https://i0.wp.com/asiatimes.com/wp-content/uploads/2020/02/asia-times-logo-2.png?w=738&amp;ssl=1 738w, https://i0.wp.com/asiatimes.com/wp-content/uploads/2020/02/asia-times-logo-2.png?resize=706%2C120&amp;ssl=1 706w" sizes="(max-width: 738px) 100vw, 738px"></noscript></amp-img></a>
	<div class="site-identity">
											<p class="site-title"><a href="https://asiatimes.com/" rel="home">Asia Times</a></p>
					
						<p class="site-description">
					Covering geo-political news and current affairs across Asia				</p>
			</div><!-- .site-identity -->

</div><!-- .site-branding -->

					

					<div class="nav-wrapper desktop-only">
						<div id="tertiary-nav-contain">
													</div><!-- #tertiary-nav-contain -->

											</div><!-- .nav-wrapper -->

					
					
											<button class="mobile-menu-toggle" on="tap:mobile-sidebar.toggle">
							<svg class="svg-icon" width="20" height="20" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M0 0h24v24H0z" fill="none"></path><path d="M3 18h18v-2H3v2zm0-5h18v-2H3v2zm0-7v2h18V6H3z"></path></svg>							<span>Menu</span>
						</button>
					
				</div><!-- .wrapper -->
			</div><!-- .middle-header-contain -->


							<div class="bottom-header-contain desktop-only">
					<div class="wrapper">
						<div id="site-navigation">
													</div>

						
<div class="header-search-contain">
	<button id="search-toggle" on="tap:AMP.setState( { searchVisible: !searchVisible } ), search-form-2.focus" aria-controls="search-menu" data-amp-bind-aria-expanded="searchVisible ? 'true' : 'false'" aria-expanded="false">
		<span class="screen-reader-text" data-amp-bind-text="searchVisible ? 'Close Search' : 'Open Search'">
			Open Search		</span>
		<span class="search-icon"><svg class="svg-icon" width="28" height="28" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z"></path><path d="M0 0h24v24H0z" fill="none"></path></svg></span>
		<span class="close-icon"><svg class="svg-icon" width="28" height="28" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z"></path><path d="M0 0h24v24H0z" fill="none"></path></svg></span>
	</button>
	<div id="header-search" data-amp-bind-aria-expanded="searchVisible ? 'true' : 'false'" aria-expanded="false">
		
<form role="search" method="get" class="search-form" action="https://asiatimes.com/" target="_top">
	<label for="search-form-2">
		<span class="screen-reader-text">Search for:</span>
	</label>
	<input type="search" id="search-form-2" class="search-field" placeholder="Search …" value="" name="s">
	<button type="submit" class="search-submit">
		<svg class="svg-icon" width="28" height="28" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z"></path><path d="M0 0h24v24H0z" fill="none"></path></svg>		<span class="screen-reader-text">
			Search		</span>
	</button>
</form>
	</div><!-- #header-search -->
</div><!-- .header-search-contain -->
					</div><!-- .wrapper -->
				</div><!-- .bottom-header-contain -->
					
	</header><!-- #masthead -->

	
	
	<div id="content" class="site-content">

	<section id="primary" class="content-area category-uk tag-afp tag-china tag-state-owned tag-united-kingdon">
		<main id="main" class="site-main">

								<header class="entry-header">
						
	<span class="cat-links"><span class="screen-reader-text">Posted in</span><a href="https://asiatimes.com/world/uk/" rel="category tag">United Kingdom</a></span>			<h1 class="entry-title entry-title--with-subtitle">
			China accuses UK of ‘prejudice’ over CGTN license		</h1>
				<div class="newspack-post-subtitle">
			British regulator revokes CGTN's license after finding its state-backed ownership structure broke UK law		</div>
	

	<div class="entry-subhead">
					<div class="entry-meta">
				<span class="author-avatar"></span>
			<span class="byline">
				<span>by</span>
				<span class="author vcard"><a class="url fn n" href="https://asiatimes.com/author/at-contributior/">AT Contributor</a></span> 			</span><!-- .byline -->
		<span class="posted-on"><time class="entry-date published updated" datetime="2021-02-05T17:49:47+08:00">February 5, 2021</time></span>			</div><!-- .meta-info -->
				<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><amp-social-share type="whatsapp" height="32px" width="32px" aria-label="Click to share on WhatsApp" title="Click to share on WhatsApp" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:32px;height:32px;" i-amphtml-layout="fixed"></amp-social-share><amp-social-share type="facebook" height="32px" width="32px" aria-label="Click to share on Facebook" title="Click to share on Facebook" data-param-app_id="249643311490" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:32px;height:32px;" i-amphtml-layout="fixed"></amp-social-share><amp-social-share type="twitter" height="32px" width="32px" aria-label="Click to share on Twitter" title="Click to share on Twitter" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:32px;height:32px;" i-amphtml-layout="fixed"></amp-social-share><amp-social-share type="linkedin" height="32px" width="32px" aria-label="Click to share on LinkedIn" title="Click to share on LinkedIn" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:32px;height:32px;" i-amphtml-layout="fixed"></amp-social-share><amp-social-share type="reddit" height="32px" width="32px" aria-label="Click to share on Reddit" title="Click to share on Reddit" data-share-endpoint="https://reddit.com/submit?url=https%3A%2F%2Fasiatimes.com%2F2021%2F02%2Fchina-accuses-uk-of-prejudice-over-cgtn-license%2F&amp;title=China%20accuses%20UK%20of%20%27prejudice%27%20over%20CGTN%20license" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:32px;height:32px;" i-amphtml-layout="fixed"></amp-social-share><amp-social-share type="pocket" height="32px" width="32px" aria-label="Click to share on Pocket" title="Click to share on Pocket" data-share-endpoint="https://getpocket.com/save/?url=https%3A%2F%2Fasiatimes.com%2F2021%2F02%2Fchina-accuses-uk-of-prejudice-over-cgtn-license%2F&amp;title=China%20accuses%20UK%20of%20%27prejudice%27%20over%20CGTN%20license" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:32px;height:32px;" i-amphtml-layout="fixed"></amp-social-share><amp-social-share type="tumblr" height="32px" width="32px" aria-label="Click to share on Tumblr" title="Click to share on Tumblr" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:32px;height:32px;" i-amphtml-layout="fixed"></amp-social-share></div></div></div>	</div>
					</header>

				
				<div class="main-content">

					
			<figure class="post-thumbnail">

				<amp-img width="1200" height="800" src="https://i0.wp.com/asiatimes.com/wp-content/uploads/2021/02/CGTN.jpg?fit=1200%2C800&amp;ssl=1" class="attachment-newspack-featured-image size-newspack-featured-image wp-post-image amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" alt="" srcset="https://i0.wp.com/asiatimes.com/wp-content/uploads/2021/02/CGTN.jpg?w=1200&amp;ssl=1 1200w, https://i0.wp.com/asiatimes.com/wp-content/uploads/2021/02/CGTN.jpg?resize=768%2C512&amp;ssl=1 768w, https://i0.wp.com/asiatimes.com/wp-content/uploads/2021/02/CGTN.jpg?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/asiatimes.com/wp-content/uploads/2021/02/CGTN.jpg?resize=706%2C471&amp;ssl=1 706w" sizes="(max-width: 1200px) 100vw, 1200px" layout="intrinsic" disable-inline-width="" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9JzgwMCcgd2lkdGg9JzEyMDAnIHhtbG5zPSdodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZycgdmVyc2lvbj0nMS4xJy8+"></i-amphtml-sizer><noscript><img width="1200" height="800" src="https://i0.wp.com/asiatimes.com/wp-content/uploads/2021/02/CGTN.jpg?fit=1200%2C800&amp;ssl=1" class="attachment-newspack-featured-image size-newspack-featured-image wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/asiatimes.com/wp-content/uploads/2021/02/CGTN.jpg?w=1200&amp;ssl=1 1200w, https://i0.wp.com/asiatimes.com/wp-content/uploads/2021/02/CGTN.jpg?resize=768%2C512&amp;ssl=1 768w, https://i0.wp.com/asiatimes.com/wp-content/uploads/2021/02/CGTN.jpg?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/asiatimes.com/wp-content/uploads/2021/02/CGTN.jpg?resize=706%2C471&amp;ssl=1 706w" sizes="(max-width: 1200px) 100vw, 1200px"></noscript></amp-img>						<figcaption>The logo of CGTN Europe on a sign outside an office block that houses the offices of China Global Television Network in Chiswick Park, west London, on February 4, 2021. Photo: AFP/Tolga Akmen</figcaption>
					
			</figure><!-- .post-thumbnail -->

		
<article id="post-587961" class="post-587961 post type-post status-publish format-standard has-post-thumbnail hentry category-uk tag-afp tag-china tag-state-owned tag-united-kingdon entry">
	<div class="entry-content">

		
		
<p>China on Friday accused Britain of “ideological prejudice” in revoking the license of Chinese state broadcaster CGTN, as tensions mount between London and Beijing.</p>



<p>British regulator Ofcom revoked CGTN’s license on Thursday after finding its state-backed ownership structure broke UK law.</p>



<p>The move means UK broadcast providers must stop offering the channel to British audiences or face an unlimited fine.</p>



<p>Beijing hit out at the ruling on Friday, saying it was “based on ideological prejudice and political reasons.”</p>



<p>“China urges the UK to immediately cease political manipulation and correct its mistakes,” said foreign ministry spokesman Wang Wenbin, adding that China “reserves the right to make the necessary responses.”</p><aside class="scaip scaip-1    "><aside id="newspack-ads-widget-7" class="widget_newspack-ads-widget clearfix"><div class="textwidget"><div id="div-gpt-amp-asiatimes-atimes_amp-leaderboard_3_desktop-601d21733227b-300x250"><amp-ad width="300px" height="250px" type="doubleclick" data-slot="/339474670/AsiaTimes/Atimes_AMP/Leaderboard_3_Desktop" data-loading-strategy="prefer-viewability-over-views" json='{"targeting":{"slug":"china-accuses-uk-of-prejudice-over-cgtn-license","category":["uk"],"ID":587961}}' class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:300px;height:250px;" i-amphtml-layout="fixed"></amp-ad></div> <div id="div-gpt-amp-asiatimes-atimes_amp-leaderboard_3_desktop-601d21733227b-728x90"><amp-ad width="728px" height="90px" type="doubleclick" data-slot="/339474670/AsiaTimes/Atimes_AMP/Leaderboard_3_Desktop" data-loading-strategy="prefer-viewability-over-views" json='{"targeting":{"slug":"china-accuses-uk-of-prejudice-over-cgtn-license","category":["uk"],"ID":587961}}' class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:728px;height:90px;" i-amphtml-layout="fixed"></amp-ad></div></div></aside></aside>



<p>He said the news channel had played a role in “enhancing understanding and communication” between the two countries.</p>



<p>Ofcom said CGTN’s license holder, Star China Media Ltd, had failed to show it had editorial oversight over the network and that a proposed transfer to another media group would still keep it tied to the Chinese Communist Party.</p>



<p>According to British law, broadcasters must not be controlled by political bodies.</p>



<p>“We have given CGTN significant time to come into compliance with the statutory rules. Those efforts have now been exhausted,” Ofcom said.</p>



<p>The regulator added that an investigation into alleged breaches by CGTN of impartiality, fairness and privacy requirements would be completed “shortly.” </p><aside class="scaip scaip-2    "></aside>



<p>CGTN opened its European headquarters in London in 2019, but the English-language satellite broadcaster has long faced criticism for parroting the Communist Party line in its global broadcasts.</p>



<p>CGTN blamed “the manipulation of far-right groups and anti-China forces” for the Ofcom ruling in a statement posted to the Twitter-like platform Weibo.</p>



<p>In the United States, CGTN is one of seven Chinese media outlets that have been designated as state-sponsored actors rather than as independent media.</p>



<p>Beijing routinely threatens retaliation against Western countries for acting against its media operations, which have grown in sophistication and reach through the years.</p>



<p>On Thursday, the Daily Telegraph reported that Britain had expelled three Chinese spies posing as journalists.</p><aside class="scaip scaip-3    "></aside>



<p>The move was expected to further exacerbate UK-China relations, which have soured over Beijing’s crackdown in Hong Kong and Xinjiang, and Britain’s decision to bar Huawei from its domestic 5G networks over security concerns.</p>



<p>This week, the Chinese government also ramped up criticism of the BBC, saying on Thursday it had lodged “stern representations” to the British broadcaster for what it called “fake news” in its coverage of the coronavirus pandemic.</p>



<p>In Britain, the BBC has been airing a hard-hitting documentary that accuses China of covering up the origins of the pandemic around the city of Wuhan in late 2019.</p>



<p>– <em>AFP</em></p>
<section id="custom_html-14" class="widget_text below-content widget widget_custom_html"><div class="textwidget custom-html-widget"><amp-embed width="100" height="100" type="outbrain" layout="responsive" data-widgetids="AMP_6" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:100.0000%;"></i-amphtml-sizer></amp-embed></div></section><section id="custom_html-19" class="widget_text below-content widget widget_custom_html"><div class="textwidget custom-html-widget"><amp-embed width="100" height="100" type="outbrain" layout="responsive" data-widgetids="AMP_1" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:100.0000%;"></i-amphtml-sizer></amp-embed></div></section>	</div><!-- .entry-content -->

	<footer class="entry-footer">
		<span class="tags-links"><span>Tagged: </span><a href="https://asiatimes.com/tag/afp/" rel="tag">AFP</a><span class="sep">, </span><a href="https://asiatimes.com/tag/china/" rel="tag">China</a><span class="sep">, </span><a href="https://asiatimes.com/tag/state-owned/" rel="tag">state-owned</a><span class="sep">, </span><a href="https://asiatimes.com/tag/united-kingdon/" rel="tag">United Kingdon</a></span>	</footer><!-- .entry-footer -->

	
</article><!-- #post-${ID} -->
				</div><!-- .main-content -->

			
<aside id="secondary" class="widget-area">
	<section id="newspack-ads-widget-8" class="widget widget_newspack-ads-widget"><div class="textwidget"><amp-ad width="300" height="600" type="doubleclick" data-slot="/339474670/AsiaTimes/Atimes_AMP/Sidebanner_1_Desktop" data-loading-strategy="prefer-viewability-over-views" json='{"targeting":{"slug":"china-accuses-uk-of-prejudice-over-cgtn-license","category":["uk"],"ID":587961}}' class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:300px;height:600px;" i-amphtml-layout="fixed"></amp-ad></div></section><section id="custom_html-20" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- wp:amp/amp-brid-player {"autoPlay":true} -->
<amp-brid-player layout="responsive" height="270" data-player="23269" data-partner="17662" width="600" data-playlist="12468" autoplay class="wp-block-amp-amp-brid-player i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:45.0000%;"></i-amphtml-sizer></amp-brid-player>
<!-- /wp:amp/amp-brid-player --></div></section><section id="media_image-2" class="widget widget_media_image"><a href="https://asiatimes.com/product/holiday-special-49-for-one-year-subscription-to-at-premium/"><amp-img width="600" height="375" src="https://i0.wp.com/asiatimes.com/wp-content/uploads/2020/12/CNY2020promotion.png?fit=600%2C375&amp;ssl=1" class="image wp-image-578392  attachment-full size-full amp-wp-enforced-sizes amp-wp-36746cb i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" alt="" srcset="https://i0.wp.com/asiatimes.com/wp-content/uploads/2020/12/CNY2020promotion.png?w=600&amp;ssl=1 600w, https://i0.wp.com/asiatimes.com/wp-content/uploads/2020/12/CNY2020promotion.png?resize=300%2C188&amp;ssl=1 300w" sizes="(max-width: 600px) 100vw, 600px" layout="intrinsic" disable-inline-width="" data-amp-original-style="max-width: 100%; height: auto;" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9JzM3NScgd2lkdGg9JzYwMCcgeG1sbnM9J2h0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnJyB2ZXJzaW9uPScxLjEnLz4="></i-amphtml-sizer><noscript><img width="600" height="375" src="https://i0.wp.com/asiatimes.com/wp-content/uploads/2020/12/CNY2020promotion.png?fit=600%2C375&amp;ssl=1" class="image wp-image-578392  attachment-full size-full amp-wp-36746cb" alt="" loading="lazy" srcset="https://i0.wp.com/asiatimes.com/wp-content/uploads/2020/12/CNY2020promotion.png?w=600&amp;ssl=1 600w, https://i0.wp.com/asiatimes.com/wp-content/uploads/2020/12/CNY2020promotion.png?resize=300%2C188&amp;ssl=1 300w" sizes="(max-width: 600px) 100vw, 600px" data-amp-original-style="max-width: 100%; height: auto;"></noscript></amp-img></a></section><section id="top-posts-2" class="widget widget_top-posts"><h2 class="widget-title accent-header"><span>Top trending stories</span></h2><ul class="widgets-list-layout no-grav">
					<li>
						<a href="https://asiatimes.com/2021/02/misreading-the-myanmar-militarys-mind/" title="Misreading the Myanmar military’s mind" class="bump-view" data-bump-view="tp">
								<amp-img width="40" height="40" src="https://i2.wp.com/asiatimes.com/wp-content/uploads/2017/07/Myanmar-soldiers-Armed-Forces-Day-2007-e1612353836994.jpg?fit=1200%2C715&amp;ssl=1&amp;resize=40%2C40" alt="Misreading the Myanmar military’s mind" data-pin-nopin="true" class="widgets-list-layout-blavatar amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9JzQwJyB3aWR0aD0nNDAnIHhtbG5zPSdodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZycgdmVyc2lvbj0nMS4xJy8+"></i-amphtml-sizer><noscript><img width="40" height="40" src="https://i2.wp.com/asiatimes.com/wp-content/uploads/2017/07/Myanmar-soldiers-Armed-Forces-Day-2007-e1612353836994.jpg?fit=1200%2C715&amp;ssl=1&amp;resize=40%2C40" alt="Misreading the Myanmar military’s mind" class="widgets-list-layout-blavatar"></noscript></amp-img>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://asiatimes.com/2021/02/misreading-the-myanmar-militarys-mind/" title="Misreading the Myanmar military’s mind" class="bump-view" data-bump-view="tp">Misreading the Myanmar military’s mind</a>
							</div>
													</li>
										<li>
						<a href="https://asiatimes.com/2021/02/china-the-geopolitical-winner-of-myanmars-coup/" title="China the geopolitical winner of Myanmar's coup" class="bump-view" data-bump-view="tp">
								<amp-img width="40" height="40" src="https://i0.wp.com/asiatimes.com/wp-content/uploads/2020/01/iStockFixed-4.jpg?fit=1200%2C720&amp;ssl=1&amp;resize=40%2C40" alt="China the geopolitical winner of Myanmar's coup" data-pin-nopin="true" class="widgets-list-layout-blavatar amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9JzQwJyB3aWR0aD0nNDAnIHhtbG5zPSdodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZycgdmVyc2lvbj0nMS4xJy8+"></i-amphtml-sizer><noscript><img width="40" height="40" src="https://i0.wp.com/asiatimes.com/wp-content/uploads/2020/01/iStockFixed-4.jpg?fit=1200%2C720&amp;ssl=1&amp;resize=40%2C40" alt="China the geopolitical winner of Myanmar's coup" class="widgets-list-layout-blavatar"></noscript></amp-img>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://asiatimes.com/2021/02/china-the-geopolitical-winner-of-myanmars-coup/" title="China the geopolitical winner of Myanmar's coup" class="bump-view" data-bump-view="tp">China the geopolitical winner of Myanmar's coup</a>
							</div>
													</li>
										<li>
						<a href="https://asiatimes.com/2021/02/a-pax-sinica-takes-shape-in-the-middle-east/" title="A Pax Sinica takes shape in the Middle East" class="bump-view" data-bump-view="tp">
								<amp-img width="40" height="40" src="https://i1.wp.com/asiatimes.com/wp-content/uploads/2021/02/AnkaraTrain.jpg?fit=1200%2C813&amp;ssl=1&amp;resize=40%2C40" alt="A Pax Sinica takes shape in the Middle East" data-pin-nopin="true" class="widgets-list-layout-blavatar amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9JzQwJyB3aWR0aD0nNDAnIHhtbG5zPSdodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZycgdmVyc2lvbj0nMS4xJy8+"></i-amphtml-sizer><noscript><img width="40" height="40" src="https://i1.wp.com/asiatimes.com/wp-content/uploads/2021/02/AnkaraTrain.jpg?fit=1200%2C813&amp;ssl=1&amp;resize=40%2C40" alt="A Pax Sinica takes shape in the Middle East" class="widgets-list-layout-blavatar"></noscript></amp-img>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://asiatimes.com/2021/02/a-pax-sinica-takes-shape-in-the-middle-east/" title="A Pax Sinica takes shape in the Middle East" class="bump-view" data-bump-view="tp">A Pax Sinica takes shape in the Middle East</a>
							</div>
													</li>
										<li>
						<a href="https://asiatimes.com/2021/02/china-building-indonesia-into-an-ev-powerhouse/" title="China building Indonesia into an EV powerhouse" class="bump-view" data-bump-view="tp">
								<amp-img width="40" height="40" src="https://i2.wp.com/asiatimes.com/wp-content/uploads/2021/02/EV-Battery-Carmaking-e1612431385718.png?fit=1200%2C687&amp;ssl=1&amp;resize=40%2C40" alt="China building Indonesia into an EV powerhouse" data-pin-nopin="true" class="widgets-list-layout-blavatar amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9JzQwJyB3aWR0aD0nNDAnIHhtbG5zPSdodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZycgdmVyc2lvbj0nMS4xJy8+"></i-amphtml-sizer><noscript><img width="40" height="40" src="https://i2.wp.com/asiatimes.com/wp-content/uploads/2021/02/EV-Battery-Carmaking-e1612431385718.png?fit=1200%2C687&amp;ssl=1&amp;resize=40%2C40" alt="China building Indonesia into an EV powerhouse" class="widgets-list-layout-blavatar"></noscript></amp-img>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://asiatimes.com/2021/02/china-building-indonesia-into-an-ev-powerhouse/" title="China building Indonesia into an EV powerhouse" class="bump-view" data-bump-view="tp">China building Indonesia into an EV powerhouse</a>
							</div>
													</li>
										<li>
						<a href="https://asiatimes.com/2021/02/chinas-jets-set-to-challenge-boeing-and-airbus/" title="China's jets set to challenge Boeing and Airbus" class="bump-view" data-bump-view="tp">
								<amp-img width="40" height="40" src="https://i1.wp.com/asiatimes.com/wp-content/uploads/2021/02/China-COMAC-C-19-Aviation.jpg?fit=1200%2C675&amp;ssl=1&amp;resize=40%2C40" alt="China's jets set to challenge Boeing and Airbus" data-pin-nopin="true" class="widgets-list-layout-blavatar amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9JzQwJyB3aWR0aD0nNDAnIHhtbG5zPSdodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZycgdmVyc2lvbj0nMS4xJy8+"></i-amphtml-sizer><noscript><img width="40" height="40" src="https://i1.wp.com/asiatimes.com/wp-content/uploads/2021/02/China-COMAC-C-19-Aviation.jpg?fit=1200%2C675&amp;ssl=1&amp;resize=40%2C40" alt="China's jets set to challenge Boeing and Airbus" class="widgets-list-layout-blavatar"></noscript></amp-img>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://asiatimes.com/2021/02/chinas-jets-set-to-challenge-boeing-and-airbus/" title="China's jets set to challenge Boeing and Airbus" class="bump-view" data-bump-view="tp">China's jets set to challenge Boeing and Airbus</a>
							</div>
													</li>
										<li>
						<a href="https://asiatimes.com/2021/02/china-could-shut-down-bitcoin-network-strategist/" title="China could shut down bitcoin network: strategist" class="bump-view" data-bump-view="tp">
								<amp-img width="40" height="40" src="https://i2.wp.com/asiatimes.com/wp-content/uploads/2018/07/iStock-931055878.jpg?fit=1200%2C800&amp;ssl=1&amp;resize=40%2C40" alt="China could shut down bitcoin network: strategist" data-pin-nopin="true" class="widgets-list-layout-blavatar amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9JzQwJyB3aWR0aD0nNDAnIHhtbG5zPSdodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZycgdmVyc2lvbj0nMS4xJy8+"></i-amphtml-sizer><noscript><img width="40" height="40" src="https://i2.wp.com/asiatimes.com/wp-content/uploads/2018/07/iStock-931055878.jpg?fit=1200%2C800&amp;ssl=1&amp;resize=40%2C40" alt="China could shut down bitcoin network: strategist" class="widgets-list-layout-blavatar"></noscript></amp-img>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://asiatimes.com/2021/02/china-could-shut-down-bitcoin-network-strategist/" title="China could shut down bitcoin network: strategist" class="bump-view" data-bump-view="tp">China could shut down bitcoin network: strategist</a>
							</div>
													</li>
										<li>
						<a href="https://asiatimes.com/2021/02/us-navys-ufo-like-patent-raises-questions/" title="US Navy's UFO-like patent raises questions" class="bump-view" data-bump-view="tp">
								<amp-img width="40" height="40" src="https://i1.wp.com/asiatimes.com/wp-content/uploads/2021/02/UFO-2.png?fit=1200%2C776&amp;ssl=1&amp;resize=40%2C40" alt="US Navy's UFO-like patent raises questions" data-pin-nopin="true" class="widgets-list-layout-blavatar amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9JzQwJyB3aWR0aD0nNDAnIHhtbG5zPSdodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZycgdmVyc2lvbj0nMS4xJy8+"></i-amphtml-sizer><noscript><img width="40" height="40" src="https://i1.wp.com/asiatimes.com/wp-content/uploads/2021/02/UFO-2.png?fit=1200%2C776&amp;ssl=1&amp;resize=40%2C40" alt="US Navy's UFO-like patent raises questions" class="widgets-list-layout-blavatar"></noscript></amp-img>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://asiatimes.com/2021/02/us-navys-ufo-like-patent-raises-questions/" title="US Navy's UFO-like patent raises questions" class="bump-view" data-bump-view="tp">US Navy's UFO-like patent raises questions</a>
							</div>
													</li>
										<li>
						<a href="https://asiatimes.com/2021/02/chinas-politics-as-war-by-other-means/" title="China’s politics as war by other means" class="bump-view" data-bump-view="tp">
								<amp-img width="40" height="40" src="https://i2.wp.com/asiatimes.com/wp-content/uploads/2020/09/China-PLA.jpg?fit=1200%2C809&amp;ssl=1&amp;resize=40%2C40" alt="China’s politics as war by other means" data-pin-nopin="true" class="widgets-list-layout-blavatar amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9JzQwJyB3aWR0aD0nNDAnIHhtbG5zPSdodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZycgdmVyc2lvbj0nMS4xJy8+"></i-amphtml-sizer><noscript><img width="40" height="40" src="https://i2.wp.com/asiatimes.com/wp-content/uploads/2020/09/China-PLA.jpg?fit=1200%2C809&amp;ssl=1&amp;resize=40%2C40" alt="China’s politics as war by other means" class="widgets-list-layout-blavatar"></noscript></amp-img>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://asiatimes.com/2021/02/chinas-politics-as-war-by-other-means/" title="China’s politics as war by other means" class="bump-view" data-bump-view="tp">China’s politics as war by other means</a>
							</div>
													</li>
										<li>
						<a href="https://asiatimes.com/2021/01/biden-and-xi-fire-hot-first-salvos-over-taiwan/" title="Biden and Xi fire hot first salvos over Taiwan" class="bump-view" data-bump-view="tp">
								<amp-img width="40" height="40" src="https://i2.wp.com/asiatimes.com/wp-content/uploads/2020/11/US-Taiwan-China-Tsai-Ing-Wan-Joe-Biden-Xi-Jinping-e1605514656581.jpg?fit=1200%2C708&amp;ssl=1&amp;resize=40%2C40" alt="Biden and Xi fire hot first salvos over Taiwan" data-pin-nopin="true" class="widgets-list-layout-blavatar amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9JzQwJyB3aWR0aD0nNDAnIHhtbG5zPSdodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZycgdmVyc2lvbj0nMS4xJy8+"></i-amphtml-sizer><noscript><img width="40" height="40" src="https://i2.wp.com/asiatimes.com/wp-content/uploads/2020/11/US-Taiwan-China-Tsai-Ing-Wan-Joe-Biden-Xi-Jinping-e1605514656581.jpg?fit=1200%2C708&amp;ssl=1&amp;resize=40%2C40" alt="Biden and Xi fire hot first salvos over Taiwan" class="widgets-list-layout-blavatar"></noscript></amp-img>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://asiatimes.com/2021/01/biden-and-xi-fire-hot-first-salvos-over-taiwan/" title="Biden and Xi fire hot first salvos over Taiwan" class="bump-view" data-bump-view="tp">Biden and Xi fire hot first salvos over Taiwan</a>
							</div>
													</li>
										<li>
						<a href="https://asiatimes.com/2021/02/xi-putin-make-the-case-for-win-win-vs-zero-sum/" title="Xi, Putin make the case for win-win vs zero-sum" class="bump-view" data-bump-view="tp">
								<amp-img width="40" height="40" src="https://i1.wp.com/asiatimes.com/wp-content/uploads/2021/02/Putin-and-Xi.jpg?fit=1200%2C676&amp;ssl=1&amp;resize=40%2C40" alt="Xi, Putin make the case for win-win vs zero-sum" data-pin-nopin="true" class="widgets-list-layout-blavatar amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9JzQwJyB3aWR0aD0nNDAnIHhtbG5zPSdodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZycgdmVyc2lvbj0nMS4xJy8+"></i-amphtml-sizer><noscript><img width="40" height="40" src="https://i1.wp.com/asiatimes.com/wp-content/uploads/2021/02/Putin-and-Xi.jpg?fit=1200%2C676&amp;ssl=1&amp;resize=40%2C40" alt="Xi, Putin make the case for win-win vs zero-sum" class="widgets-list-layout-blavatar"></noscript></amp-img>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://asiatimes.com/2021/02/xi-putin-make-the-case-for-win-win-vs-zero-sum/" title="Xi, Putin make the case for win-win vs zero-sum" class="bump-view" data-bump-view="tp">Xi, Putin make the case for win-win vs zero-sum</a>
							</div>
													</li>
					</ul>
</section><section id="custom_html-16" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><br> </div></section><section id="newspack-ads-widget-5" class="widget widget_newspack-ads-widget"><div class="textwidget"><amp-ad width="300" height="250" type="doubleclick" data-slot="/339474670/AsiaTimes/Atimes_AMP/Sidebanner_2_Desktop" data-loading-strategy="prefer-viewability-over-views" json='{"targeting":{"slug":"china-accuses-uk-of-prejudice-over-cgtn-license","category":["uk"],"ID":587961}}' class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:300px;height:250px;" i-amphtml-layout="fixed"></amp-ad></div></section><section id="rss-10" class="widget widget_rss"><h2 class="widget-title accent-header"><span><a class="rsswidget" href="https://asiatimes.com/?tag=military&amp;feed=rss2"><amp-img class="rss-widget-icon amp-wp-enforced-sizes amp-wp-012333e i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" width="14" height="14" src="https://asiatimes.com/wp-includes/images/rss.png" alt="RSS" layout="intrinsic" data-amp-original-style="border:0" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9JzE0JyB3aWR0aD0nMTQnIHhtbG5zPSdodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZycgdmVyc2lvbj0nMS4xJy8+"></i-amphtml-sizer><noscript><img class="rss-widget-icon amp-wp-012333e" width="14" height="14" src="https://asiatimes.com/wp-includes/images/rss.png" alt="RSS" data-amp-original-style="border:0"></noscript></amp-img></a> <a class="rsswidget" href="https://asiatimes.com/">Military &amp; Security</a></span></h2><ul><li><a class="rsswidget" href="https://asiatimes.com/2021/02/iraq-rescue-sas-delta-force-in-skydiving-mishap/">Iraq rescue: SAS, Delta Force in skydiving mishap</a> <span class="rss-date">February 4, 2021</span></li><li><a class="rsswidget" href="https://asiatimes.com/2021/02/happy-valentines-vlad-the-bone-is-coming-to-norway/">A Valentine for Vlad: The ‘Bone’ is coming to Norway</a> <span class="rss-date">February 3, 2021</span></li><li><a class="rsswidget" href="https://asiatimes.com/2021/02/us-navys-ufo-like-patent-raises-questions/">US Navy’s UFO-like patent raises questions</a> <span class="rss-date">February 2, 2021</span></li><li><a class="rsswidget" href="https://asiatimes.com/2021/02/sub-service-taking-toll-on-chinese-sailors-study/">Sub service taking toll on Chinese sailors: study</a> <span class="rss-date">February 1, 2021</span></li><li><a class="rsswidget" href="https://asiatimes.com/2021/01/marines-will-soon-have-a-metal-shark-in-their-arsenal/">US Marines will soon have a lethal ‘Metal Shark’</a> <span class="rss-date">January 29, 2021</span></li><li><a class="rsswidget" href="https://asiatimes.com/2021/01/todays-jet-fighter-designers-dont-get-the-point/">Today’s jet fighter designers don’t get the point</a> <span class="rss-date">January 27, 2021</span></li><li><a class="rsswidget" href="https://asiatimes.com/2021/01/us-must-set-up-joint-command-with-taiwan-now-analyst/">US must set up joint command with Taiwan, now: analyst</a> <span class="rss-date">January 25, 2021</span></li></ul></section><section id="custom_html-18" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><amp-embed width="100" height="100" type="outbrain" layout="responsive" data-widgetids="AMP_2" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:100.0000%;"></i-amphtml-sizer></amp-embed></div></section><section id="rss-11" class="widget widget_rss"><h2 class="widget-title accent-header"><span><a class="rsswidget" href="https://asiatimes.com/category/the-chain/feed"><amp-img class="rss-widget-icon amp-wp-enforced-sizes amp-wp-012333e i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" width="14" height="14" src="https://asiatimes.com/wp-includes/images/rss.png" alt="RSS" layout="intrinsic" data-amp-original-style="border:0" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9JzE0JyB3aWR0aD0nMTQnIHhtbG5zPSdodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZycgdmVyc2lvbj0nMS4xJy8+"></i-amphtml-sizer><noscript><img class="rss-widget-icon amp-wp-012333e" width="14" height="14" src="https://asiatimes.com/wp-includes/images/rss.png" alt="RSS" data-amp-original-style="border:0"></noscript></amp-img></a> <a class="rsswidget" href="https://asiatimes.com/">The Chain</a></span></h2><ul><li><a class="rsswidget" href="https://asiatimes.com/2021/02/china-could-shut-down-bitcoin-network-strategist/">China could shut down bitcoin network: strategist</a> <span class="rss-date">February 4, 2021</span></li><li><a class="rsswidget" href="https://asiatimes.com/2021/02/ethereum-soars-into-uncharted-price-territory/">Ethereum soars into uncharted price territory</a> <span class="rss-date">February 3, 2021</span></li><li><a class="rsswidget" href="https://asiatimes.com/2021/02/chinese-sports-lottery-firm-turns-to-bitcoin-mining/">Chinese sports lottery firm turns to bitcoin mining</a> <span class="rss-date">February 3, 2021</span></li><li><a class="rsswidget" href="https://asiatimes.com/2021/02/fidelity-exec-optimistic-about-us-crypto-policy/">Fidelity exec optimistic about US crypto policy</a> <span class="rss-date">February 3, 2021</span></li><li><a class="rsswidget" href="https://asiatimes.com/2021/02/ex-bank-of-china-official-joins-crypto-firm/">Ex-Bank of China official joins crypto firm</a> <span class="rss-date">February 3, 2021</span></li><li><a class="rsswidget" href="https://asiatimes.com/2021/02/is-crypto-mass-adoption-on-the-horizon/">Is crypto mass adoption on the horizon?</a> <span class="rss-date">February 2, 2021</span></li><li><a class="rsswidget" href="https://asiatimes.com/2021/02/indian-crypto-industry-reacts-to-ban-proposal/">Indian crypto industry reacts to ban proposal</a> <span class="rss-date">February 1, 2021</span></li></ul></section></aside><!-- #secondary -->

		</main><!-- #main -->
	</section><!-- #primary -->


				<div class="newspack_global_ad global_above_footer">
								<div id="div-gpt-amp-asiatimes-atimes_amp-leaderboard_2_desktop-601d21733b1e7-300x250"><amp-ad width="300px" height="250px" type="doubleclick" data-slot="/339474670/AsiaTimes/Atimes_AMP/Leaderboard_2_Desktop" data-loading-strategy="prefer-viewability-over-views" json='{"targeting":{"slug":"china-accuses-uk-of-prejudice-over-cgtn-license","category":["uk"],"ID":587961}}' class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:300px;height:250px;" i-amphtml-layout="fixed"></amp-ad></div> <div id="div-gpt-amp-asiatimes-atimes_amp-leaderboard_2_desktop-601d21733b1e7-728x90"><amp-ad width="728px" height="90px" type="doubleclick" data-slot="/339474670/AsiaTimes/Atimes_AMP/Leaderboard_2_Desktop" data-loading-strategy="prefer-viewability-over-views" json='{"targeting":{"slug":"china-accuses-uk-of-prejudice-over-cgtn-license","category":["uk"],"ID":587961}}' class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:728px;height:90px;" i-amphtml-layout="fixed"></amp-ad></div>			</div>
			
	</div><!-- #content -->

	<footer id="colophon" class="site-footer">

						
		<div class="site-info">

				<aside class="widget-area" role="complementary" aria-label="Below Footer">
		<div class="wrapper">
			<section id="nav_menu-3" class="widget widget_nav_menu"><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-422505" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-422505"><a href="https://asiatimes.com/about-us/">About Us</a></li>
<li id="menu-item-422506" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-422506"><a href="https://asiatimes.com/contact-us/">Contact Us</a></li>
<li id="menu-item-422507" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-422507"><a href="https://asiatimes.com/advertise-with-us/">Advertise with us</a></li>
<li id="menu-item-422508" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-422508"><a href="https://asiatimes.com/write-for-us/">Write for us</a></li>
<li id="menu-item-422509" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-422509"><a href="https://asiatimes.com/terms-of-use-2/">Terms of Service</a></li>
<li id="menu-item-422510" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-422510"><a href="https://asiatimes.com/privacy-policy/">Privacy Policy</a></li>
</ul></div></section>		</div><!-- .wrapper -->
	</aside><!-- .widget-area -->

			<div class="wrapper site-info-contain">
													<span class="copyright">© 2021 Asia Times.</span>
				
				<a href="https://newspack.pub/" class="imprint">
					Proudly powered by Newspack by Automattic				</a>

				<a class="privacy-policy-link" href="https://asiatimes.com/privacy-policy/">Privacy Policy</a>	<nav class="social-navigation" aria-label="Social Links Menu">
		<ul id="menu-social-menu-1" class="social-links-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-424785"><a href="https://www.facebook.com/asiatimesonline/"><span class="screen-reader-text">Facebook</span><svg class="svg-icon" width="26" height="26" aria-hidden="true" role="img" focusable="false" viewbox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><path d="M12 2C6.5 2 2 6.5 2 12c0 5 3.7 9.1 8.4 9.9v-7H7.9V12h2.5V9.8c0-2.5 1.5-3.9 3.8-3.9 1.1 0 2.2.2 2.2.2v2.5h-1.3c-1.2 0-1.6.8-1.6 1.6V12h2.8l-.4 2.9h-2.3v7C18.3 21.1 22 17 22 12c0-5.5-4.5-10-10-10z"></path></svg></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-424802"><a href="https://twitter.com/asiatimesonline"><span class="screen-reader-text">Twitter</span><svg class="svg-icon" width="26" height="26" aria-hidden="true" role="img" focusable="false" viewbox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><path d="M22.23,5.924c-0.736,0.326-1.527,0.547-2.357,0.646c0.847-0.508,1.498-1.312,1.804-2.27 c-0.793,0.47-1.671,0.812-2.606,0.996C18.324,4.498,17.257,4,16.077,4c-2.266,0-4.103,1.837-4.103,4.103 c0,0.322,0.036,0.635,0.106,0.935C8.67,8.867,5.647,7.234,3.623,4.751C3.27,5.357,3.067,6.062,3.067,6.814 c0,1.424,0.724,2.679,1.825,3.415c-0.673-0.021-1.305-0.206-1.859-0.513c0,0.017,0,0.034,0,0.052c0,1.988,1.414,3.647,3.292,4.023 c-0.344,0.094-0.707,0.144-1.081,0.144c-0.264,0-0.521-0.026-0.772-0.074c0.522,1.63,2.038,2.816,3.833,2.85 c-1.404,1.1-3.174,1.756-5.096,1.756c-0.331,0-0.658-0.019-0.979-0.057c1.816,1.164,3.973,1.843,6.29,1.843 c7.547,0,11.675-6.252,11.675-11.675c0-0.178-0.004-0.355-0.012-0.531C20.985,7.47,21.68,6.747,22.23,5.924z"></path></svg></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-424819"><a href="https://www.linkedin.com/company/asia-times/about/"><span class="screen-reader-text">LinkedIn</span><svg class="svg-icon" width="26" height="26" aria-hidden="true" role="img" focusable="false" viewbox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><path d="M19.7,3H4.3C3.582,3,3,3.582,3,4.3v15.4C3,20.418,3.582,21,4.3,21h15.4c0.718,0,1.3-0.582,1.3-1.3V4.3 C21,3.582,20.418,3,19.7,3z M8.339,18.338H5.667v-8.59h2.672V18.338z M7.004,8.574c-0.857,0-1.549-0.694-1.549-1.548 c0-0.855,0.691-1.548,1.549-1.548c0.854,0,1.547,0.694,1.547,1.548C8.551,7.881,7.858,8.574,7.004,8.574z M18.339,18.338h-2.669 v-4.177c0-0.996-0.017-2.278-1.387-2.278c-1.389,0-1.601,1.086-1.601,2.206v4.249h-2.667v-8.59h2.559v1.174h0.037 c0.356-0.675,1.227-1.387,2.526-1.387c2.703,0,3.203,1.779,3.203,4.092V18.338z"></path></svg></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-424828"><a href="/feed"><span class="screen-reader-text">RSS</span><svg class="svg-icon" width="26" height="26" aria-hidden="true" role="img" focusable="false" viewbox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><path d="M2,8.667V12c5.515,0,10,4.485,10,10h3.333C15.333,14.637,9.363,8.667,2,8.667z M2,2v3.333 c9.19,0,16.667,7.477,16.667,16.667H22C22,10.955,13.045,2,2,2z M4.5,17C3.118,17,2,18.12,2,19.5S3.118,22,4.5,22S7,20.88,7,19.5 S5.882,17,4.5,17z"></path></svg></a></li>
</ul>	</nav><!-- .social-navigation -->
			</div><!-- .wrapper -->
		</div><!-- .site-info -->
	</footer><!-- #colophon -->

</div><!-- #page -->

			<amp-analytics type="gtag" config="https://asiatimes.com/wp-content/plugins/newspack-popups/includes/../api/segmentation/index.php?client_id=CLIENT_ID(newspack-cid)&amp;post_id=587961&amp;custom_dimensions=[]&amp;custom_dimensions_existing_values=[]" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed"></amp-analytics>
		

<!-- START Parse.ly Include: Standard -->
	



<!-- END Parse.ly Include: Standard -->
		<amp-install-serviceworker src="https://asiatimes.com/wp.serviceworker" data-iframe-src="https://asiatimes.com/?amp_install_service_worker_iframe=1" layout="nodisplay" class="i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay">
		</amp-install-serviceworker>
		<amp-analytics type="gtag" data-credentials="include" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed"><script type="application/json">{"optoutElementId":"__gaOptOutExtension","vars":{"gtag_id":"UA-3625887-1","config":{"UA-3625887-1":{"groups":"default","linker":[],"send_page_view":false}}},"triggers":{"socialShareClickedFacebook":{"request":"event","on":"click","vars":{"event_name":"social share","event_label":"facebook","event_category":"NTG social","non_interaction":false},"selector":"amp-social-share[type=\"facebook\"]"},"socialShareClickedTwitter":{"request":"event","on":"click","vars":{"event_name":"social share","event_label":"twitter","event_category":"NTG social","non_interaction":false},"selector":"amp-social-share[type=\"twitter\"]"},"socialShareClickedWhatsApp":{"request":"event","on":"click","vars":{"event_name":"social share","event_label":"whatsapp","event_category":"NTG social","non_interaction":false},"selector":"amp-social-share[type=\"whatsapp\"]"},"socialShareClickedLinkedIn":{"request":"event","on":"click","vars":{"event_name":"social share","event_label":"linkedin","event_category":"NTG social","non_interaction":false},"selector":"amp-social-share[type=\"linkedin\"]"},"articleRead25":{"request":"event","on":"scroll","vars":{"event_name":"25%","event_label":"China accuses UK of &#8216;prejudice&#8217; over CGTN license","event_category":"NTG article milestone","non_interaction":true,"value":25},"event_value":25,"non_interaction":true,"scrollSpec":{"verticalBoundaries":[25]}},"articleRead50":{"request":"event","on":"scroll","vars":{"event_name":"50%","event_label":"China accuses UK of &#8216;prejudice&#8217; over CGTN license","event_category":"NTG article milestone","non_interaction":true,"value":50},"event_value":50,"non_interaction":true,"scrollSpec":{"verticalBoundaries":[50]}},"articleRead100":{"request":"event","on":"scroll","vars":{"event_name":"100%","event_label":"China accuses UK of &#8216;prejudice&#8217; over CGTN license","event_category":"NTG article milestone","non_interaction":true,"value":100},"event_value":100,"non_interaction":true,"scrollSpec":{"verticalBoundaries":[100]}}}}</script></amp-analytics><amp-analytics id="parsely" type="parsely" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed"><script type="application/json">{"vars":{"apikey":"asiatimes.com"}}</script></amp-analytics>	
	
















































































			<amp-analytics class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed">
				<script type="application/json">
					{"linkers":{"enabled":true,"ref_newspack_cid":{"ids":{"cid":"CLIENT_ID(newspack-cid)"}}},"cookies":{"enabled":true,"newspack-cid":{"value":"LINKER_PARAM(ref_newspack_cid, cid)"}},"requests":{"event":"https:\/\/asiatimes.com\/wp-content\/plugins\/newspack-popups\/includes\/..\/api\/segmentation\/index.php"}}				</script>
			</amp-analytics>
				<amp-consent id="wp-gdpr-cookie-notice-wrap" class="wp-gdpr-cookie-notice-wrap i-amphtml-layout-nodisplay" layout="nodisplay" hidden="hidden" i-amphtml-layout="nodisplay">
			<script type="application/json">
				{"consentInstanceId":"wp-gdpr-cookie-notice","consentRequired":true,"promptUI":"wp-gdpr-cookie-notice"}			</script>
					<div id="wp-gdpr-cookie-notice" class="wp-gdpr-cookie-notice" role="alert" aria-label="Cookie Consent Notice">
				<div class="wp-gdpr-cookie-notice-inner">
					<div class="wp-gdpr-cookie-notice-content-wrap">
						<div class="wp-gdpr-cookie-notice-heading">
							<h2>This Site Uses Cookies</h2>						</div>
						<div class="wp-gdpr-cookie-notice-content">
							<p>This site, like many others, uses small files called cookies to help us improve and customize your experience. Learn more about how we use cookies in <a href="https://asiatimes.com/privacy-policy/#" class="cookie-policy-page">our cookie policy</a>.</p>
						</div>
					</div>
							<form id="wp-gdpr-cookie-notice-form" class="wp-gdpr-cookie-notice-form" method="POST" action-xhr="https://asiatimes.com/wp-admin/admin-ajax.php?_wp_amp_action_xhr_converted=1" target="_top">
					<div class="wp-gdpr-cookie-notice-controls">
						<div class="wp-gdpr-cookie-notice-learn-more">
			<a href="https://asiatimes.com/privacy-policy/#" class="cookie-policy-page">Learn more about cookies</a>		</div>
				<div class="wp-gdpr-cookie-notice-submit">
			<button type="submit" class="wp-gdpr-cookie-notice-button" on="tap:wp-gdpr-cookie-notice-wrap.accept">OK</button>
		</div>
					</div>
						<input type="hidden" name="functional" value="1">
						<input type="hidden" name="preferences" value="1">
						<input type="hidden" name="analytics" value="1">
						<input type="hidden" name="marketing" value="1">
						<input type="hidden" name="action" value="wp_gdpr_cookie_notice_submit">
			<input type="hidden" id="wp_gdpr_cookie_notice_nonce" name="wp_gdpr_cookie_notice_nonce" value="980c6bd402">				</form>
						</div>
			</div>
				</amp-consent>
			<amp-pixel src="https://pixel.wp.com/g.gif?v=ext&amp;j=1%3A9.4&amp;blog=173017365&amp;post=587961&amp;tz=8&amp;srv=asiatimes.com&amp;host=asiatimes.com&amp;rand=RANDOM&amp;ref=DOCUMENT_REFERRER" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed"></amp-pixel>
	

</body></html>
<!--
	generated in 0.951 seconds
	146233 bytes batcached for 300 seconds
-->
