<!DOCTYPE html>
<html lang="en-US" amp="" transformed="self;v=1" i-amphtml-layout="" i-amphtml-no-boilerplate="" i-amphtml-binding>
<head><meta charset="UTF-8"><meta name="viewport" content="width=device-width"><link rel="preconnect" href="https://cdn.ampproject.org"><style amp-runtime="" i-amphtml-version="012107092322000">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</style><meta name="robots" content="index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1"><meta name="description" content="If his central banking gig loses appeal, People’s Bank of China Governor Yi Gang may have a bright future in the hedge fund business. On July 9, Yi’s team"><meta name="twitter:label1" content="Written by"><meta name="twitter:data1" content="William Pesek"><meta name="twitter:label2" content="Est. reading time"><meta name="twitter:data2" content="8 minutes"><meta property="fb:pages" content="186423081422922"><meta property="ia:markup_url" content="https://asiatimes.com/2021/07/pboc-is-the-real-chinese-economic-indicator/?ia_markup=1"><meta name="generator" content="Site Kit by Google 1.37.0"><meta name="theme-color" content="#fff"><meta name="apple-mobile-web-app-capable" content="yes"><meta name="mobile-web-app-capable" content="yes"><meta name="apple-touch-fullscreen" content="YES"><meta name="apple-mobile-web-app-title" content="Asia Times"><meta name="application-name" content="Asia Times"><meta property="og:type" content="article"><meta property="og:title" content="PBOC is the real Chinese economic indicator"><meta property="og:url" content="https://asiatimes.com/2021/07/pboc-is-the-real-chinese-economic-indicator/"><meta property="og:description" content="If his central banking gig loses appeal, People’s Bank of China Governor Yi Gang may have a bright future in the hedge fund business. On July 9, Yi’s team caused a bull market in head-scratching wh…"><meta property="article:published_time" content="2021-07-22T09:17:50+00:00"><meta property="article:modified_time" content="2021-07-22T10:56:28+00:00"><meta property="og:site_name" content="Asia Times"><meta property="og:image" content="https://i2.wp.com/asiatimes.com/wp-content/uploads/2021/07/China-Peoples-Bank-of-China-Central-Bank-2016.png?fit=1200%2C807&amp;ssl=1"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="807"><meta property="og:locale" content="en_US"><meta name="twitter:creator" content="@asiatimesonline"><meta name="twitter:site" content="@asiatimesonline"><meta name="twitter:text:title" content="PBOC is the real Chinese economic indicator"><meta name="twitter:image" content="https://i2.wp.com/asiatimes.com/wp-content/uploads/2021/07/China-Peoples-Bank-of-China-Central-Bank-2016.png?fit=1200%2C807&amp;ssl=1&amp;w=640"><meta name="twitter:card" content="summary_large_image"><meta name="generator" content="AMP Plugin v2.1.3; mode=standard"><meta name="msapplication-TileImage" content="https://i1.wp.com/asiatimes.com/wp-content/uploads/2020/02/ATLogo-192px.png?fit=100%2C100&amp;ssl=1"><link rel="preconnect" href="https://fonts.gstatic.com" crossorigin=""><link rel="dns-prefetch" href="https://fonts.gstatic.com"><link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin=""><link rel="dns-prefetch" href="//stats.wp.com"><link rel="dns-prefetch" href="//www.google.com"><link rel="dns-prefetch" href="//payper.news"><link rel="dns-prefetch" href="//fonts.googleapis.com"><link rel="dns-prefetch" href="//s.w.org"><link rel="dns-prefetch" href="//i0.wp.com"><link rel="dns-prefetch" href="//i1.wp.com"><link rel="dns-prefetch" href="//i2.wp.com"><link rel="dns-prefetch" href="//v0.wordpress.com"><link rel="dns-prefetch" href="//c0.wp.com"><link rel="dns-prefetch" href="//widgets.wp.com"><link rel="dns-prefetch" href="//s0.wp.com"><link rel="dns-prefetch" href="//0.gravatar.com"><link rel="dns-prefetch" href="//1.gravatar.com"><link rel="dns-prefetch" href="//2.gravatar.com"><script type="module" src="https://cdn.ampproject.org/v0.mjs" id="amp-runtime-js" async crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0.js" crossorigin="anonymous"></script><script src="https://cdn.ampproject.org/v0/amp-ad-0.1.mjs" async="" custom-element="amp-ad" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-ad-0.1.js" crossorigin="anonymous" custom-element="amp-ad"></script><script src="https://cdn.ampproject.org/v0/amp-analytics-0.1.mjs" async="" custom-element="amp-analytics" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js" crossorigin="anonymous" custom-element="amp-analytics"></script><script type="module" src="https://cdn.ampproject.org/v0/amp-bind-0.1.mjs" id="amp-bind-js" async custom-element="amp-bind" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-bind-0.1.js" crossorigin="anonymous" custom-element="amp-bind"></script><script src="https://cdn.ampproject.org/v0/amp-consent-0.1.mjs" async="" custom-element="amp-consent" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-consent-0.1.js" crossorigin="anonymous" custom-element="amp-consent"></script><script src="https://cdn.ampproject.org/v0/amp-form-0.1.mjs" async="" custom-element="amp-form" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-form-0.1.js" crossorigin="anonymous" custom-element="amp-form"></script><script src="https://cdn.ampproject.org/v0/amp-install-serviceworker-0.1.mjs" async="" custom-element="amp-install-serviceworker" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-install-serviceworker-0.1.js" crossorigin="anonymous" custom-element="amp-install-serviceworker"></script><script src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.mjs" async="" custom-element="amp-sidebar" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.js" crossorigin="anonymous" custom-element="amp-sidebar"></script><script src="https://cdn.ampproject.org/v0/amp-social-share-0.1.mjs" async="" custom-element="amp-social-share" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-social-share-0.1.js" crossorigin="anonymous" custom-element="amp-social-share"></script><link rel="icon" href="https://asiatimes.com/wp-content/uploads/2020/02/ATLogo-192px.png" sizes="32x32"><link rel="icon" href="https://i1.wp.com/asiatimes.com/wp-content/uploads/2020/02/ATLogo-192px.png?fit=100%2C100&amp;ssl=1" sizes="192x192"><link crossorigin="anonymous" rel="stylesheet" id="newspack-katharine-fonts-css" href="https://fonts.googleapis.com/css?family=Barlow%3A400%2C400i%2C700%2C700i&amp;subset=latin%2Clatin-ext&amp;display=swap" type="text/css" media="all"><link crossorigin="anonymous" rel="stylesheet" id="newspack-font-import-css" href="https://fonts.googleapis.com/css?family=Roboto:300,400,400i,700&amp;display=swap" type="text/css" media="all"><link crossorigin="anonymous" rel="stylesheet" id="newspack-font-alternative-import-css" href="https://fonts.googleapis.com/css?family=Noto+Serif:400i&amp;display=swap" type="text/css" media="all"><style amp-custom="">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</style><link rel="profile" href="https://gmpg.org/xfn/11"><!-- This site is optimized with the Yoast SEO plugin v16.7 - https://yoast.com/wordpress/plugins/seo/ --><link rel="canonical" href="https://asiatimes.com/2021/07/pboc-is-the-real-chinese-economic-indicator/"><script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://asiatimes.com/#organization","name":"Asia Times","url":"https://asiatimes.com/","sameAs":["https://www.facebook.com/asiatimesonline/","https://www.instagram.com/asiatimesonline/","https://www.linkedin.com/company/asia-times-online/","https://www.youtube.com/channel/UCVsPa33ZsRPPqXPxpiK54vw/featured","https://en.wikipedia.org/wiki/Asia_Times","https://twitter.com/asiatimesonline"],"logo":{"@type":"ImageObject","@id":"https://asiatimes.com/#logo","inLanguage":"en-US","url":"","contentUrl":"","caption":"Asia Times"},"image":{"@id":"https://asiatimes.com/#logo"}},{"@type":"WebSite","@id":"https://asiatimes.com/#website","url":"https://asiatimes.com/","name":"Asia Times","description":"Covering geo-political news and current affairs across Asia","publisher":{"@id":"https://asiatimes.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://asiatimes.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://asiatimes.com/2021/07/pboc-is-the-real-chinese-economic-indicator/#primaryimage","inLanguage":"en-US","url":"https://i2.wp.com/asiatimes.com/wp-content/uploads/2021/07/China-Peoples-Bank-of-China-Central-Bank-2016.png?fit=1600%2C1076&ssl=1","contentUrl":"https://i2.wp.com/asiatimes.com/wp-content/uploads/2021/07/China-Peoples-Bank-of-China-Central-Bank-2016.png?fit=1600%2C1076&ssl=1","width":1600,"height":1076,"caption":"The People's Bank of China will decide if the Chinese economy is headed up or down in the months ahead. Picture: AFP"},{"@type":"WebPage","@id":"https://asiatimes.com/2021/07/pboc-is-the-real-chinese-economic-indicator/#webpage","url":"https://asiatimes.com/2021/07/pboc-is-the-real-chinese-economic-indicator/","name":"PBOC is the real Chinese economic indicator - Asia Times","isPartOf":{"@id":"https://asiatimes.com/#website"},"primaryImageOfPage":{"@id":"https://asiatimes.com/2021/07/pboc-is-the-real-chinese-economic-indicator/#primaryimage"},"datePublished":"2021-07-22T09:17:50+00:00","dateModified":"2021-07-22T10:56:28+00:00","description":"If his central banking gig loses appeal, People\u2019s Bank of China Governor Yi Gang may have a bright future in the hedge fund business. On July 9, Yi\u2019s team","breadcrumb":{"@id":"https://asiatimes.com/2021/07/pboc-is-the-real-chinese-economic-indicator/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://asiatimes.com/2021/07/pboc-is-the-real-chinese-economic-indicator/"]}]},{"@type":"BreadcrumbList","@id":"https://asiatimes.com/2021/07/pboc-is-the-real-chinese-economic-indicator/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://asiatimes.com/"},{"@type":"ListItem","position":2,"name":"PBOC is the real Chinese economic indicator"}]},{"@type":"Article","@id":"https://asiatimes.com/2021/07/pboc-is-the-real-chinese-economic-indicator/#article","isPartOf":{"@id":"https://asiatimes.com/2021/07/pboc-is-the-real-chinese-economic-indicator/#webpage"},"author":{"@id":"https://asiatimes.com/#/schema/person/65c31ced432ae0d21e5c0d7e5cb9e4bf"},"headline":"PBOC is the real Chinese economic indicator","datePublished":"2021-07-22T09:17:50+00:00","dateModified":"2021-07-22T10:56:28+00:00","mainEntityOfPage":{"@id":"https://asiatimes.com/2021/07/pboc-is-the-real-chinese-economic-indicator/#webpage"},"wordCount":1573,"publisher":{"@id":"https://asiatimes.com/#organization"},"image":{"@id":"https://asiatimes.com/2021/07/pboc-is-the-real-chinese-economic-indicator/#primaryimage"},"thumbnailUrl":"https://i2.wp.com/asiatimes.com/wp-content/uploads/2021/07/China-Peoples-Bank-of-China-Central-Bank-2016.png?fit=1600%2C1076&ssl=1","keywords":["Block 1","China","China&#039;s V-shaped Recovery","Chinese Property","Cross-cyclical Policies","Digital yuan","Evergrande Group","PBOC","People's Bank of China","Yi Gang","Zhou Xiaochuan"],"articleSection":["Analysis"],"inLanguage":"en-US"},{"@type":"Person","@id":"https://asiatimes.com/#/schema/person/65c31ced432ae0d21e5c0d7e5cb9e4bf","name":"Alan Parkhouse","description":"Alan Parkhouse is the former Editor-in-Chief of Khmer Times and The Phnom Penh Post in Cambodia and the former Chief Sub-editor of the Bangkok Post.","url":"https://asiatimes.com/author/alan-parkhouse/"}]}</script><!-- / Yoast SEO plugin. --><link rel="alternate" type="application/rss+xml" title="Asia Times » Feed" href="https://asiatimes.com/feed/"><link rel="alternate" type="application/rss+xml" title="Asia Times » Comments Feed" href="https://asiatimes.com/comments/feed/"><link rel="https://api.w.org/" href="https://asiatimes.com/wp-json/"><link rel="alternate" type="application/json" href="https://asiatimes.com/wp-json/wp/v2/posts/638678"><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://asiatimes.com/xmlrpc.php?rsd"><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://asiatimes.com/wp-includes/wlwmanifest.xml"><link rel="shortlink" href="https://asiatimes.com/?p=638678"><!-- Custom Logo: hide header text --><link rel="alternate" type="application/json+oembed" href="https://asiatimes.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fasiatimes.com%2F2021%2F07%2Fpboc-is-the-real-chinese-economic-indicator%2F"><link rel="alternate" type="text/xml+oembed" href="https://asiatimes.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fasiatimes.com%2F2021%2F07%2Fpboc-is-the-real-chinese-economic-indicator%2F&amp;format=xml"><link rel="amphtml" href="https://asiatimes.com/2021/07/pboc-is-the-real-chinese-economic-indicator/?amp_markup=1"><link rel="manifest" href="https://asiatimes.com/wp-json/wp/v2/web-app-manifest"><link rel="apple-touch-startup-image" href="https://i1.wp.com/asiatimes.com/wp-content/uploads/2020/02/ATLogo-192px.png?fit=100%2C100&amp;ssl=1"><!-- BEGIN Parse.ly 2.5.0 --><script type="application/ld+json">
{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/asiatimes.com\/2021\/07\/pboc-is-the-real-chinese-economic-indicator\/"},"headline":"PBOC is the real Chinese economic indicator","url":"http:\/\/asiatimes.com\/2021\/07\/pboc-is-the-real-chinese-economic-indicator\/","thumbnailUrl":"https:\/\/i2.wp.com\/asiatimes.com\/wp-content\/uploads\/2021\/07\/China-Peoples-Bank-of-China-Central-Bank-2016.png?resize=100%2C100&ssl=1","image":{"@type":"ImageObject","url":"https:\/\/i2.wp.com\/asiatimes.com\/wp-content\/uploads\/2021\/07\/China-Peoples-Bank-of-China-Central-Bank-2016.png?resize=100%2C100&ssl=1"},"dateCreated":"2021-07-22T09:17:50Z","datePublished":"2021-07-22T09:17:50Z","dateModified":"2021-07-22T09:17:50Z","articleSection":"Analysis","author":[{"@type":"Person","name":"William Pesek"}],"creator":["William Pesek"],"publisher":{"@type":"Organization","name":"Asia Times","logo":"https:\/\/asiatimes.com\/wp-content\/uploads\/2020\/01\/asia-times-logo.png"},"keywords":["block 1","china","china&#039;s v-shaped recovery","chinese property","cross-cyclical policies","digital yuan","evergrande group","pboc","people's bank of china","yi gang","zhou xiaochuan"]}
</script><!-- END Parse.ly --><!--noscript--><!--/noscript--><link rel="apple-touch-icon" href="https://i1.wp.com/asiatimes.com/wp-content/uploads/2020/02/ATLogo-192px.png?fit=100%2C100&amp;ssl=1"><title>PBOC is the real Chinese economic indicator - Asia Times</title></head>

<body class="post-template-default single single-post postid-638678 single-format-standard wp-custom-logo wp-embed-responsive theme-newspack-theme woocommerce-no-js singular hide-homepage-title hide-site-tagline h-nsub h-sb h-ll h-dh has-sidebar cat-analysis has-featured-image single-featured-image-default">
			<div class="newspack_global_ad global_above_header">
								<div id="div-gpt-amp-asiatimes-atimes_amp-topbannerdesktop-60f9638307421-300x250"><amp-ad width="300px" height="250px" type="doubleclick" data-slot="/339474670/AsiaTimes/Atimes_AMP/TopBannerDesktop" data-loading-strategy="prefer-viewability-over-views" json='{"targeting":{"slug":"pboc-is-the-real-chinese-economic-indicator","category":["analysis"],"ID":638678}}' class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:300px;height:250px" i-amphtml-layout="fixed"></amp-ad></div> <div id="div-gpt-amp-asiatimes-atimes_amp-topbannerdesktop-60f9638307421-728x90"><amp-ad width="728px" height="90px" type="doubleclick" data-slot="/339474670/AsiaTimes/Atimes_AMP/TopBannerDesktop" data-loading-strategy="prefer-viewability-over-views" json='{"targeting":{"slug":"pboc-is-the-real-chinese-economic-indicator","category":["analysis"],"ID":638678}}' class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:728px;height:90px" i-amphtml-layout="fixed"></amp-ad></div>			</div>
				<amp-sidebar id="mobile-sidebar" layout="nodisplay" side="right" class="mobile-sidebar i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay">
		<button class="mobile-menu-toggle" on="tap:mobile-sidebar.toggle">
			<svg class="svg-icon" width="20" height="20" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z"></path><path d="M0 0h24v24H0z" fill="none"></path></svg>			Close		</button>

		
<form role="search" method="get" class="search-form" action="https://asiatimes.com/" target="_top">
	<label for="search-form-1">
		<span class="screen-reader-text">Search for:</span>
	</label>
	<input type="search" id="search-form-1" class="search-field" placeholder="Search …" value="" name="s">
	<button type="submit" class="search-submit">
		<svg class="svg-icon" width="28" height="28" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z"></path><path d="M0 0h24v24H0z" fill="none"></path></svg>		<span class="screen-reader-text">
			Search		</span>
	</button>
</form>
	<nav class="main-navigation nav1 dd-menu" aria-label="Top Menu" toolbar-target="site-navigation" toolbar="(min-width: 767px)">
		<ul id="menu-primary-menu" class="main-menu"><li id="menu-item-423205" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-423205"><a href="https://asiatimes.com/china/" aria-haspopup="true" aria-expanded="false">China</a><button class="submenu-expand" tabindex="-1" role="presentation"><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z"></path><path fill="none" d="M0 0h24v24H0V0z"></path></svg></button>
<ul class="sub-menu">
	<li id="menu-item-423206" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-423206"><a href="https://asiatimes.com/china/beijing/">Beijing</a></li>
	<li id="menu-item-423345" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-423345"><a href="https://asiatimes.com/china/shanghai/">Shanghai</a></li>
	<li id="menu-item-423242" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-423242"><a href="https://asiatimes.com/china/guangzhou/">Guangzhou</a></li>
	<li id="menu-item-423360" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-423360"><a href="https://asiatimes.com/china/wuhan/">Wuhan</a></li>
	<li id="menu-item-423373" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-423373"><a href="https://asiatimes.com/china/chengdu/">Chengdu</a></li>
	<li id="menu-item-423374" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-423374"><a href="https://asiatimes.com/china/chongqing/">Chongqing</a></li>
	<li id="menu-item-423387" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-423387"><a href="https://asiatimes.com/china/tianjin/">Tianjin</a></li>
	<li id="menu-item-423402" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-423402"><a href="https://asiatimes.com/china/taiwan/">Taiwan</a></li>
	<li id="menu-item-423411" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-423411"><a href="https://asiatimes.com/china/hongkong/">Hong Kong</a></li>
	<li id="menu-item-423415" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-423415"><a href="https://asiatimes.com/china/macau/">Macau</a></li>
	<li id="menu-item-423417" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-423417"><a href="https://asiatimes.com/china/belt-road/">Belt and Road</a></li>
	<li id="menu-item-423426" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-423426"><a href="https://asiatimes.com/china/greater-bay-area/">Greater Bay Area</a></li>
</ul>
</li>
<li id="menu-item-423449" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-423449"><a href="https://asiatimes.com/north-east-asia/" aria-haspopup="true" aria-expanded="false">NE Asia</a><button class="submenu-expand" tabindex="-1" role="presentation"><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z"></path><path fill="none" d="M0 0h24v24H0V0z"></path></svg></button>
<ul class="sub-menu">
	<li id="menu-item-423450" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-423450"><a href="https://asiatimes.com/north-east-asia/japan/">Japan</a></li>
	<li id="menu-item-423458" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-423458"><a href="https://asiatimes.com/north-east-asia/south-korea/">South Korea</a></li>
	<li id="menu-item-423451" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-423451"><a href="https://asiatimes.com/north-east-asia/north-korea/">North Korea</a></li>
</ul>
</li>
<li id="menu-item-460393" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-460393"><a href="https://asiatimes.com/southeast-asia/" aria-haspopup="true" aria-expanded="false">SE Asia</a><button class="submenu-expand" tabindex="-1" role="presentation"><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z"></path><path fill="none" d="M0 0h24v24H0V0z"></path></svg></button>
<ul class="sub-menu">
	<li id="menu-item-423508" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-423508"><a href="https://asiatimes.com/southeast-asia/brunei/">Brunei</a></li>
	<li id="menu-item-423509" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-423509"><a href="https://asiatimes.com/southeast-asia/cambodia/">Cambodia</a></li>
	<li id="menu-item-423510" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-423510"><a href="https://asiatimes.com/southeast-asia/indonesia/">Indonesia</a></li>
	<li id="menu-item-423511" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-423511"><a href="https://asiatimes.com/southeast-asia/laos/">Laos</a></li>
	<li id="menu-item-423512" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-423512"><a href="https://asiatimes.com/southeast-asia/malaysia/">Malaysia</a></li>
	<li id="menu-item-423513" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-423513"><a href="https://asiatimes.com/southeast-asia/myanmar/">Myanmar</a></li>
	<li id="menu-item-423526" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-423526"><a href="https://asiatimes.com/southeast-asia/philippines/">Philippines</a></li>
	<li id="menu-item-423527" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-423527"><a href="https://asiatimes.com/southeast-asia/singapore/">Singapore</a></li>
	<li id="menu-item-423528" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-423528"><a href="https://asiatimes.com/southeast-asia/thailand/">Thailand</a></li>
	<li id="menu-item-423529" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-423529"><a href="https://asiatimes.com/southeast-asia/timor-leste/">Timor Leste</a></li>
	<li id="menu-item-423530" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-423530"><a href="https://asiatimes.com/southeast-asia/vietnam/">Vietnam</a></li>
</ul>
</li>
<li id="menu-item-423569" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-423569"><a href="https://asiatimes.com/south-asia/" aria-haspopup="true" aria-expanded="false">South Asia</a><button class="submenu-expand" tabindex="-1" role="presentation"><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z"></path><path fill="none" d="M0 0h24v24H0V0z"></path></svg></button>
<ul class="sub-menu">
	<li id="menu-item-423573" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-423573"><a href="https://asiatimes.com/south-asia/india/">India</a></li>
	<li id="menu-item-423576" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-423576"><a href="https://asiatimes.com/south-asia/pakistan/">Pakistan</a></li>
	<li id="menu-item-423578" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-423578"><a href="https://asiatimes.com/south-asia/bangladesh/">Bangladesh</a></li>
	<li id="menu-item-423583" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-423583"><a href="https://asiatimes.com/south-asia/afghanistan/">Afghanistan</a></li>
	<li id="menu-item-423590" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-423590"><a href="https://asiatimes.com/south-asia/nepal/">Nepal</a></li>
	<li id="menu-item-423571" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-423571"><a href="https://asiatimes.com/south-asia/sri-lanka/">Sri Lanka</a></li>
	<li id="menu-item-423598" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-423598"><a href="https://asiatimes.com/south-asia/bhutan/">Bhutan</a></li>
	<li id="menu-item-423602" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-423602"><a href="https://asiatimes.com/south-asia/maldives/">Maldives</a></li>
</ul>
</li>
<li id="menu-item-423646" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-423646"><a href="https://asiatimes.com/middle-east/" aria-haspopup="true" aria-expanded="false">Middle East</a><button class="submenu-expand" tabindex="-1" role="presentation"><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z"></path><path fill="none" d="M0 0h24v24H0V0z"></path></svg></button>
<ul class="sub-menu">
	<li id="menu-item-423647" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-423647"><a href="https://asiatimes.com/middle-east/bahrain/">Bahrain</a></li>
	<li id="menu-item-423648" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-423648"><a href="https://asiatimes.com/middle-east/cyprus/">Cyprus</a></li>
	<li id="menu-item-423649" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-423649"><a href="https://asiatimes.com/middle-east/egypt/">Egypt</a></li>
	<li id="menu-item-423650" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-423650"><a href="https://asiatimes.com/middle-east/iran/">Iran</a></li>
	<li id="menu-item-423651" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-423651"><a href="https://asiatimes.com/middle-east/iraq/">Iraq</a></li>
	<li id="menu-item-423652" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-423652"><a href="https://asiatimes.com/middle-east/israel/">Israel</a></li>
	<li id="menu-item-423653" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-423653"><a href="https://asiatimes.com/middle-east/jordan/">Jordan</a></li>
	<li id="menu-item-423654" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-423654"><a href="https://asiatimes.com/middle-east/kuwait/">Kuwait</a></li>
	<li id="menu-item-423658" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-423658"><a href="https://asiatimes.com/middle-east/uae/">United Arab Emirates</a></li>
	<li id="menu-item-423665" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-423665"><a href="https://asiatimes.com/middle-east/oman/">Oman</a></li>
	<li id="menu-item-423668" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-423668"><a href="https://asiatimes.com/middle-east/palestine/">Palestine</a></li>
	<li id="menu-item-423672" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-423672"><a href="https://asiatimes.com/middle-east/qatar/">Qatar</a></li>
	<li id="menu-item-423679" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-423679"><a href="https://asiatimes.com/middle-east/saudi-arabia/">Saudi Arabia</a></li>
	<li id="menu-item-423682" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-423682"><a href="https://asiatimes.com/middle-east/syria/">Syria</a></li>
	<li id="menu-item-423683" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-423683"><a href="https://asiatimes.com/middle-east/turkey/">Turkey</a></li>
	<li id="menu-item-423687" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-423687"><a href="https://asiatimes.com/middle-east/lebanon/">Lebanon</a></li>
	<li id="menu-item-423689" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-423689"><a href="https://asiatimes.com/middle-east/yemen/">Yemen</a></li>
	<li id="menu-item-423969" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-423969"><a href="https://asiatimes.com/tag/arabic/">اللغة العربية</a></li>
</ul>
</li>
<li id="menu-item-423784" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-423784"><a href="https://asiatimes.com/world/" aria-haspopup="true" aria-expanded="false">World</a><button class="submenu-expand" tabindex="-1" role="presentation"><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z"></path><path fill="none" d="M0 0h24v24H0V0z"></path></svg></button>
<ul class="sub-menu">
	<li id="menu-item-423805" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-423805"><a href="https://asiatimes.com/oceania/australia/">Australia</a></li>
	<li id="menu-item-423807" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-423807"><a href="https://asiatimes.com/world/usa/">United States</a></li>
	<li id="menu-item-423810" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-423810"><a href="https://asiatimes.com/world/canada/">Canada</a></li>
	<li id="menu-item-423811" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-423811"><a href="https://asiatimes.com/world/mexico/">Mexico</a></li>
	<li id="menu-item-423815" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-423815"><a href="https://asiatimes.com/world/eu/">European Union</a></li>
	<li id="menu-item-423818" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-423818"><a href="https://asiatimes.com/world/uk/">United Kingdom</a></li>
	<li id="menu-item-423821" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-423821"><a href="https://asiatimes.com/world/france/">France</a></li>
	<li id="menu-item-423824" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-423824"><a href="https://asiatimes.com/world/germany/">Germany</a></li>
	<li id="menu-item-423827" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-423827"><a href="https://asiatimes.com/oceania/new-zealand/">New Zealand</a></li>
	<li id="menu-item-423828" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-423828"><a href="https://asiatimes.com/world/spain/">Spain</a></li>
	<li id="menu-item-423832" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-423832"><a href="https://asiatimes.com/world/italy/">Italy</a></li>
	<li id="menu-item-423838" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-423838"><a href="https://asiatimes.com/world/sweden/">Sweden</a></li>
	<li id="menu-item-423839" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-423839"><a href="https://asiatimes.com/world/brazil/">Brazil</a></li>
	<li id="menu-item-423841" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-423841"><a href="https://asiatimes.com/world/russia/">Russia</a></li>
</ul>
</li>
<li id="menu-item-423904" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-423904"><a href="https://asiatimes.com/opinion/" aria-haspopup="true" aria-expanded="false">Opinion</a><button class="submenu-expand" tabindex="-1" role="presentation"><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z"></path><path fill="none" d="M0 0h24v24H0V0z"></path></svg></button>
<ul class="sub-menu">
	<li id="menu-item-424012" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-424012"><a href="https://asiatimes.com/tag/china/">China</a></li>
	<li id="menu-item-424055" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-424055"><a href="https://asiatimes.com/tag/business/">Business</a></li>
	<li id="menu-item-424054" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-424054"><a href="https://asiatimes.com/tag/hong-kong/">Hong Kong</a></li>
	<li id="menu-item-424056" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-424056"><a href="https://asiatimes.com/tag/india/">India</a></li>
	<li id="menu-item-424119" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-424119"><a href="https://asiatimes.com/tag/donald-trump/">Donald Trump</a></li>
	<li id="menu-item-424120" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-424120"><a href="https://asiatimes.com/tag/philippines/">Philippines</a></li>
	<li id="menu-item-424121" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-424121"><a href="https://asiatimes.com/tag/southeast-asia/">Southeast Asia</a></li>
	<li id="menu-item-424123" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-424123"><a href="https://asiatimes.com/tag/politics/">Politics</a></li>
	<li id="menu-item-602567" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-602567"><a href="https://asiatimes.com/atnv/">Asia Times News Video</a></li>
</ul>
</li>
<li id="menu-item-491791" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-491791"><a href="https://asiatimes.com/newsletters/">Newsletters</a></li>
<li id="menu-item-500297" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-500297"><a href="https://asiatimes.com/become-a-member-of-at-premium/" aria-haspopup="true" aria-expanded="false">Membership</a><button class="submenu-expand" tabindex="-1" role="presentation"><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z"></path><path fill="none" d="M0 0h24v24H0V0z"></path></svg></button>
<ul class="sub-menu">
	<li id="menu-item-500442" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-500442"><a href="https://asiatimes.com/subscribe-at/">Subscribe</a></li>
	<li id="menu-item-599762" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-599762"><a href="https://asiatimes.com/academic-rates/">Academic Rates</a></li>
	<li id="menu-item-595601" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-595601"><a href="https://asiatimes.com/payper/">Payper News</a></li>
	<li id="menu-item-500292" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-500292"><a href="https://asiatimes.com/my-account/">My account</a></li>
	<li id="menu-item-501727" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-501727"><a href="https://asiatimes.com/my-account/edit-account/">Lost password</a></li>
	<li id="menu-item-501763" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-501763"><a href="https://asiatimes.com/faq/">FAQ</a></li>
	<li id="menu-item-571630" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-571630"><a href="https://asiatimes.com/at-commentary/">AT+ Commentary Archive</a></li>
	<li id="menu-item-530737" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-530737"><a target="_blank" rel="noopener" href="https://asiatimes.com/asia-times-store/">Asia Times store</a></li>
	<li id="menu-item-571629" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-571629"><a target="_blank" rel="noopener" href="https://asiatimes.com/at-plus/">AT+ Content Archive</a></li>
</ul>
</li>
<li id="menu-item-524232" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-524232"><a href="http://atimescn.com/index.html">ATimesCN</a></li>
</ul>	</nav>
	<nav class="social-navigation" aria-label="Social Links Menu">
		<ul id="menu-social-menu" class="social-links-menu"><li id="menu-item-424785" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-424785"><a href="https://www.facebook.com/asiatimesonline/"><span class="screen-reader-text">Facebook</span><svg class="svg-icon" width="26" height="26" aria-hidden="true" role="img" focusable="false" viewbox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><path d="M12 2C6.5 2 2 6.5 2 12c0 5 3.7 9.1 8.4 9.9v-7H7.9V12h2.5V9.8c0-2.5 1.5-3.9 3.8-3.9 1.1 0 2.2.2 2.2.2v2.5h-1.3c-1.2 0-1.6.8-1.6 1.6V12h2.8l-.4 2.9h-2.3v7C18.3 21.1 22 17 22 12c0-5.5-4.5-10-10-10z"></path></svg></a></li>
<li id="menu-item-424802" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-424802"><a href="https://twitter.com/asiatimesonline"><span class="screen-reader-text">Twitter</span><svg class="svg-icon" width="26" height="26" aria-hidden="true" role="img" focusable="false" viewbox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><path d="M22.23,5.924c-0.736,0.326-1.527,0.547-2.357,0.646c0.847-0.508,1.498-1.312,1.804-2.27 c-0.793,0.47-1.671,0.812-2.606,0.996C18.324,4.498,17.257,4,16.077,4c-2.266,0-4.103,1.837-4.103,4.103 c0,0.322,0.036,0.635,0.106,0.935C8.67,8.867,5.647,7.234,3.623,4.751C3.27,5.357,3.067,6.062,3.067,6.814 c0,1.424,0.724,2.679,1.825,3.415c-0.673-0.021-1.305-0.206-1.859-0.513c0,0.017,0,0.034,0,0.052c0,1.988,1.414,3.647,3.292,4.023 c-0.344,0.094-0.707,0.144-1.081,0.144c-0.264,0-0.521-0.026-0.772-0.074c0.522,1.63,2.038,2.816,3.833,2.85 c-1.404,1.1-3.174,1.756-5.096,1.756c-0.331,0-0.658-0.019-0.979-0.057c1.816,1.164,3.973,1.843,6.29,1.843 c7.547,0,11.675-6.252,11.675-11.675c0-0.178-0.004-0.355-0.012-0.531C20.985,7.47,21.68,6.747,22.23,5.924z"></path></svg></a></li>
<li id="menu-item-424819" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-424819"><a href="https://www.linkedin.com/company/asia-times/about/"><span class="screen-reader-text">LinkedIn</span><svg class="svg-icon" width="26" height="26" aria-hidden="true" role="img" focusable="false" viewbox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><path d="M19.7,3H4.3C3.582,3,3,3.582,3,4.3v15.4C3,20.418,3.582,21,4.3,21h15.4c0.718,0,1.3-0.582,1.3-1.3V4.3 C21,3.582,20.418,3,19.7,3z M8.339,18.338H5.667v-8.59h2.672V18.338z M7.004,8.574c-0.857,0-1.549-0.694-1.549-1.548 c0-0.855,0.691-1.548,1.549-1.548c0.854,0,1.547,0.694,1.547,1.548C8.551,7.881,7.858,8.574,7.004,8.574z M18.339,18.338h-2.669 v-4.177c0-0.996-0.017-2.278-1.387-2.278c-1.389,0-1.601,1.086-1.601,2.206v4.249h-2.667v-8.59h2.559v1.174h0.037 c0.356-0.675,1.227-1.387,2.526-1.387c2.703,0,3.203,1.779,3.203,4.092V18.338z"></path></svg></a></li>
<li id="menu-item-424828" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-424828"><a href="/feed"><span class="screen-reader-text">RSS</span><svg class="svg-icon" width="26" height="26" aria-hidden="true" role="img" focusable="false" viewbox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><path d="M2,8.667V12c5.515,0,10,4.485,10,10h3.333C15.333,14.637,9.363,8.667,2,8.667z M2,2v3.333 c9.19,0,16.667,7.477,16.667,16.667H22C22,10.955,13.045,2,2,2z M4.5,17C3.118,17,2,18.12,2,19.5S3.118,22,4.5,22S7,20.88,7,19.5 S5.882,17,4.5,17z"></path></svg></a></li>
</ul>	</nav><!-- .social-navigation -->

	</amp-sidebar>
	<amp-sidebar id="desktop-sidebar" layout="nodisplay" side="left" class="desktop-sidebar i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay">
		<button class="desktop-menu-toggle" on="tap:desktop-sidebar.toggle">
			<svg class="svg-icon" width="20" height="20" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z"></path><path d="M0 0h24v24H0z" fill="none"></path></svg>			Close		</button>
	</amp-sidebar>

<div id="page" class="site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	<header id="masthead" class="site-header hide-header-search" data-amp-bind-class="searchVisible ? 'show-header-search site-header ' : 'hide-header-search site-header'" i-amphtml-binding>

					
			<div class="middle-header-contain">
				<div class="wrapper">
					
					
					
					<div class="site-branding">

	
		<a href="https://asiatimes.com/" class="custom-logo-link" rel="home"><amp-img noloading="" width="738" height="125" src="https://i0.wp.com/asiatimes.com/wp-content/uploads/2020/02/asia-times-logo-2.png?fit=738%2C125&amp;ssl=1" class="custom-logo amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" alt="Asia Times" data-hero-candidate="" srcset="https://i0.wp.com/asiatimes.com/wp-content/uploads/2020/02/asia-times-logo-2.png?w=738&amp;ssl=1 738w, https://i0.wp.com/asiatimes.com/wp-content/uploads/2020/02/asia-times-logo-2.png?resize=706%2C120&amp;ssl=1 706w" sizes="(max-width: 738px) 100vw, 738px" layout="intrinsic" disable-inline-width="" data-hero i-amphtml-ssr i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjEyNSIgd2lkdGg9IjczOCIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="></i-amphtml-sizer><img class="i-amphtml-fill-content i-amphtml-replaced-content" decoding="async" alt="Asia Times" src="https://i0.wp.com/asiatimes.com/wp-content/uploads/2020/02/asia-times-logo-2.png?fit=738%2C125&amp;ssl=1" srcset="https://i0.wp.com/asiatimes.com/wp-content/uploads/2020/02/asia-times-logo-2.png?w=738&amp;ssl=1 738w, https://i0.wp.com/asiatimes.com/wp-content/uploads/2020/02/asia-times-logo-2.png?resize=706%2C120&amp;ssl=1 706w" sizes="(max-width: 738px) 100vw, 738px"></amp-img></a>
	<div class="site-identity">
											<p class="site-title"><a href="https://asiatimes.com/" rel="home">Asia Times</a></p>
					
						<p class="site-description">
					Covering geo-political news and current affairs across Asia				</p>
			</div><!-- .site-identity -->

</div><!-- .site-branding -->

					

					<div class="nav-wrapper desktop-only">
						<div id="tertiary-nav-contain">
													</div><!-- #tertiary-nav-contain -->

											</div><!-- .nav-wrapper -->

					
					
											<button class="mobile-menu-toggle" on="tap:mobile-sidebar.toggle">
							<svg class="svg-icon" width="20" height="20" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M0 0h24v24H0z" fill="none"></path><path d="M3 18h18v-2H3v2zm0-5h18v-2H3v2zm0-7v2h18V6H3z"></path></svg>							<span>Menu</span>
						</button>
					
				</div><!-- .wrapper -->
			</div><!-- .middle-header-contain -->


							<div class="bottom-header-contain desktop-only">
					<div class="wrapper">
						<div id="site-navigation">
													</div>

						
<div class="header-search-contain">
	<button id="search-toggle" on="tap:AMP.setState( { searchVisible: !searchVisible } ), search-form-2.focus" aria-controls="search-menu" data-amp-bind-aria-expanded="searchVisible ? 'true' : 'false'" aria-expanded="false" i-amphtml-binding>
		<span class="screen-reader-text" data-amp-bind-text="searchVisible ? 'Close Search' : 'Open Search'" i-amphtml-binding>
			Open Search		</span>
		<span class="search-icon"><svg class="svg-icon" width="28" height="28" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z"></path><path d="M0 0h24v24H0z" fill="none"></path></svg></span>
		<span class="close-icon"><svg class="svg-icon" width="28" height="28" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z"></path><path d="M0 0h24v24H0z" fill="none"></path></svg></span>
	</button>
	<div id="header-search" data-amp-bind-aria-expanded="searchVisible ? 'true' : 'false'" aria-expanded="false" i-amphtml-binding>
		
<form role="search" method="get" class="search-form" action="https://asiatimes.com/" target="_top">
	<label for="search-form-2">
		<span class="screen-reader-text">Search for:</span>
	</label>
	<input type="search" id="search-form-2" class="search-field" placeholder="Search …" value="" name="s">
	<button type="submit" class="search-submit">
		<svg class="svg-icon" width="28" height="28" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z"></path><path d="M0 0h24v24H0z" fill="none"></path></svg>		<span class="screen-reader-text">
			Search		</span>
	</button>
</form>
	</div><!-- #header-search -->
</div><!-- .header-search-contain -->
					</div><!-- .wrapper -->
				</div><!-- .bottom-header-contain -->
					
	</header><!-- #masthead -->

	
	
	<div id="content" class="site-content">

	<section id="primary" class="content-area category-analysis tag-block-1 tag-china tag-chinas-v-shaped-recovery tag-chinese-property tag-cross-cyclical-policies tag-digital-yuan tag-evergrande-group tag-pboc tag-peoples-bank-of-china tag-yi-gang tag-zhou-xiaochuan">
		<main id="main" class="site-main">

								<header class="entry-header">
						
	<span class="cat-links"><span class="screen-reader-text">Posted in</span><a href="https://asiatimes.com/analysis/" rel="category tag">Analysis</a></span>			<h1 class="entry-title entry-title--with-subtitle">
			PBOC is the real Chinese economic indicator		</h1>
				<div class="newspack-post-subtitle">
			Chinese central bank's surprise move to trim bank reserve requirements now looks prescient amid softer-than-expected economic data		</div>
	
	<div class="entry-subhead">
									<div class="entry-meta">
					<span class="author-avatar"></span>
			<span class="byline">
				<span>by</span>
				<span class="author vcard"><a class="url fn n" href="https://asiatimes.com/author/william-pesek/">William Pesek</a></span> 			</span><!-- .byline -->
		<span class="posted-on"><time class="entry-date published" datetime="2021-07-22T17:17:50+08:00">July 22, 2021</time><time class="updated" datetime="2021-07-22T18:56:28+08:00">July 22, 2021</time></span>				</div><!-- .meta-info -->
							<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><amp-social-share type="whatsapp" height="32px" width="32px" aria-label="Click to share on WhatsApp" title="Click to share on WhatsApp" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:32px;height:32px" i-amphtml-layout="fixed"></amp-social-share><amp-social-share type="facebook" height="32px" width="32px" aria-label="Click to share on Facebook" title="Click to share on Facebook" data-param-app_id="249643311490" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:32px;height:32px" i-amphtml-layout="fixed"></amp-social-share><amp-social-share type="twitter" height="32px" width="32px" aria-label="Click to share on Twitter" title="Click to share on Twitter" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:32px;height:32px" i-amphtml-layout="fixed"></amp-social-share><amp-social-share type="linkedin" height="32px" width="32px" aria-label="Click to share on LinkedIn" title="Click to share on LinkedIn" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:32px;height:32px" i-amphtml-layout="fixed"></amp-social-share><amp-social-share type="reddit" height="32px" width="32px" aria-label="Click to share on Reddit" title="Click to share on Reddit" data-share-endpoint="https://reddit.com/submit?url=https%3A%2F%2Fasiatimes.com%2F2021%2F07%2Fpboc-is-the-real-chinese-economic-indicator%2F&amp;title=PBOC%20is%20the%20real%20Chinese%20economic%20indicator" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:32px;height:32px" i-amphtml-layout="fixed"></amp-social-share><amp-social-share type="pocket" height="32px" width="32px" aria-label="Click to share on Pocket" title="Click to share on Pocket" data-share-endpoint="https://getpocket.com/save/?url=https%3A%2F%2Fasiatimes.com%2F2021%2F07%2Fpboc-is-the-real-chinese-economic-indicator%2F&amp;title=PBOC%20is%20the%20real%20Chinese%20economic%20indicator" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:32px;height:32px" i-amphtml-layout="fixed"></amp-social-share><amp-social-share type="tumblr" height="32px" width="32px" aria-label="Click to share on Tumblr" title="Click to share on Tumblr" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:32px;height:32px" i-amphtml-layout="fixed"></amp-social-share><button class="amp-social-share print" on="tap:AMP.print">Print</button></div></div></div>	</div>
					</header>

				
				<div class="main-content">

					
			<figure class="post-thumbnail">

				<amp-img width="1200" height="807" src="https://i2.wp.com/asiatimes.com/wp-content/uploads/2021/07/China-Peoples-Bank-of-China-Central-Bank-2016.png?fit=1200%2C807&amp;ssl=1" class="attachment-newspack-featured-image size-newspack-featured-image wp-post-image amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" alt="" srcset="https://i2.wp.com/asiatimes.com/wp-content/uploads/2021/07/China-Peoples-Bank-of-China-Central-Bank-2016.png?w=1600&amp;ssl=1 1600w, https://i2.wp.com/asiatimes.com/wp-content/uploads/2021/07/China-Peoples-Bank-of-China-Central-Bank-2016.png?resize=768%2C516&amp;ssl=1 768w, https://i2.wp.com/asiatimes.com/wp-content/uploads/2021/07/China-Peoples-Bank-of-China-Central-Bank-2016.png?resize=1536%2C1033&amp;ssl=1 1536w, https://i2.wp.com/asiatimes.com/wp-content/uploads/2021/07/China-Peoples-Bank-of-China-Central-Bank-2016.png?resize=1200%2C807&amp;ssl=1 1200w, https://i2.wp.com/asiatimes.com/wp-content/uploads/2021/07/China-Peoples-Bank-of-China-Central-Bank-2016.png?resize=1568%2C1054&amp;ssl=1 1568w, https://i2.wp.com/asiatimes.com/wp-content/uploads/2021/07/China-Peoples-Bank-of-China-Central-Bank-2016.png?resize=400%2C269&amp;ssl=1 400w, https://i2.wp.com/asiatimes.com/wp-content/uploads/2021/07/China-Peoples-Bank-of-China-Central-Bank-2016.png?resize=300%2C202&amp;ssl=1 300w, https://i2.wp.com/asiatimes.com/wp-content/uploads/2021/07/China-Peoples-Bank-of-China-Central-Bank-2016.png?resize=706%2C475&amp;ssl=1 706w" sizes="(max-width: 1200px) 100vw, 1200px" data-hero-candidate="" layout="intrinsic" disable-inline-width="" data-hero i-amphtml-ssr i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjgwNyIgd2lkdGg9IjEyMDAiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmVyc2lvbj0iMS4xIi8+"></i-amphtml-sizer><img class="i-amphtml-fill-content i-amphtml-replaced-content" decoding="async" loading="lazy" alt="" src="https://i2.wp.com/asiatimes.com/wp-content/uploads/2021/07/China-Peoples-Bank-of-China-Central-Bank-2016.png?fit=1200%2C807&amp;ssl=1" srcset="https://i2.wp.com/asiatimes.com/wp-content/uploads/2021/07/China-Peoples-Bank-of-China-Central-Bank-2016.png?w=1600&amp;ssl=1 1600w, https://i2.wp.com/asiatimes.com/wp-content/uploads/2021/07/China-Peoples-Bank-of-China-Central-Bank-2016.png?resize=768%2C516&amp;ssl=1 768w, https://i2.wp.com/asiatimes.com/wp-content/uploads/2021/07/China-Peoples-Bank-of-China-Central-Bank-2016.png?resize=1536%2C1033&amp;ssl=1 1536w, https://i2.wp.com/asiatimes.com/wp-content/uploads/2021/07/China-Peoples-Bank-of-China-Central-Bank-2016.png?resize=1200%2C807&amp;ssl=1 1200w, https://i2.wp.com/asiatimes.com/wp-content/uploads/2021/07/China-Peoples-Bank-of-China-Central-Bank-2016.png?resize=1568%2C1054&amp;ssl=1 1568w, https://i2.wp.com/asiatimes.com/wp-content/uploads/2021/07/China-Peoples-Bank-of-China-Central-Bank-2016.png?resize=400%2C269&amp;ssl=1 400w, https://i2.wp.com/asiatimes.com/wp-content/uploads/2021/07/China-Peoples-Bank-of-China-Central-Bank-2016.png?resize=300%2C202&amp;ssl=1 300w, https://i2.wp.com/asiatimes.com/wp-content/uploads/2021/07/China-Peoples-Bank-of-China-Central-Bank-2016.png?resize=706%2C475&amp;ssl=1 706w" sizes="(max-width: 1200px) 100vw, 1200px"></amp-img>						<figcaption>The People's Bank of China will decide if the Chinese economy is headed up or down in the months ahead. Picture: AFP</figcaption>
					
			</figure><!-- .post-thumbnail -->

		
<article id="post-638678" class="post-638678 post type-post status-publish format-standard has-post-thumbnail hentry category-analysis tag-block-1 tag-china tag-chinas-v-shaped-recovery tag-chinese-property tag-cross-cyclical-policies tag-digital-yuan tag-evergrande-group tag-pboc tag-peoples-bank-of-china tag-yi-gang tag-zhou-xiaochuan entry">
	<div class="entry-content">

		
		
<p>If his central banking gig loses appeal, People’s Bank of China Governor Yi Gang may have a bright future in the hedge fund business.</p>



<p>On July 9, Yi’s team caused a bull market in head-scratching when it trimmed reserve requirement ratios by 50 basis points for all banks. Coming at a moment when <a href="https://asiatimes.com/2021/01/chinas-economy-shines-through-fast-gathering-clouds/">China’s “V-shaped” revival</a> from Covid-19 was making headlines, it struck many as odd.</p>



<p>Two weeks later, however, a series of softer-than-expected data reports made the PBOC’s actions look prescient. But also, in pragmatic ways that should soothe nerves about Asia’s biggest economy heading toward 2022.</p>



<p>As UBS analyst Lei Meng estimates, the reserve requirement cut will add about US$154 billion in long-term liquidity. This, of course, is a rounding error for a $14 trillion economy. But aimed at the right places, at many of the right sectors of the money markets, it can have a great impact by stopping many bankers, investors and CEOs from panicking.</p>



<p>Thanks to the PBOC’s keen sense of market timing and skilled approach, Meng says, “this broad-based RRR cut could boost sentiment in the short term and improve stock market liquidity.”</p><aside class="scaip scaip-1    "><aside id="newspack-ads-widget-7" class="widget_newspack-ads-widget clearfix"><div class="textwidget"><div id="div-gpt-amp-asiatimes-atimes_amp-leaderboard_3_desktop-60f963831812c-300x250"><amp-ad width="300px" height="250px" type="doubleclick" data-slot="/339474670/AsiaTimes/Atimes_AMP/Leaderboard_3_Desktop" data-loading-strategy="prefer-viewability-over-views" json='{"targeting":{"slug":"pboc-is-the-real-chinese-economic-indicator","category":["analysis"],"ID":638678}}' class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:300px;height:250px" i-amphtml-layout="fixed"></amp-ad></div> <div id="div-gpt-amp-asiatimes-atimes_amp-leaderboard_3_desktop-60f963831812c-728x90"><amp-ad width="728px" height="90px" type="doubleclick" data-slot="/339474670/AsiaTimes/Atimes_AMP/Leaderboard_3_Desktop" data-loading-strategy="prefer-viewability-over-views" json='{"targeting":{"slug":"pboc-is-the-real-chinese-economic-indicator","category":["analysis"],"ID":638678}}' class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:728px;height:90px" i-amphtml-layout="fixed"></amp-ad></div></div></aside></aside>



<p>Essentially, the PBOC is signaling to global investors unsure about the recovery “we’ve got this.” By stabilizing the stock market, the PBOC is reducing strains that might have companies reducing staff, wages and business investment. </p>



<p>That, importantly, creates breathing space for China’s public and private sectors to get their financial houses in order – without fueling new froth and adding to the 12-year long credit explosion some feel is imperiling <a href="https://asiatimes.com/2021/07/mainland-china-tech-rallies-as-chip-effort-kicks-in/">China’s outlook</a>.</p>



<p>The drama at China Evergrande Group tells the story. The mainland property giant is struggling to convince creditors it can manage its $301 billion mountain of liabilities. The immediate focus is on the $32 billion of outstanding commercial bills that Evergrande’s main onshore subsidiary is juggling. </p>



<figure class="wp-block-image size-full"><amp-img width="780" height="519" src="https://i1.wp.com/asiatimes.com/wp-content/uploads/2021/07/Evergrande-Jiangsu-Province-China-Property.jpg?resize=780%2C519&amp;ssl=1" alt="" class="wp-image-638708 amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" srcset="https://i1.wp.com/asiatimes.com/wp-content/uploads/2021/07/Evergrande-Jiangsu-Province-China-Property.jpg?w=1400&amp;ssl=1 1400w, https://i1.wp.com/asiatimes.com/wp-content/uploads/2021/07/Evergrande-Jiangsu-Province-China-Property.jpg?resize=768%2C511&amp;ssl=1 768w, https://i1.wp.com/asiatimes.com/wp-content/uploads/2021/07/Evergrande-Jiangsu-Province-China-Property.jpg?resize=1200%2C799&amp;ssl=1 1200w, https://i1.wp.com/asiatimes.com/wp-content/uploads/2021/07/Evergrande-Jiangsu-Province-China-Property.jpg?resize=400%2C266&amp;ssl=1 400w, https://i1.wp.com/asiatimes.com/wp-content/uploads/2021/07/Evergrande-Jiangsu-Province-China-Property.jpg?resize=300%2C200&amp;ssl=1 300w, https://i1.wp.com/asiatimes.com/wp-content/uploads/2021/07/Evergrande-Jiangsu-Province-China-Property.jpg?resize=706%2C470&amp;ssl=1 706w" sizes="(max-width: 780px) 100vw, 780px" layout="intrinsic" disable-inline-width="" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjUxOSIgd2lkdGg9Ijc4MCIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="></i-amphtml-sizer><noscript><img loading="lazy" width="780" height="519" src="https://i1.wp.com/asiatimes.com/wp-content/uploads/2021/07/Evergrande-Jiangsu-Province-China-Property.jpg?resize=780%2C519&amp;ssl=1" alt="" srcset="https://i1.wp.com/asiatimes.com/wp-content/uploads/2021/07/Evergrande-Jiangsu-Province-China-Property.jpg?w=1400&amp;ssl=1 1400w, https://i1.wp.com/asiatimes.com/wp-content/uploads/2021/07/Evergrande-Jiangsu-Province-China-Property.jpg?resize=768%2C511&amp;ssl=1 768w, https://i1.wp.com/asiatimes.com/wp-content/uploads/2021/07/Evergrande-Jiangsu-Province-China-Property.jpg?resize=1200%2C799&amp;ssl=1 1200w, https://i1.wp.com/asiatimes.com/wp-content/uploads/2021/07/Evergrande-Jiangsu-Province-China-Property.jpg?resize=400%2C266&amp;ssl=1 400w, https://i1.wp.com/asiatimes.com/wp-content/uploads/2021/07/Evergrande-Jiangsu-Province-China-Property.jpg?resize=300%2C200&amp;ssl=1 300w, https://i1.wp.com/asiatimes.com/wp-content/uploads/2021/07/Evergrande-Jiangsu-Province-China-Property.jpg?resize=706%2C470&amp;ssl=1 706w" sizes="(max-width: 780px) 100vw, 780px"></noscript></amp-img><figcaption>An Evergrande development in Jiangsu province. Photo: China Daily / Twitter</figcaption></figure>



<h4>A grand pile of IOUs</h4>



<p>This pile of IOUs is by far the most of any mainland real estate company.</p>



<p>Evergrande’s worsening liquidity troubles are generating caution among banks and bond investors, making them less willing to provide longer-term financing. This dynamic is, of course, the kind that causes entire financial systems to seize up – and can precipitate what economists call a “Minsky moment.”</p><aside class="scaip scaip-2    "><aside id="newspack-ads-widget-9" class="widget_newspack-ads-widget clearfix"><div class="textwidget"><div id="div-gpt-amp-asiatimes-atimes_amp-inarticle_house_1-60f96383187fc-300x250"><amp-ad width="300px" height="250px" type="doubleclick" data-slot="/339474670/AsiaTimes/Atimes_AMP/InArticle_House_1" data-loading-strategy="prefer-viewability-over-views" json='{"targeting":{"slug":"pboc-is-the-real-chinese-economic-indicator","category":["analysis"],"ID":638678}}' class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:300px;height:250px" i-amphtml-layout="fixed"></amp-ad></div> <div id="div-gpt-amp-asiatimes-atimes_amp-inarticle_house_1-60f96383187fc-728x90"><amp-ad width="728px" height="90px" type="doubleclick" data-slot="/339474670/AsiaTimes/Atimes_AMP/InArticle_House_1" data-loading-strategy="prefer-viewability-over-views" json='{"targeting":{"slug":"pboc-is-the-real-chinese-economic-indicator","category":["analysis"],"ID":638678}}' class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:728px;height:90px" i-amphtml-layout="fixed"></amp-ad></div></div></aside></aside>



<p>The reference here is to the point when a debt-and-credit-fueled boom ends badly. It’s a rite of passage of sorts for all industrializing nations. Here, think Japan in 1990, Mexico in 1994, Southeast Asia in 1997, Russia in 1998, Lehman Brothers in 2008 and the “taper tantrum” in emerging markets in 2013.</p>



<p>Is China next? Not if Yi’s team at PBOC has any say about it.</p>



<p>The PBOC has been quietly keeping calm in mainland <a href="https://asiatimes.com/2021/05/china-to-cut-debt-boost-yuan-to-tackle-inflation/">money markets</a>. Just like his predecessor at PBOC, Zhou Xiaochuan, Yi has resisted the urge to follow the Bank of Japan, US Federal Reserve, European Central Bank and others down the quantitative easing rabbit hole. </p>



<p>Zhou avoided subzero interest rates after the 2008-2009 global crisis. Yi did the same in the darkest days of 2020 as the pandemic devastated global growth.</p>



<p>That means the PBOC still has hundreds of basis points worth of conventional monetary ammunition. Its one-year loan prime rate is at 3.85%, while the five-year <a href="https://www.reuters.com/business/finance/china-keeps-lending-benchmark-rate-unchanged-13th-straight-month-2021-05-20/">borrowing cost</a> is 4.65%. Instead of ringing the gong, so to speak, with massive conventional rate cuts, the PBOC has relied on targeted steps to soothe financial strains without adding to imbalances.</p><aside class="scaip scaip-3    "><aside id="newspack-ads-widget-10" class="widget_newspack-ads-widget clearfix"><div class="textwidget"><div id="div-gpt-amp-asiatimes-atimes_amp-inarticle_house_2-60f9638318e89-300x250"><amp-ad width="300px" height="250px" type="doubleclick" data-slot="/339474670/AsiaTimes/Atimes_AMP/InArticle_House_2" data-loading-strategy="prefer-viewability-over-views" json='{"targeting":{"slug":"pboc-is-the-real-chinese-economic-indicator","category":["analysis"],"ID":638678}}' class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:300px;height:250px" i-amphtml-layout="fixed"></amp-ad></div> <div id="div-gpt-amp-asiatimes-atimes_amp-inarticle_house_2-60f9638318e89-728x90"><amp-ad width="728px" height="90px" type="doubleclick" data-slot="/339474670/AsiaTimes/Atimes_AMP/InArticle_House_2" data-loading-strategy="prefer-viewability-over-views" json='{"targeting":{"slug":"pboc-is-the-real-chinese-economic-indicator","category":["analysis"],"ID":638678}}' class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:728px;height:90px" i-amphtml-layout="fixed"></amp-ad></div></div></aside></aside>



<figure class="wp-block-image size-full"><amp-img width="780" height="576" src="https://i2.wp.com/asiatimes.com/wp-content/uploads/2018/10/Yi-Gang-PBOC-Governor.jpg?resize=780%2C576&amp;ssl=1" alt="It has been a tough eight months for Yi Gang, the relatively new governor of the People's Bank of China. Photo: AFP / Sonny Tumbelaka" class="wp-image-272472 amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" srcset="https://i2.wp.com/asiatimes.com/wp-content/uploads/2018/10/Yi-Gang-PBOC-Governor.jpg?w=1600&amp;ssl=1 1600w, https://i2.wp.com/asiatimes.com/wp-content/uploads/2018/10/Yi-Gang-PBOC-Governor.jpg?resize=768%2C567&amp;ssl=1 768w, https://i2.wp.com/asiatimes.com/wp-content/uploads/2018/10/Yi-Gang-PBOC-Governor.jpg?resize=1536%2C1135&amp;ssl=1 1536w, https://i2.wp.com/asiatimes.com/wp-content/uploads/2018/10/Yi-Gang-PBOC-Governor.jpg?resize=1200%2C887&amp;ssl=1 1200w, https://i2.wp.com/asiatimes.com/wp-content/uploads/2018/10/Yi-Gang-PBOC-Governor.jpg?resize=1568%2C1158&amp;ssl=1 1568w, https://i2.wp.com/asiatimes.com/wp-content/uploads/2018/10/Yi-Gang-PBOC-Governor.jpg?resize=706%2C522&amp;ssl=1 706w" sizes="(max-width: 780px) 100vw, 780px" layout="intrinsic" disable-inline-width="" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjU3NiIgd2lkdGg9Ijc4MCIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="></i-amphtml-sizer><noscript><img loading="lazy" width="780" height="576" src="https://i2.wp.com/asiatimes.com/wp-content/uploads/2018/10/Yi-Gang-PBOC-Governor.jpg?resize=780%2C576&amp;ssl=1" alt="It has been a tough eight months for Yi Gang, the relatively new governor of the People's Bank of China. Photo: AFP / Sonny Tumbelaka" srcset="https://i2.wp.com/asiatimes.com/wp-content/uploads/2018/10/Yi-Gang-PBOC-Governor.jpg?w=1600&amp;ssl=1 1600w, https://i2.wp.com/asiatimes.com/wp-content/uploads/2018/10/Yi-Gang-PBOC-Governor.jpg?resize=768%2C567&amp;ssl=1 768w, https://i2.wp.com/asiatimes.com/wp-content/uploads/2018/10/Yi-Gang-PBOC-Governor.jpg?resize=1536%2C1135&amp;ssl=1 1536w, https://i2.wp.com/asiatimes.com/wp-content/uploads/2018/10/Yi-Gang-PBOC-Governor.jpg?resize=1200%2C887&amp;ssl=1 1200w, https://i2.wp.com/asiatimes.com/wp-content/uploads/2018/10/Yi-Gang-PBOC-Governor.jpg?resize=1568%2C1158&amp;ssl=1 1568w, https://i2.wp.com/asiatimes.com/wp-content/uploads/2018/10/Yi-Gang-PBOC-Governor.jpg?resize=706%2C522&amp;ssl=1 706w" sizes="(max-width: 780px) 100vw, 780px"></noscript></amp-img><figcaption>Yi Gang, governor of the People’s Bank of China, is the financial world’s new ‘Mr Prudent.’ Photo: AFP / Sonny Tumbelaka</figcaption></figure>



<p>Indeed, the most useful clues about Beijing’s thinking may come from Premier Li Keqiang, who chaired the State Council meeting that ordered the RRR cut.</p>



<p>Afterward, he told a group of businesspeople and economists that the plan is to “focus on the long term, handle cross-cyclical adjustments well and deal with potential cyclical risks, in order to maintain the healthy and stable operation of China’s economy.”</p>



<p>Perceptions about China’s outlook are now in flux. The 7.9% increase in <a href="https://www.reuters.com/business/chinas-economy-grows-more-slowly-than-expected-q2-2021-07-15/">gross domestic product</a> (GDP) in the April-June quarter was only slightly below expectations. Yet the preponderance of recent data suggests that the V-shaped snapback was partly a “base effect” story. In other words, its boom looks better than reality because of how bad things were in mid-2020.</p>



<h4>Headwinds intensifying</h4>



<p>Now that the Delta variant of Covid-19 is thriving more than world GDP, it’s reasonable to expect less heady mainland growth.</p>



<p>“Headwinds to growth are likely to intensify during the second half of the year,” says Julian Evans-Pritchard at Capital Economics. “China’s Covid-19 export boom appears to have peaked and will unwind over the coming quarters as vaccine rollouts and reopening help to normalize global consumption patterns.”</p><aside class="scaip scaip-4    "><aside id="newspack-ads-widget-11" class="widget_newspack-ads-widget clearfix"><div class="textwidget"><div id="div-gpt-amp-asiatimes-atimes_amp-leaderboard_4_desktop-60f96383194f6-300x250"><amp-ad width="300px" height="250px" type="doubleclick" data-slot="/339474670/AsiaTimes/Atimes_AMP/Leaderboard_4_Desktop" data-loading-strategy="prefer-viewability-over-views" json='{"targeting":{"slug":"pboc-is-the-real-chinese-economic-indicator","category":["analysis"],"ID":638678}}' class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:300px;height:250px" i-amphtml-layout="fixed"></amp-ad></div> <div id="div-gpt-amp-asiatimes-atimes_amp-leaderboard_4_desktop-60f96383194f6-728x90"><amp-ad width="728px" height="90px" type="doubleclick" data-slot="/339474670/AsiaTimes/Atimes_AMP/Leaderboard_4_Desktop" data-loading-strategy="prefer-viewability-over-views" json='{"targeting":{"slug":"pboc-is-the-real-chinese-economic-indicator","category":["analysis"],"ID":638678}}' class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:728px;height:90px" i-amphtml-layout="fixed"></amp-ad></div></div></aside></aside>



<p>Yet to analyst Wei He at Gavekal Research, the key term from the PBOC is “cross-cyclical,” a new phraseology showing up more and more. “It is meant to refer to a different approach than the usual counter-cyclical policy of easing when the economy is weak and tightening when it is strong,” He explains.</p>



<p>The PBOC, He says, has adopted the term as well: Yi named its implementation as one of the <a href="https://asiatimes.com/2021/01/chinas-monetary-policy-solid-says-pboc-governor/">PBOC’s goals</a> for the current five-year plan period, from 2021 to 2025.</p>



<p>“The problem with China’s traditional counter-cyclical policy response,” He adds, “is that it supports short-term growth by building up longer-term financial risks.”</p>



<p>Generally speaking, He says, reducing rates and allowing faster credit growth benefits highly leveraged sectors the most: property, most obviously, but also the infrastructure projects beloved by local governments. </p>



<p>When policy becomes easier, He notes, “credit flows to the property sector and local government financing vehicles first, increasing the already-high leverage of households, property developers and local governments.”</p>



<p>Policymakers are looking to break this pattern, one that began amid the financial de-risking campaign that began in 2017. Efforts have focused on curbing the <a href="https://asiatimes.com/2021/07/xis-squeeze-taking-the-verve-out-of-china-inc/">growth of leverage</a> across economic sectors. And using so-called macroprudential tools to do it, rather than blunt-force rate changes.</p>



<p>Now, instead of “flooding” the economy with liquidity, He says, policymakers prefer “precision drip irrigation” that channels credit to favored users such as manufacturers and small businesses. </p>



<figure class="wp-block-image size-full"><amp-img width="780" height="488" src="https://i0.wp.com/asiatimes.com/wp-content/uploads/2020/08/yuan.jpg?resize=780%2C488&amp;ssl=1" alt="" class="wp-image-532410 amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" srcset="https://i0.wp.com/asiatimes.com/wp-content/uploads/2020/08/yuan.jpg?w=1200&amp;ssl=1 1200w, https://i0.wp.com/asiatimes.com/wp-content/uploads/2020/08/yuan.jpg?resize=768%2C480&amp;ssl=1 768w, https://i0.wp.com/asiatimes.com/wp-content/uploads/2020/08/yuan.jpg?resize=300%2C188&amp;ssl=1 300w, https://i0.wp.com/asiatimes.com/wp-content/uploads/2020/08/yuan.jpg?resize=706%2C441&amp;ssl=1 706w" sizes="(max-width: 780px) 100vw, 780px" layout="intrinsic" disable-inline-width="" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjQ4OCIgd2lkdGg9Ijc4MCIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="></i-amphtml-sizer><noscript><img loading="lazy" width="780" height="488" src="https://i0.wp.com/asiatimes.com/wp-content/uploads/2020/08/yuan.jpg?resize=780%2C488&amp;ssl=1" alt="" srcset="https://i0.wp.com/asiatimes.com/wp-content/uploads/2020/08/yuan.jpg?w=1200&amp;ssl=1 1200w, https://i0.wp.com/asiatimes.com/wp-content/uploads/2020/08/yuan.jpg?resize=768%2C480&amp;ssl=1 768w, https://i0.wp.com/asiatimes.com/wp-content/uploads/2020/08/yuan.jpg?resize=300%2C188&amp;ssl=1 300w, https://i0.wp.com/asiatimes.com/wp-content/uploads/2020/08/yuan.jpg?resize=706%2C441&amp;ssl=1 706w" sizes="(max-width: 780px) 100vw, 780px"></noscript></amp-img><figcaption>Pushing cash in the right direction can be a delicate balancing act. Photo: AFP</figcaption></figure>



<h4>Channeling the money</h4>



<p>Premier Li, for example, is now stressing that funds released by the RRR cut be channeled mostly to small businesses and labor-intensive sectors.</p>



<p>As analyst Michael Hirson at Eurasia Group sees it, it’s all about perfecting the “balance between financial de-risking and supporting growth.”</p>



<p>The PBOC, Hirson says “will need to walk a fine line between lowering these borrowing costs and maintaining the intensity of financial de-risking efforts. Banks must wind down wealth management product investments by the end of the year under an asset management rule announced in 2018, but long-delayed.”</p>



<p>Hirson adds that the PBOC “is intent to implement the rules on schedule, but the transition will exert further pressure on banks’ funding costs and ability to grow assets. Rising defaults have made banks more risk-averse, constraining credit from rebounding to historically <a href="https://asiatimes.com/tag/china-evergrande/">exorbitant levels</a>.”</p>



<p>These quiet, yet vital reforms are key to China validating the bulls racing its way to invest in government bonds and stocks. Under President Xi Jinping, China has displayed a tendency to put the cart before the proverbial horse when it comes to financial opening. </p>



<p>It often spends vastly more time increasing the number of channels for investment to zoom China’s way.</p>



<p>In recent years, the inclusion of China shares in MCSI and other top indexes and bonds in benchmarks like FTSE-Russell was sold in Beijing circles as a reform all its own. The bet is that tidal waves of capital zooming in would, in and of themselves, increase productivity and innovation. </p>



<p>Yet underlying reforms like loosening capital controls, making the yuan fully convertible and increasing transparency and regulatory certainty must come first.</p>



<figure class="wp-block-image size-full"><amp-img width="780" height="520" src="https://i1.wp.com/asiatimes.com/wp-content/uploads/2021/04/Jack-Ma.jpg?resize=780%2C520&amp;ssl=1" alt="" class="wp-image-612762 amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" srcset="https://i1.wp.com/asiatimes.com/wp-content/uploads/2021/04/Jack-Ma.jpg?w=1200&amp;ssl=1 1200w, https://i1.wp.com/asiatimes.com/wp-content/uploads/2021/04/Jack-Ma.jpg?resize=768%2C512&amp;ssl=1 768w, https://i1.wp.com/asiatimes.com/wp-content/uploads/2021/04/Jack-Ma.jpg?resize=400%2C267&amp;ssl=1 400w, https://i1.wp.com/asiatimes.com/wp-content/uploads/2021/04/Jack-Ma.jpg?resize=300%2C200&amp;ssl=1 300w, https://i1.wp.com/asiatimes.com/wp-content/uploads/2021/04/Jack-Ma.jpg?resize=706%2C471&amp;ssl=1 706w" sizes="(max-width: 780px) 100vw, 780px" layout="intrinsic" disable-inline-width="" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjUyMCIgd2lkdGg9Ijc4MCIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="></i-amphtml-sizer><noscript><img loading="lazy" width="780" height="520" src="https://i1.wp.com/asiatimes.com/wp-content/uploads/2021/04/Jack-Ma.jpg?resize=780%2C520&amp;ssl=1" alt="" srcset="https://i1.wp.com/asiatimes.com/wp-content/uploads/2021/04/Jack-Ma.jpg?w=1200&amp;ssl=1 1200w, https://i1.wp.com/asiatimes.com/wp-content/uploads/2021/04/Jack-Ma.jpg?resize=768%2C512&amp;ssl=1 768w, https://i1.wp.com/asiatimes.com/wp-content/uploads/2021/04/Jack-Ma.jpg?resize=400%2C267&amp;ssl=1 400w, https://i1.wp.com/asiatimes.com/wp-content/uploads/2021/04/Jack-Ma.jpg?resize=300%2C200&amp;ssl=1 300w, https://i1.wp.com/asiatimes.com/wp-content/uploads/2021/04/Jack-Ma.jpg?resize=706%2C471&amp;ssl=1 706w" sizes="(max-width: 780px) 100vw, 780px"></noscript></amp-img><figcaption>Jack Ma, China’s most famed businessman, found himself facing regulatory problems.  Photo: AFP / Philippe Lopez</figcaption></figure>



<p>Clearly, the last eight months have been rough on progress in these last two areas. Beijing’s crackdown on <a href="https://asiatimes.com/2021/02/xi-walks-a-tightrope-by-reining-in-jack-ma/">Jack Ma’s Ant Group</a> last November and Didi Global more recently have foreign investors in a whirl. </p>



<p>Though the details differ, the argument that Xi’s inner circle is merely reducing risk in the system rings hollow when global punters fear policy erraticness <em>is</em> the risk.</p>



<p>Granted, Xi’s fiscal managers – and the PBOC – have many challenges that need addressing. Not least of which is a digital yuan Beijing hopes to have in broader circulation by February when the city hosts the Winter Olympics.</p>



<p>The optimistic view, says Diana Choyleva at Enodo Economics, is that while Beijing may retain capital controls, “a successful rollout of the digital renminbi, which will be firmly under the control of the PBOC, is likely to make the Communist Party more comfortable with relaxing controls because the authorities will have full visibility over two-way flows.”</p>



<p>Perhaps, but Beijing also needs to be working boldly behind the scenes – and under the economy’s hood – to make sure the financial system is ready for the global prime time. Though the PBOC is doing its part, there’s only so much a central bank can do to steer Beijing’s reform process.</p>
<section id="custom_html-14" class="widget_text below-content widget widget_custom_html"><div class="textwidget custom-html-widget"><amp-embed width="100" height="100" type="outbrain" layout="responsive" data-widgetids="AMP_6" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:100%"></i-amphtml-sizer></amp-embed></div></section>	</div><!-- .entry-content -->

	<footer class="entry-footer">
		<span class="tags-links"><span>Tagged: </span><a href="https://asiatimes.com/tag/block-1/" rel="tag">Block 1</a><span class="sep">, </span><a href="https://asiatimes.com/tag/china/" rel="tag">China</a><span class="sep">, </span><a href="https://asiatimes.com/tag/chinas-v-shaped-recovery/" rel="tag">China's V-shaped Recovery</a><span class="sep">, </span><a href="https://asiatimes.com/tag/chinese-property/" rel="tag">Chinese Property</a><span class="sep">, </span><a href="https://asiatimes.com/tag/cross-cyclical-policies/" rel="tag">Cross-cyclical Policies</a><span class="sep">, </span><a href="https://asiatimes.com/tag/digital-yuan/" rel="tag">Digital yuan</a><span class="sep">, </span><a href="https://asiatimes.com/tag/evergrande-group/" rel="tag">Evergrande Group</a><span class="sep">, </span><a href="https://asiatimes.com/tag/pboc/" rel="tag">PBOC</a><span class="sep">, </span><a href="https://asiatimes.com/tag/peoples-bank-of-china/" rel="tag">People's Bank of China</a><span class="sep">, </span><a href="https://asiatimes.com/tag/yi-gang/" rel="tag">Yi Gang</a><span class="sep">, </span><a href="https://asiatimes.com/tag/zhou-xiaochuan/" rel="tag">Zhou Xiaochuan</a></span>	</footer><!-- .entry-footer -->

	
</article><!-- #post-${ID} -->
				</div><!-- .main-content -->

			
<aside id="secondary" class="widget-area">
	<section id="rss-7" class="widget widget_rss"><h2 class="widget-title accent-header"><span><a class="rsswidget" href="https://asiatimes.com/?tag=ATPlus&amp;feed=rss2"><amp-img class="rss-widget-icon amp-wp-enforced-sizes amp-wp-012333e i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" width="14" height="14" src="https://asiatimes.com/wp-includes/images/rss.png" alt="RSS" layout="intrinsic" data-amp-original-style="border:0" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjE0IiB3aWR0aD0iMTQiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmVyc2lvbj0iMS4xIi8+"></i-amphtml-sizer><noscript><img width="14" height="14" src="https://asiatimes.com/wp-includes/images/rss.png" alt="RSS"></noscript></amp-img></a> <a class="rsswidget" href="https://asiatimes.com/">AT+ Premium stories</a></span></h2><ul><li><a class="rsswidget" href="https://asiatimes.com/2021/07/mainland-china-tech-rallies-as-chip-effort-kicks-in/">Mainland China tech rallies as chip effort kicks in</a></li><li><a class="rsswidget" href="https://asiatimes.com/2021/07/us-lacks-credible-response-to-chinese-hacking/">US lacks credible response to Chinese hacking</a></li><li><a class="rsswidget" href="https://asiatimes.com/2021/07/stock-market-fears-inflation-will-trigger-recession/">US stock market fears inflation will trigger recession</a></li><li><a class="rsswidget" href="https://asiatimes.com/2021/07/chinas-vaccine-diplomacy-falters-in-se-asia/">China’s vaccine diplomacy falters in SE Asia</a></li><li><a class="rsswidget" href="https://asiatimes.com/2021/07/xis-squeeze-taking-the-verve-out-of-china-inc/">Xi’s squeeze taking the verve out of China Inc</a></li><li><a class="rsswidget" href="https://asiatimes.com/2021/07/the-myth-of-ethical-ai-in-war/">The myth of ethical AI in war</a></li><li><a class="rsswidget" href="https://asiatimes.com/2021/07/worst-inflation-in-30-years-even-worse-than-it-looks/">Worst inflation in 30 years even worse than it looks</a></li><li><a class="rsswidget" href="https://asiatimes.com/2021/07/covid-comeback-raises-scythe-over-asias-recovery/">Covid comeback raises scythe over Asia’s recovery</a></li><li><a class="rsswidget" href="https://asiatimes.com/2021/07/opec-pours-inflationary-fuel-onto-covid-fires/">OPEC pours inflation fuel onto Covid fires</a></li><li><a class="rsswidget" href="https://asiatimes.com/2021/07/china-to-us-two-can-play-at-technological-war/">China to US: Two can play at technological war</a></li></ul></section><section id="newspack-ads-widget-8" class="widget widget_newspack-ads-widget"><div class="textwidget"><amp-ad width="300" height="600" type="doubleclick" data-slot="/339474670/AsiaTimes/Atimes_AMP/Sidebanner_1_Desktop" data-loading-strategy="prefer-viewability-over-views" json='{"targeting":{"slug":"pboc-is-the-real-chinese-economic-indicator","category":["analysis"],"ID":638678}}' data-multi-size="300x250" data-multi-size-validation="false" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:300px;height:600px" i-amphtml-layout="fixed"></amp-ad></div></section><section id="custom_html-20" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><amp-ad width="320" height="190" type="aniview" data-publisherid="601d9a7f2e688a79e17c1265" data-channelid="606eead326c06616ca34aba4" data-preloader='{"type":"content","link":["https://adncdnend.azureedge.net/campaign-video/AsiaTimesPlayList.mp4","https://adncdnend.azureedge.net/campaign-video/AsiaTimesPlayList.mp4","https://adncdnend.azureedge.net/campaign-video/AsiaTimesPlayList.mp4"], "clickthrough":""}' class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:320px;height:190px" i-amphtml-layout="fixed"></amp-ad></div></section><section id="top-posts-2" class="widget widget_top-posts"><h2 class="widget-title accent-header"><span>Top trending stories</span></h2><ul class="widgets-list-layout no-grav">
					<li>
						<a href="https://asiatimes.com/2021/07/everyone-is-dying-myanmar-on-the-brink-of-decimation/" title="'Everyone is dying': Myanmar on the brink of decimation" class="bump-view" data-bump-view="tp">
								<amp-img width="40" height="40" src="https://i1.wp.com/asiatimes.com/wp-content/uploads/2021/07/Myanmar-Cemetery-Covid-19-July-19-2021.jpg?fit=1200%2C800&amp;ssl=1&amp;resize=40%2C40" alt="'Everyone is dying': Myanmar on the brink of decimation" data-pin-nopin="true" class="widgets-list-layout-blavatar amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjQwIiB3aWR0aD0iNDAiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmVyc2lvbj0iMS4xIi8+"></i-amphtml-sizer><noscript><img width="40" height="40" src="https://i1.wp.com/asiatimes.com/wp-content/uploads/2021/07/Myanmar-Cemetery-Covid-19-July-19-2021.jpg?fit=1200%2C800&amp;ssl=1&amp;resize=40%2C40" alt="'Everyone is dying': Myanmar on the brink of decimation"></noscript></amp-img>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://asiatimes.com/2021/07/everyone-is-dying-myanmar-on-the-brink-of-decimation/" title="'Everyone is dying': Myanmar on the brink of decimation" class="bump-view" data-bump-view="tp">'Everyone is dying': Myanmar on the brink of decimation</a>
							</div>
													</li>
										<li>
						<a href="https://asiatimes.com/2021/07/checkmate-fighter-puts-russia-ahead-of-the-game/" title="Checkmate fighter puts Russia ahead of the game" class="bump-view" data-bump-view="tp">
								<amp-img width="40" height="40" src="https://i2.wp.com/asiatimes.com/wp-content/uploads/2021/07/IMAGE-2021-07-21-10_36_32-e1626850511714.jpg?fit=1200%2C801&amp;ssl=1&amp;resize=40%2C40" alt="Checkmate fighter puts Russia ahead of the game" data-pin-nopin="true" class="widgets-list-layout-blavatar amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjQwIiB3aWR0aD0iNDAiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmVyc2lvbj0iMS4xIi8+"></i-amphtml-sizer><noscript><img width="40" height="40" src="https://i2.wp.com/asiatimes.com/wp-content/uploads/2021/07/IMAGE-2021-07-21-10_36_32-e1626850511714.jpg?fit=1200%2C801&amp;ssl=1&amp;resize=40%2C40" alt="Checkmate fighter puts Russia ahead of the game"></noscript></amp-img>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://asiatimes.com/2021/07/checkmate-fighter-puts-russia-ahead-of-the-game/" title="Checkmate fighter puts Russia ahead of the game" class="bump-view" data-bump-view="tp">Checkmate fighter puts Russia ahead of the game</a>
							</div>
													</li>
										<li>
						<a href="https://asiatimes.com/2021/07/indias-vodafone-idea-struggling-to-stay-afloat/" title="India's Vodafone Idea struggling to stay afloat" class="bump-view" data-bump-view="tp">
								<amp-img width="40" height="40" src="https://i1.wp.com/asiatimes.com/wp-content/uploads/2020/02/kumarmangalam_birla_afp.jpg?fit=1024%2C628&amp;ssl=1&amp;resize=40%2C40" alt="India's Vodafone Idea struggling to stay afloat" data-pin-nopin="true" class="widgets-list-layout-blavatar amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjQwIiB3aWR0aD0iNDAiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmVyc2lvbj0iMS4xIi8+"></i-amphtml-sizer><noscript><img width="40" height="40" src="https://i1.wp.com/asiatimes.com/wp-content/uploads/2020/02/kumarmangalam_birla_afp.jpg?fit=1024%2C628&amp;ssl=1&amp;resize=40%2C40" alt="India's Vodafone Idea struggling to stay afloat"></noscript></amp-img>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://asiatimes.com/2021/07/indias-vodafone-idea-struggling-to-stay-afloat/" title="India's Vodafone Idea struggling to stay afloat" class="bump-view" data-bump-view="tp">India's Vodafone Idea struggling to stay afloat</a>
							</div>
													</li>
										<li>
						<a href="https://asiatimes.com/2021/07/mainland-china-tech-rallies-as-chip-effort-kicks-in/" title="Mainland China tech rallies as chip effort kicks in" class="bump-view" data-bump-view="tp">
								<amp-img width="40" height="40" src="https://i0.wp.com/asiatimes.com/wp-content/uploads/2021/07/035_20180318_66375.jpg?fit=1200%2C800&amp;ssl=1&amp;resize=40%2C40" alt="Mainland China tech rallies as chip effort kicks in" data-pin-nopin="true" class="widgets-list-layout-blavatar amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjQwIiB3aWR0aD0iNDAiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmVyc2lvbj0iMS4xIi8+"></i-amphtml-sizer><noscript><img width="40" height="40" src="https://i0.wp.com/asiatimes.com/wp-content/uploads/2021/07/035_20180318_66375.jpg?fit=1200%2C800&amp;ssl=1&amp;resize=40%2C40" alt="Mainland China tech rallies as chip effort kicks in"></noscript></amp-img>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://asiatimes.com/2021/07/mainland-china-tech-rallies-as-chip-effort-kicks-in/" title="Mainland China tech rallies as chip effort kicks in" class="bump-view" data-bump-view="tp">Mainland China tech rallies as chip effort kicks in</a>
							</div>
													</li>
										<li>
						<a href="https://asiatimes.com/2021/07/us-blocking-more-chinese-students-from-its-universities/" title="US blocking more Chinese students from its universities" class="bump-view" data-bump-view="tp">
								<amp-img width="40" height="40" src="https://i2.wp.com/asiatimes.com/wp-content/uploads/2021/07/09B703D1-C9AB-4964-A678-97BC0FF0CFA8.jpeg?fit=1200%2C886&amp;ssl=1&amp;resize=40%2C40" alt="US blocking more Chinese students from its universities" data-pin-nopin="true" class="widgets-list-layout-blavatar amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjQwIiB3aWR0aD0iNDAiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmVyc2lvbj0iMS4xIi8+"></i-amphtml-sizer><noscript><img width="40" height="40" src="https://i2.wp.com/asiatimes.com/wp-content/uploads/2021/07/09B703D1-C9AB-4964-A678-97BC0FF0CFA8.jpeg?fit=1200%2C886&amp;ssl=1&amp;resize=40%2C40" alt="US blocking more Chinese students from its universities"></noscript></amp-img>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://asiatimes.com/2021/07/us-blocking-more-chinese-students-from-its-universities/" title="US blocking more Chinese students from its universities" class="bump-view" data-bump-view="tp">US blocking more Chinese students from its universities</a>
							</div>
													</li>
										<li>
						<a href="https://asiatimes.com/2021/07/checkmate-russias-newest-most-advanced-fighter-jet/" title="Checkmate: Russia's newest, most advanced fighter jet" class="bump-view" data-bump-view="tp">
								<amp-img width="40" height="40" src="https://i0.wp.com/asiatimes.com/wp-content/uploads/2021/07/Twitter.png?fit=1200%2C665&amp;ssl=1&amp;resize=40%2C40" alt="Checkmate: Russia's newest, most advanced fighter jet" data-pin-nopin="true" class="widgets-list-layout-blavatar amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjQwIiB3aWR0aD0iNDAiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmVyc2lvbj0iMS4xIi8+"></i-amphtml-sizer><noscript><img width="40" height="40" src="https://i0.wp.com/asiatimes.com/wp-content/uploads/2021/07/Twitter.png?fit=1200%2C665&amp;ssl=1&amp;resize=40%2C40" alt="Checkmate: Russia's newest, most advanced fighter jet"></noscript></amp-img>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://asiatimes.com/2021/07/checkmate-russias-newest-most-advanced-fighter-jet/" title="Checkmate: Russia's newest, most advanced fighter jet" class="bump-view" data-bump-view="tp">Checkmate: Russia's newest, most advanced fighter jet</a>
							</div>
													</li>
										<li>
						<a href="https://asiatimes.com/2021/07/us-underestimates-chinas-economic-challenge-at-its-own-peril/" title="US underestimates China’s economic challenge at its own peril" class="bump-view" data-bump-view="tp">
								<amp-img width="40" height="40" src="https://i0.wp.com/asiatimes.com/wp-content/uploads/2019/01/China-Trade-War-e1564035329477.jpg?fit=1200%2C890&amp;ssl=1&amp;resize=40%2C40" alt="US underestimates China’s economic challenge at its own peril" data-pin-nopin="true" class="widgets-list-layout-blavatar amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjQwIiB3aWR0aD0iNDAiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmVyc2lvbj0iMS4xIi8+"></i-amphtml-sizer><noscript><img width="40" height="40" src="https://i0.wp.com/asiatimes.com/wp-content/uploads/2019/01/China-Trade-War-e1564035329477.jpg?fit=1200%2C890&amp;ssl=1&amp;resize=40%2C40" alt="US underestimates China’s economic challenge at its own peril"></noscript></amp-img>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://asiatimes.com/2021/07/us-underestimates-chinas-economic-challenge-at-its-own-peril/" title="US underestimates China’s economic challenge at its own peril" class="bump-view" data-bump-view="tp">US underestimates China’s economic challenge at its own peril</a>
							</div>
													</li>
										<li>
						<a href="https://asiatimes.com/2021/07/us-military-drawdown-in-middle-east-is-for-real/" title="US military drawdown in Mideast is for real" class="bump-view" data-bump-view="tp">
								<amp-img width="40" height="40" src="https://i1.wp.com/asiatimes.com/wp-content/uploads/2021/07/000_1UY08R.jpg?fit=1200%2C800&amp;ssl=1&amp;resize=40%2C40" alt="US military drawdown in Mideast is for real" data-pin-nopin="true" class="widgets-list-layout-blavatar amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjQwIiB3aWR0aD0iNDAiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmVyc2lvbj0iMS4xIi8+"></i-amphtml-sizer><noscript><img width="40" height="40" src="https://i1.wp.com/asiatimes.com/wp-content/uploads/2021/07/000_1UY08R.jpg?fit=1200%2C800&amp;ssl=1&amp;resize=40%2C40" alt="US military drawdown in Mideast is for real"></noscript></amp-img>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://asiatimes.com/2021/07/us-military-drawdown-in-middle-east-is-for-real/" title="US military drawdown in Mideast is for real" class="bump-view" data-bump-view="tp">US military drawdown in Mideast is for real</a>
							</div>
													</li>
										<li>
						<a href="https://asiatimes.com/2021/07/zhengzhou-record-rains-wash-out-apple-nissan/" title="Zhengzhou record rains wash out Apple, Nissan" class="bump-view" data-bump-view="tp">
								<amp-img width="40" height="40" src="https://i1.wp.com/asiatimes.com/wp-content/uploads/2021/07/Zhengzhou-Floods-China-July-2021.jpg?fit=1200%2C675&amp;ssl=1&amp;resize=40%2C40" alt="Zhengzhou record rains wash out Apple, Nissan" data-pin-nopin="true" class="widgets-list-layout-blavatar amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjQwIiB3aWR0aD0iNDAiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmVyc2lvbj0iMS4xIi8+"></i-amphtml-sizer><noscript><img width="40" height="40" src="https://i1.wp.com/asiatimes.com/wp-content/uploads/2021/07/Zhengzhou-Floods-China-July-2021.jpg?fit=1200%2C675&amp;ssl=1&amp;resize=40%2C40" alt="Zhengzhou record rains wash out Apple, Nissan"></noscript></amp-img>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://asiatimes.com/2021/07/zhengzhou-record-rains-wash-out-apple-nissan/" title="Zhengzhou record rains wash out Apple, Nissan" class="bump-view" data-bump-view="tp">Zhengzhou record rains wash out Apple, Nissan</a>
							</div>
													</li>
										<li>
						<a href="https://asiatimes.com/2021/07/chinas-digital-yuan-moves-hint-at-a-wider-reboot/" title="China’s digital yuan moves hint at a wider reboot" class="bump-view" data-bump-view="tp">
								<amp-img width="40" height="40" src="https://i0.wp.com/asiatimes.com/wp-content/uploads/2021/07/Digital-Yuan-China-Currency.jpg?fit=1200%2C675&amp;ssl=1&amp;resize=40%2C40" alt="China’s digital yuan moves hint at a wider reboot" data-pin-nopin="true" class="widgets-list-layout-blavatar amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjQwIiB3aWR0aD0iNDAiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmVyc2lvbj0iMS4xIi8+"></i-amphtml-sizer><noscript><img width="40" height="40" src="https://i0.wp.com/asiatimes.com/wp-content/uploads/2021/07/Digital-Yuan-China-Currency.jpg?fit=1200%2C675&amp;ssl=1&amp;resize=40%2C40" alt="China’s digital yuan moves hint at a wider reboot"></noscript></amp-img>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://asiatimes.com/2021/07/chinas-digital-yuan-moves-hint-at-a-wider-reboot/" title="China’s digital yuan moves hint at a wider reboot" class="bump-view" data-bump-view="tp">China’s digital yuan moves hint at a wider reboot</a>
							</div>
													</li>
					</ul>
</section><section id="custom_html-16" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><br> </div></section><section id="newspack-ads-widget-5" class="widget widget_newspack-ads-widget"><div class="textwidget"><amp-ad width="300" height="600" type="doubleclick" data-slot="/339474670/AsiaTimes/Atimes_AMP/Sidebanner_2_Desktop" data-loading-strategy="prefer-viewability-over-views" json='{"targeting":{"slug":"pboc-is-the-real-chinese-economic-indicator","category":["analysis"],"ID":638678}}' data-multi-size="300x250,160x600" data-multi-size-validation="false" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:300px;height:600px" i-amphtml-layout="fixed"></amp-ad></div></section><section id="rss-10" class="widget widget_rss"><h2 class="widget-title accent-header"><span><a class="rsswidget" href="https://asiatimes.com/?tag=military&amp;feed=rss2"><amp-img class="rss-widget-icon amp-wp-enforced-sizes amp-wp-012333e i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" width="14" height="14" src="https://asiatimes.com/wp-includes/images/rss.png" alt="RSS" layout="intrinsic" data-amp-original-style="border:0" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjE0IiB3aWR0aD0iMTQiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmVyc2lvbj0iMS4xIi8+"></i-amphtml-sizer><noscript><img width="14" height="14" src="https://asiatimes.com/wp-includes/images/rss.png" alt="RSS"></noscript></amp-img></a> <a class="rsswidget" href="https://asiatimes.com/">Military &amp; Security</a></span></h2><ul><li><a class="rsswidget" href="https://asiatimes.com/2021/07/pentagon-puzzle-what-if-the-nuclear-football-goes-missing/">Pentagon puzzle: What if the nuclear ‘football’ goes missing?</a> <span class="rss-date">July 21, 2021</span></li><li><a class="rsswidget" href="https://asiatimes.com/2021/07/checkmate-russias-newest-most-advanced-fighter-jet/">Checkmate: Russia’s newest, most advanced fighter jet</a> <span class="rss-date">July 20, 2021</span></li><li><a class="rsswidget" href="https://asiatimes.com/2021/07/us-lacks-credible-response-to-chinese-hacking/">US lacks credible response to Chinese hacking</a> <span class="rss-date">July 20, 2021</span></li><li><a class="rsswidget" href="https://asiatimes.com/2021/07/ehangs-216f-aav-drone-can-tackle-high-rise-fires/">No fear: Meet EHang’s high-rise drone firefighter</a> <span class="rss-date">July 19, 2021</span></li><li><a class="rsswidget" href="https://asiatimes.com/2021/07/putins-invincible-zircon-missile-hits-test-target/">Russia’s ‘invincible’ Zircon missile hits test target</a> <span class="rss-date">July 19, 2021</span></li><li><a class="rsswidget" href="https://asiatimes.com/2021/07/spate-of-havana-syndrome-in-vienna-raises-alarm/">Spate of ‘Havana syndrome’ in Vienna raises alarm</a> <span class="rss-date">July 17, 2021</span></li><li><a class="rsswidget" href="https://asiatimes.com/2021/07/swiss-purchase-of-the-f-35-raises-eyebrows/">Swiss purchase of the F-35 fighter raises eyebrows</a> <span class="rss-date">July 14, 2021</span></li></ul></section><section id="custom_html-18" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><amp-embed width="100" height="100" type="outbrain" layout="responsive" data-widgetids="AMP_2" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:100%"></i-amphtml-sizer></amp-embed></div></section></aside><!-- #secondary -->

		</main><!-- #main -->
	</section><!-- #primary -->


				<div class="newspack_global_ad global_above_footer">
								<div id="div-gpt-amp-asiatimes-atimes_amp-leaderboard_2_desktop-60f9638325e59-300x250"><amp-ad width="300px" height="250px" type="doubleclick" data-slot="/339474670/AsiaTimes/Atimes_AMP/Leaderboard_2_Desktop" data-loading-strategy="prefer-viewability-over-views" json='{"targeting":{"slug":"pboc-is-the-real-chinese-economic-indicator","category":["analysis"],"ID":638678}}' class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:300px;height:250px" i-amphtml-layout="fixed"></amp-ad></div> <div id="div-gpt-amp-asiatimes-atimes_amp-leaderboard_2_desktop-60f9638325e59-728x90"><amp-ad width="728px" height="90px" type="doubleclick" data-slot="/339474670/AsiaTimes/Atimes_AMP/Leaderboard_2_Desktop" data-loading-strategy="prefer-viewability-over-views" json='{"targeting":{"slug":"pboc-is-the-real-chinese-economic-indicator","category":["analysis"],"ID":638678}}' class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:728px;height:90px" i-amphtml-layout="fixed"></amp-ad></div>			</div>
			
	</div><!-- #content -->

	<footer id="colophon" class="site-footer">

						
		<div class="site-info">

				<aside class="widget-area" role="complementary" aria-label="Below Footer">
		<div class="wrapper">
			<section id="nav_menu-3" class="widget widget_nav_menu"><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-422505" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-422505"><a href="https://asiatimes.com/about-us/">About Us</a></li>
<li id="menu-item-422506" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-422506"><a href="https://asiatimes.com/contact-us/">Contact Us</a></li>
<li id="menu-item-422507" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-422507"><a href="https://asiatimes.com/advertise-with-us/">Advertise with us</a></li>
<li id="menu-item-422508" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-422508"><a href="https://asiatimes.com/write-for-us/">Write for us</a></li>
<li id="menu-item-422509" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-422509"><a href="https://asiatimes.com/terms-of-use-2/">Terms of Service</a></li>
<li id="menu-item-422510" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-422510"><a href="https://asiatimes.com/privacy-policy/">Privacy Policy</a></li>
</ul></div></section>		</div><!-- .wrapper -->
	</aside><!-- .widget-area -->

			<div class="wrapper site-info-contain">
													<span class="copyright">© 2021 Covering geo-political news and current affairs across Asia.</span>
				
				<a href="https://newspack.pub/" class="imprint">
					Proudly powered by Newspack by Automattic				</a>

				<a class="privacy-policy-link" href="https://asiatimes.com/privacy-policy/">Privacy Policy</a>	<nav class="social-navigation" aria-label="Social Links Menu">
		<ul id="menu-social-menu-1" class="social-links-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-424785"><a href="https://www.facebook.com/asiatimesonline/"><span class="screen-reader-text">Facebook</span><svg class="svg-icon" width="26" height="26" aria-hidden="true" role="img" focusable="false" viewbox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><path d="M12 2C6.5 2 2 6.5 2 12c0 5 3.7 9.1 8.4 9.9v-7H7.9V12h2.5V9.8c0-2.5 1.5-3.9 3.8-3.9 1.1 0 2.2.2 2.2.2v2.5h-1.3c-1.2 0-1.6.8-1.6 1.6V12h2.8l-.4 2.9h-2.3v7C18.3 21.1 22 17 22 12c0-5.5-4.5-10-10-10z"></path></svg></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-424802"><a href="https://twitter.com/asiatimesonline"><span class="screen-reader-text">Twitter</span><svg class="svg-icon" width="26" height="26" aria-hidden="true" role="img" focusable="false" viewbox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><path d="M22.23,5.924c-0.736,0.326-1.527,0.547-2.357,0.646c0.847-0.508,1.498-1.312,1.804-2.27 c-0.793,0.47-1.671,0.812-2.606,0.996C18.324,4.498,17.257,4,16.077,4c-2.266,0-4.103,1.837-4.103,4.103 c0,0.322,0.036,0.635,0.106,0.935C8.67,8.867,5.647,7.234,3.623,4.751C3.27,5.357,3.067,6.062,3.067,6.814 c0,1.424,0.724,2.679,1.825,3.415c-0.673-0.021-1.305-0.206-1.859-0.513c0,0.017,0,0.034,0,0.052c0,1.988,1.414,3.647,3.292,4.023 c-0.344,0.094-0.707,0.144-1.081,0.144c-0.264,0-0.521-0.026-0.772-0.074c0.522,1.63,2.038,2.816,3.833,2.85 c-1.404,1.1-3.174,1.756-5.096,1.756c-0.331,0-0.658-0.019-0.979-0.057c1.816,1.164,3.973,1.843,6.29,1.843 c7.547,0,11.675-6.252,11.675-11.675c0-0.178-0.004-0.355-0.012-0.531C20.985,7.47,21.68,6.747,22.23,5.924z"></path></svg></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-424819"><a href="https://www.linkedin.com/company/asia-times/about/"><span class="screen-reader-text">LinkedIn</span><svg class="svg-icon" width="26" height="26" aria-hidden="true" role="img" focusable="false" viewbox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><path d="M19.7,3H4.3C3.582,3,3,3.582,3,4.3v15.4C3,20.418,3.582,21,4.3,21h15.4c0.718,0,1.3-0.582,1.3-1.3V4.3 C21,3.582,20.418,3,19.7,3z M8.339,18.338H5.667v-8.59h2.672V18.338z M7.004,8.574c-0.857,0-1.549-0.694-1.549-1.548 c0-0.855,0.691-1.548,1.549-1.548c0.854,0,1.547,0.694,1.547,1.548C8.551,7.881,7.858,8.574,7.004,8.574z M18.339,18.338h-2.669 v-4.177c0-0.996-0.017-2.278-1.387-2.278c-1.389,0-1.601,1.086-1.601,2.206v4.249h-2.667v-8.59h2.559v1.174h0.037 c0.356-0.675,1.227-1.387,2.526-1.387c2.703,0,3.203,1.779,3.203,4.092V18.338z"></path></svg></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-424828"><a href="/feed"><span class="screen-reader-text">RSS</span><svg class="svg-icon" width="26" height="26" aria-hidden="true" role="img" focusable="false" viewbox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><path d="M2,8.667V12c5.515,0,10,4.485,10,10h3.333C15.333,14.637,9.363,8.667,2,8.667z M2,2v3.333 c9.19,0,16.667,7.477,16.667,16.667H22C22,10.955,13.045,2,2,2z M4.5,17C3.118,17,2,18.12,2,19.5S3.118,22,4.5,22S7,20.88,7,19.5 S5.882,17,4.5,17z"></path></svg></a></li>
</ul>	</nav><!-- .social-navigation -->
			</div><!-- .wrapper -->
		</div><!-- .site-info -->
	</footer><!-- #colophon -->

</div><!-- #page -->

			<amp-analytics type="gtag" config="https://asiatimes.com/wp-content/plugins/newspack-popups/includes/../api/segmentation/index.php?client_id=CLIENT_ID(newspack-cid)&amp;post_id=638678&amp;custom_dimensions=[]&amp;custom_dimensions_existing_values=[]" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed"></amp-analytics>
				<amp-install-serviceworker src="https://asiatimes.com/wp.serviceworker" data-iframe-src="https://asiatimes.com/?amp_install_service_worker_iframe=1" layout="nodisplay" class="i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay">
		</amp-install-serviceworker>
		<amp-analytics type="gtag" data-credentials="include" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed"><script type="application/json">{"optoutElementId":"__gaOptOutExtension","vars":{"gtag_id":"UA-3625887-1","config":{"UA-3625887-1":{"groups":"default","linker":{"domains":["checkout.fundjournalism.org"],"decorate_forms":true},"send_page_view":false}}}}</script></amp-analytics><amp-analytics id="parsely" type="parsely" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed"><script type="application/json">{"vars":{"apikey":"asiatimes.com"}}</script></amp-analytics>	
	





















































































			<amp-analytics class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed">
				<script type="application/json">
					{"linkers":{"enabled":true,"ref_newspack_cid":{"ids":{"cid":"CLIENT_ID(newspack-cid)"}}},"cookies":{"enabled":true,"newspack-cid":{"value":"LINKER_PARAM(ref_newspack_cid, cid)"}}}				</script>
			</amp-analytics>
						<amp-analytics type="gtag" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed">
					<script type="application/json">
						{"optoutElementId":"__gaOptOutExtension","vars":{"gtag_id":"UA-3625887-1","config":{"UA-3625887-1":{"groups":"default","linker":{"domains":["asiatimes.com"]},"send_page_view":false}}},"triggers":{"nd24":{"request":"event","on":"click","vars":{"event_name":"social share","event_category":"NTG social","event_label":"facebook"},"selector":"amp-social-share[type=\"facebook\"]"},"nd26":{"request":"event","on":"click","vars":{"event_name":"social share","event_category":"NTG social","event_label":"twitter"},"selector":"amp-social-share[type=\"twitter\"]"},"nd27":{"request":"event","on":"click","vars":{"event_name":"social share","event_category":"NTG social","event_label":"whatsapp"},"selector":"amp-social-share[type=\"whatsapp\"]"},"nd28":{"request":"event","on":"click","vars":{"event_name":"social share","event_category":"NTG social","event_label":"linkedin"},"selector":"amp-social-share[type=\"linkedin\"]"},"nd3a":{"request":"event","on":"scroll","vars":{"event_name":"25%","event_category":"NTG article milestone","non_interaction":true,"value":25,"event_label":"PBOC is the real Chinese economic indicator"},"event_value":25,"scrollSpec":{"verticalBoundaries":[25]}},"nde5":{"request":"event","on":"scroll","vars":{"event_name":"50%","event_category":"NTG article milestone","non_interaction":true,"value":50,"event_label":"PBOC is the real Chinese economic indicator"},"event_value":50,"scrollSpec":{"verticalBoundaries":[50]}},"ne4e":{"request":"event","on":"scroll","vars":{"event_name":"100%","event_category":"NTG article milestone","non_interaction":true,"value":100,"event_label":"PBOC is the real Chinese economic indicator"},"event_value":100,"scrollSpec":{"verticalBoundaries":[100]}}}}					</script>
				</amp-analytics>
					<amp-consent id="wp-gdpr-cookie-notice-wrap" class="wp-gdpr-cookie-notice-wrap i-amphtml-layout-nodisplay" layout="nodisplay" hidden="hidden" i-amphtml-layout="nodisplay">
			<script type="application/json">
				{"consentInstanceId":"wp-gdpr-cookie-notice","consentRequired":true,"promptUI":"wp-gdpr-cookie-notice"}			</script>
					<div id="wp-gdpr-cookie-notice" class="wp-gdpr-cookie-notice" role="alert" aria-label="Cookie Consent Notice">
				<div class="wp-gdpr-cookie-notice-inner">
					<div class="wp-gdpr-cookie-notice-content-wrap">
						<div class="wp-gdpr-cookie-notice-heading">
							<h2>This Site Uses Cookies</h2>						</div>
						<div class="wp-gdpr-cookie-notice-content">
							<p>This site, like many others, uses small files called cookies to help us improve and customize your experience. Learn more about how we use cookies in <a href="https://asiatimes.com/privacy-policy/#" class="cookie-policy-page">our cookie policy</a>.</p>
						</div>
					</div>
							<form id="wp-gdpr-cookie-notice-form" class="wp-gdpr-cookie-notice-form" method="POST" action-xhr="https://asiatimes.com/wp-admin/admin-ajax.php?_wp_amp_action_xhr_converted=1" target="_top">
					<div class="wp-gdpr-cookie-notice-controls">
						<div class="wp-gdpr-cookie-notice-learn-more">
			<a href="https://asiatimes.com/privacy-policy/#" class="cookie-policy-page">Learn more about cookies</a>		</div>
				<div class="wp-gdpr-cookie-notice-submit">
			<button type="submit" class="wp-gdpr-cookie-notice-button" on="tap:wp-gdpr-cookie-notice-wrap.accept">OK</button>
		</div>
					</div>
						<input type="hidden" name="functional" value="1">
						<input type="hidden" name="preferences" value="1">
						<input type="hidden" name="analytics" value="1">
						<input type="hidden" name="marketing" value="1">
						<input type="hidden" name="action" value="wp_gdpr_cookie_notice_submit">
			<input type="hidden" id="wp_gdpr_cookie_notice_nonce" name="wp_gdpr_cookie_notice_nonce" value="c2dbf39f96">				</form>
						</div>
			</div>
				</amp-consent>
			<amp-pixel src="https://pixel.wp.com/g.gif?v=ext&amp;j=1%3A9.9.1&amp;blog=173017365&amp;post=638678&amp;tz=8&amp;srv=asiatimes.com&amp;host=asiatimes.com&amp;rand=RANDOM&amp;ref=DOCUMENT_REFERRER" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed"></amp-pixel>
	

</body></html>
<!--
	generated 1 seconds ago
	generated in 0.980 seconds
	served from batcache in 0.002 seconds
	expires in 299 seconds
-->
