<!DOCTYPE html>
<html lang="en-US" amp=""><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1"><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"><meta name="generator" content="Site Kit by Google 1.5.0"><meta name="wp-parsely_version" id="wp-parsely_version" content="2.0"><meta name="referrer" content="always"><meta property="og:type" content="article"><meta property="og:title" content="Muslims abuse on rise a year after NZ massacre"><meta property="og:url" content="https://asiatimes.com/2020/03/muslims-abuse-on-rise-a-year-after-nz-massacre/"><meta property="og:description" content="Aliya Danzeisen rises before dawn every day to hear the news so she can prepare her school-age daughters for any harassment they may face for being Muslim. “We don’t feel any safer,&amp;#82…"><meta property="article:published_time" content="2020-03-14T07:36:13+00:00"><meta property="article:modified_time" content="2020-03-14T07:36:22+00:00"><meta property="og:site_name" content="Asia Times"><meta property="og:image" content="https://i2.wp.com/asiatimes.com/wp-content/uploads/2020/03/000_1PU82T-scaled-e1584171178518.jpg?fit=1200%2C800&amp;ssl=1"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="800"><meta property="og:locale" content="en_US"><meta name="twitter:creator" content="@asiatimesonline"><meta name="twitter:site" content="@asiatimesonline"><meta name="twitter:text:title" content="Muslims abuse on rise a year after NZ massacre"><meta name="twitter:image" content="https://i2.wp.com/asiatimes.com/wp-content/uploads/2020/03/000_1PU82T-scaled-e1584171178518.jpg?fit=1200%2C800&amp;ssl=1&amp;w=640"><meta name="twitter:card" content="summary_large_image"><meta name="generator" content="AMP Plugin v1.4.4; mode=standard; experiences=website"><meta name="msapplication-TileImage" content="https://i1.wp.com/asiatimes.com/wp-content/uploads/2020/02/ATLogo-192px.png?fit=100%2C100&amp;ssl=1"><title>Muslims abuse on rise a year after NZ massacre - Asia Times</title><link rel="preconnect" href="https://cdn.ampproject.org"><link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin=""><link rel="dns-prefetch" href="//stats.wp.com"><link rel="dns-prefetch" href="//fonts.googleapis.com"><link rel="dns-prefetch" href="//s.w.org"><link rel="dns-prefetch" href="//i0.wp.com"><link rel="dns-prefetch" href="//i1.wp.com"><link rel="dns-prefetch" href="//i2.wp.com"><link rel="dns-prefetch" href="//v0.wordpress.com"><link rel="dns-prefetch" href="//c0.wp.com"><link rel="preload" as="script" href="https://cdn.ampproject.org/v0.js"><script async="" src="https://cdn.ampproject.org/v0.js"></script><script src="https://cdn.ampproject.org/v0/amp-form-0.1.js" async="" custom-element="amp-form"></script><script src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.js" async="" custom-element="amp-sidebar"></script><script src="https://cdn.ampproject.org/v0/amp-bind-0.1.js" async="" custom-element="amp-bind"></script><script src="https://cdn.ampproject.org/v0/amp-social-share-0.1.js" async="" custom-element="amp-social-share"></script><script src="https://cdn.ampproject.org/v0/amp-ad-0.1.js" async="" custom-element="amp-ad"></script><script src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js" async="" custom-element="amp-analytics"></script><style amp-custom="">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</style><link rel="profile" href="https://gmpg.org/xfn/11"><!-- This site is optimized with the Yoast SEO plugin v13.2 - https://yoast.com/wordpress/plugins/seo/ --><link rel="canonical" href="https://asiatimes.com/2020/03/muslims-abuse-on-rise-a-year-after-nz-massacre/"><script type="application/ld+json" class="yoast-schema-graph yoast-schema-graph--main">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://asiatimes.com/#organization","name":"Asia Times","url":"https://asiatimes.com/","sameAs":["https://www.facebook.com/asiatimesonline/","https://www.instagram.com/asiatimesonline/","https://www.linkedin.com/company/asia-times-online/","https://www.youtube.com/channel/UCVsPa33ZsRPPqXPxpiK54vw/featured","https://en.wikipedia.org/wiki/Asia_Times","https://twitter.com/asiatimesonline"],"logo":{"@type":"ImageObject","@id":"https://asiatimes.com/#logo","inLanguage":"en-US","url":false,"caption":"Asia Times"},"image":{"@id":"https://asiatimes.com/#logo"}},{"@type":"WebSite","@id":"https://asiatimes.com/#website","url":"https://asiatimes.com/","name":"Asia Times","inLanguage":"en-US","description":"Covering geo-political news and current affairs across Asia","publisher":{"@id":"https://asiatimes.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://asiatimes.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://asiatimes.com/2020/03/muslims-abuse-on-rise-a-year-after-nz-massacre/#primaryimage","inLanguage":"en-US","url":"https://i2.wp.com/asiatimes.com/wp-content/uploads/2020/03/000_1PU82T-scaled-e1584171178518.jpg?fit=1200%2C800&ssl=1","width":1200,"height":800},{"@type":"WebPage","@id":"https://asiatimes.com/2020/03/muslims-abuse-on-rise-a-year-after-nz-massacre/#webpage","url":"https://asiatimes.com/2020/03/muslims-abuse-on-rise-a-year-after-nz-massacre/","name":"Muslims abuse on rise a year after NZ massacre - Asia Times","isPartOf":{"@id":"https://asiatimes.com/#website"},"inLanguage":"en-US","primaryImageOfPage":{"@id":"https://asiatimes.com/2020/03/muslims-abuse-on-rise-a-year-after-nz-massacre/#primaryimage"},"datePublished":"2020-03-14T07:36:13+00:00","dateModified":"2020-03-14T07:36:22+00:00"},{"@type":"Article","@id":"https://asiatimes.com/2020/03/muslims-abuse-on-rise-a-year-after-nz-massacre/#article","isPartOf":{"@id":"https://asiatimes.com/2020/03/muslims-abuse-on-rise-a-year-after-nz-massacre/#webpage"},"author":{"@id":"https://asiatimes.com/#/schema/person/bce1310c88c26c7359fed4ad2b72284f"},"headline":"Muslims abuse on rise a year after NZ massacre","datePublished":"2020-03-14T07:36:13+00:00","dateModified":"2020-03-14T07:36:22+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://asiatimes.com/2020/03/muslims-abuse-on-rise-a-year-after-nz-massacre/#webpage"},"publisher":{"@id":"https://asiatimes.com/#organization"},"image":{"@id":"https://asiatimes.com/2020/03/muslims-abuse-on-rise-a-year-after-nz-massacre/#primaryimage"},"articleSection":"New Zealand","inLanguage":"en-US"},{"@type":["Person"],"@id":"https://asiatimes.com/#/schema/person/bce1310c88c26c7359fed4ad2b72284f","name":"Alan Bonini","sameAs":[]}]}</script><!-- / Yoast SEO plugin. --><link rel="alternate" type="application/rss+xml" title="Asia Times » Feed" href="https://asiatimes.com/feed/"><link rel="alternate" type="application/rss+xml" title="Asia Times » Comments Feed" href="https://asiatimes.com/comments/feed/"><link crossorigin="anonymous" rel="stylesheet" id="newspack-font-import-css" href="https://fonts.googleapis.com/css?family=Roboto:300,400,400i,700&amp;display=swap" type="text/css" media="all"><link crossorigin="anonymous" rel="stylesheet" id="newspack-font-alternative-import-css" href="https://fonts.googleapis.com/css?family=Noto+Serif:400i&amp;display=swap" type="text/css" media="all"><link crossorigin="anonymous" rel="stylesheet" id="newspack-katharine-fonts-css" href="https://fonts.googleapis.com/css?family=Barlow%3A400%2C400i%2C700%2C700i&amp;subset=latin%2Clatin-ext&amp;display=swap" type="text/css" media="all"><link rel="https://api.w.org/" href="https://asiatimes.com/wp-json/"><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://asiatimes.com/xmlrpc.php?rsd"><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://asiatimes.com/wp-includes/wlwmanifest.xml"><link rel="shortlink" href="https://asiatimes.com/?p=469428"><!-- Custom Logo: hide header text --><link rel="alternate" type="application/json+oembed" href="https://asiatimes.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fasiatimes.com%2F2020%2F03%2Fmuslims-abuse-on-rise-a-year-after-nz-massacre%2F"><link rel="alternate" type="text/xml+oembed" href="https://asiatimes.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fasiatimes.com%2F2020%2F03%2Fmuslims-abuse-on-rise-a-year-after-nz-massacre%2F&amp;format=xml"><!-- BEGIN wp-parsely Plugin Version 2.0 --><script type="application/ld+json">
		{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/asiatimes.com\/2020\/03\/muslims-abuse-on-rise-a-year-after-nz-massacre\/"},"headline":"Muslims abuse on rise a year after NZ massacre","url":"http:\/\/asiatimes.com\/2020\/03\/muslims-abuse-on-rise-a-year-after-nz-massacre\/","thumbnailUrl":"https:\/\/i2.wp.com\/asiatimes.com\/wp-content\/uploads\/2020\/03\/000_1PU82T-scaled-e1584171178518.jpg?resize=100%2C100&ssl=1","image":{"@type":"ImageObject","url":"https:\/\/i2.wp.com\/asiatimes.com\/wp-content\/uploads\/2020\/03\/000_1PU82T-scaled-e1584171178518.jpg?resize=100%2C100&ssl=1"},"dateCreated":"2020-03-14T07:36:13Z","datePublished":"2020-03-14T07:36:13Z","dateModified":"2020-03-14T07:36:13Z","articleSection":"New Zealand","author":[{"@type":"Person","name":"Chris Foley"}],"creator":["Chris Foley"],"keywords":[],"publisher":{"@type":"Organization","name":"Asia Times","logo":{"@type":"ImageObject","url":"https:\/\/asiatimes.com\/wp-content\/uploads\/2020\/01\/asia-times-logo.png"}}}
		</script><!-- END wp-parsely Plugin Version 2.0 --><!--noscript--><!--/noscript--><link rel="icon" href="https://asiatimes.com/wp-content/uploads/2020/02/ATLogo-192px.png" sizes="32x32"><link rel="icon" href="https://i1.wp.com/asiatimes.com/wp-content/uploads/2020/02/ATLogo-192px.png?fit=100%2C100&amp;ssl=1" sizes="192x192"><link rel="apple-touch-icon-precomposed" href="https://i1.wp.com/asiatimes.com/wp-content/uploads/2020/02/ATLogo-192px.png?fit=100%2C100&amp;ssl=1"><style amp-boilerplate="">body{-webkit-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-moz-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-ms-animation:-amp-start 8s steps(1,end) 0s 1 normal both;animation:-amp-start 8s steps(1,end) 0s 1 normal both}@-webkit-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-moz-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-ms-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-o-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}</style><noscript><style amp-boilerplate="">body{-webkit-animation:none;-moz-animation:none;-ms-animation:none;animation:none}</style></noscript></head><body class="post-template-default single single-post postid-469428 single-format-standard wp-custom-logo wp-embed-responsive theme-newspack-theme woocommerce-no-js singular hide-homepage-title hide-site-tagline h-sb h-ll h-dh has-sidebar has-featured-image single-featured-image-default hide-author-email comment-hidden">

	<amp-sidebar id="mobile-sidebar" layout="nodisplay" side="right" class="mobile-sidebar"><button class="mobile-menu-toggle" on="tap:mobile-sidebar.toggle">
			<svg class="svg-icon" width="20" height="20" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z"></path><path d="M0 0h24v24H0z" fill="none"></path></svg>			Close		</button>

		
		
<form role="search" method="get" class="search-form" action="https://asiatimes.com/" target="_top">
	<label for="search-form-1">
		<span class="screen-reader-text">Search for:</span>
	</label>
	<input type="search" id="search-form-1" class="search-field" placeholder="Search …" value="" name="s"><button type="submit" class="search-submit">
		<svg class="svg-icon" width="28" height="28" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z"></path><path d="M0 0h24v24H0z" fill="none"></path></svg><span class="screen-reader-text">
			Search		</span>
	</button>
</form>

			<nav toolbar="(min-width: 767px)" toolbar-target="site-navigation" class="main-navigation nav1" aria-label="Top Menu"><ul id="menu-primary-menu" class="main-menu"><li id="menu-item-423205" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-423205"><a href="https://asiatimes.com/china/" aria-haspopup="true" aria-expanded="false">China</a><button class="submenu-expand" tabindex="-1"><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z"></path><path fill="none" d="M0 0h24v24H0V0z"></path></svg></button>
<ul class="sub-menu"><li id="menu-item-423206" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-423206"><a href="https://asiatimes.com/china/beijing/">Beijing</a></li>
	<li id="menu-item-423345" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-423345"><a href="https://asiatimes.com/china/shanghai/">Shanghai</a></li>
	<li id="menu-item-423242" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-423242"><a href="https://asiatimes.com/china/guangzhou/">Guangzhou</a></li>
	<li id="menu-item-423360" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-423360"><a href="https://asiatimes.com/china/wuhan/">Wuhan</a></li>
	<li id="menu-item-423373" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-423373"><a href="https://asiatimes.com/china/chengdu/">Chengdu</a></li>
	<li id="menu-item-423374" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-423374"><a href="https://asiatimes.com/china/chongqing/">Chongqing</a></li>
	<li id="menu-item-423387" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-423387"><a href="https://asiatimes.com/china/tianjin/">Tianjin</a></li>
	<li id="menu-item-423402" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-423402"><a href="https://asiatimes.com/china/taiwan/">Taiwan</a></li>
	<li id="menu-item-423411" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-423411"><a href="https://asiatimes.com/china/hongkong/">Hong Kong</a></li>
	<li id="menu-item-423415" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-423415"><a href="https://asiatimes.com/china/macau/">Macau</a></li>
	<li id="menu-item-423417" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-423417"><a href="https://asiatimes.com/china/belt-road/">Belt and Road</a></li>
	<li id="menu-item-423426" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-423426"><a href="https://asiatimes.com/china/greater-bay-area/">Greater Bay Area</a></li>
</ul></li>
<li id="menu-item-423449" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-423449"><a href="https://asiatimes.com/north-east-asia/" aria-haspopup="true" aria-expanded="false">Northeast Asia</a><button class="submenu-expand" tabindex="-1"><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z"></path><path fill="none" d="M0 0h24v24H0V0z"></path></svg></button>
<ul class="sub-menu"><li id="menu-item-423450" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-423450"><a href="https://asiatimes.com/north-east-asia/japan/">Japan</a></li>
	<li id="menu-item-423458" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-423458"><a href="https://asiatimes.com/north-east-asia/south-korea/">South Korea</a></li>
	<li id="menu-item-423451" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-423451"><a href="https://asiatimes.com/north-east-asia/north-korea/">North Korea</a></li>
</ul></li>
<li id="menu-item-460393" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-460393"><a href="https://asiatimes.com/southeast-asia/" aria-haspopup="true" aria-expanded="false">Southeast Asia</a><button class="submenu-expand" tabindex="-1"><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z"></path><path fill="none" d="M0 0h24v24H0V0z"></path></svg></button>
<ul class="sub-menu"><li id="menu-item-423508" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-423508"><a href="https://asiatimes.com/southeast-asia/brunei/">Brunei</a></li>
	<li id="menu-item-423509" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-423509"><a href="https://asiatimes.com/southeast-asia/cambodia/">Cambodia</a></li>
	<li id="menu-item-423510" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-423510"><a href="https://asiatimes.com/southeast-asia/indonesia/">Indonesia</a></li>
	<li id="menu-item-423511" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-423511"><a href="https://asiatimes.com/southeast-asia/laos/">Laos</a></li>
	<li id="menu-item-423512" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-423512"><a href="https://asiatimes.com/southeast-asia/malaysia/">Malaysia</a></li>
	<li id="menu-item-423513" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-423513"><a href="https://asiatimes.com/southeast-asia/myanmar/">Myanmar</a></li>
	<li id="menu-item-423526" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-423526"><a href="https://asiatimes.com/southeast-asia/philippines/">Philippines</a></li>
	<li id="menu-item-423527" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-423527"><a href="https://asiatimes.com/southeast-asia/singapore/">Singapore</a></li>
	<li id="menu-item-423528" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-423528"><a href="https://asiatimes.com/southeast-asia/thailand/">Thailand</a></li>
	<li id="menu-item-423529" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-423529"><a href="https://asiatimes.com/southeast-asia/timor-leste/">Timor Leste</a></li>
	<li id="menu-item-423530" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-423530"><a href="https://asiatimes.com/southeast-asia/vietnam/">Vietnam</a></li>
</ul></li>
<li id="menu-item-423569" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-423569"><a href="https://asiatimes.com/south-asia/" aria-haspopup="true" aria-expanded="false">South Asia</a><button class="submenu-expand" tabindex="-1"><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z"></path><path fill="none" d="M0 0h24v24H0V0z"></path></svg></button>
<ul class="sub-menu"><li id="menu-item-423573" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-423573"><a href="https://asiatimes.com/south-asia/india/">India</a></li>
	<li id="menu-item-423576" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-423576"><a href="https://asiatimes.com/south-asia/pakistan/">Pakistan</a></li>
	<li id="menu-item-423578" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-423578"><a href="https://asiatimes.com/south-asia/bangladesh/">Bangladesh</a></li>
	<li id="menu-item-423583" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-423583"><a href="https://asiatimes.com/south-asia/afghanistan/">Afghanistan</a></li>
	<li id="menu-item-423590" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-423590"><a href="https://asiatimes.com/south-asia/nepal/">Nepal</a></li>
	<li id="menu-item-423571" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-423571"><a href="https://asiatimes.com/south-asia/sri-lanka/">Sri Lanka</a></li>
	<li id="menu-item-423598" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-423598"><a href="https://asiatimes.com/south-asia/bhutan/">Bhutan</a></li>
	<li id="menu-item-423602" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-423602"><a href="https://asiatimes.com/south-asia/maldives/">Maldives</a></li>
</ul></li>
<li id="menu-item-423646" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-423646"><a href="https://asiatimes.com/middle-east/" aria-haspopup="true" aria-expanded="false">Middle East</a><button class="submenu-expand" tabindex="-1"><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z"></path><path fill="none" d="M0 0h24v24H0V0z"></path></svg></button>
<ul class="sub-menu"><li id="menu-item-423647" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-423647"><a href="https://asiatimes.com/middle-east/bahrain/">Bahrain</a></li>
	<li id="menu-item-423648" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-423648"><a href="https://asiatimes.com/middle-east/cyprus/">Cyprus</a></li>
	<li id="menu-item-423649" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-423649"><a href="https://asiatimes.com/middle-east/egypt/">Egypt</a></li>
	<li id="menu-item-423650" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-423650"><a href="https://asiatimes.com/middle-east/iran/">Iran</a></li>
	<li id="menu-item-423651" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-423651"><a href="https://asiatimes.com/middle-east/iraq/">Iraq</a></li>
	<li id="menu-item-423652" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-423652"><a href="https://asiatimes.com/middle-east/israel/">Israel</a></li>
	<li id="menu-item-423653" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-423653"><a href="https://asiatimes.com/middle-east/jordan/">Jordan</a></li>
	<li id="menu-item-423654" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-423654"><a href="https://asiatimes.com/middle-east/kuwait/">Kuwait</a></li>
	<li id="menu-item-423658" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-423658"><a href="https://asiatimes.com/middle-east/uae/">United Arab Emirates</a></li>
	<li id="menu-item-423665" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-423665"><a href="https://asiatimes.com/middle-east/oman/">Oman</a></li>
	<li id="menu-item-423668" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-423668"><a href="https://asiatimes.com/middle-east/palestine/">Palestine</a></li>
	<li id="menu-item-423672" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-423672"><a href="https://asiatimes.com/middle-east/qatar/">Qatar</a></li>
	<li id="menu-item-423679" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-423679"><a href="https://asiatimes.com/middle-east/saudi-arabia/">Saudi Arabia</a></li>
	<li id="menu-item-423682" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-423682"><a href="https://asiatimes.com/middle-east/syria/">Syria</a></li>
	<li id="menu-item-423683" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-423683"><a href="https://asiatimes.com/middle-east/turkey/">Turkey</a></li>
	<li id="menu-item-423687" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-423687"><a href="https://asiatimes.com/middle-east/lebanon/">Lebanon</a></li>
	<li id="menu-item-423689" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-423689"><a href="https://asiatimes.com/middle-east/yemen/">Yemen</a></li>
	<li id="menu-item-423969" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-423969"><a href="https://asiatimes.com/tag/arabic/">اللغة العربية</a></li>
</ul></li>
<li id="menu-item-423784" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-423784"><a href="https://asiatimes.com/world/" aria-haspopup="true" aria-expanded="false">World</a><button class="submenu-expand" tabindex="-1"><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z"></path><path fill="none" d="M0 0h24v24H0V0z"></path></svg></button>
<ul class="sub-menu"><li id="menu-item-423805" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-423805"><a href="https://asiatimes.com/oceania/australia/">Australia</a></li>
	<li id="menu-item-423807" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-423807"><a href="https://asiatimes.com/world/usa/">United States</a></li>
	<li id="menu-item-423810" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-423810"><a href="https://asiatimes.com/world/canada/">Canada</a></li>
	<li id="menu-item-423811" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-423811"><a href="https://asiatimes.com/world/mexico/">Mexico</a></li>
	<li id="menu-item-423815" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-423815"><a href="https://asiatimes.com/world/eu/">European Union</a></li>
	<li id="menu-item-423818" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-423818"><a href="https://asiatimes.com/world/uk/">United Kingdom</a></li>
	<li id="menu-item-423821" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-423821"><a href="https://asiatimes.com/world/france/">France</a></li>
	<li id="menu-item-423824" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-423824"><a href="https://asiatimes.com/world/germany/">Germany</a></li>
	<li id="menu-item-423827" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-423827"><a href="https://asiatimes.com/oceania/new-zealand/">New Zealand</a></li>
	<li id="menu-item-423828" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-423828"><a href="https://asiatimes.com/world/spain/">Spain</a></li>
	<li id="menu-item-423832" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-423832"><a href="https://asiatimes.com/world/italy/">Italy</a></li>
	<li id="menu-item-423838" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-423838"><a href="https://asiatimes.com/world/sweden/">Sweden</a></li>
	<li id="menu-item-423839" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-423839"><a href="https://asiatimes.com/world/brazil/">Brazil</a></li>
	<li id="menu-item-423841" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-423841"><a href="https://asiatimes.com/world/russia/">Russia</a></li>
</ul></li>
<li id="menu-item-423904" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-423904"><a href="https://asiatimes.com/opinion/" aria-haspopup="true" aria-expanded="false">Opinion</a><button class="submenu-expand" tabindex="-1"><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z"></path><path fill="none" d="M0 0h24v24H0V0z"></path></svg></button>
<ul class="sub-menu"><li id="menu-item-424012" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-424012"><a href="https://asiatimes.com/tag/china/">China</a></li>
	<li id="menu-item-424055" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-424055"><a href="https://asiatimes.com/tag/business/">Business</a></li>
	<li id="menu-item-424054" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-424054"><a href="https://asiatimes.com/tag/hong-kong/">Hong Kong</a></li>
	<li id="menu-item-424056" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-424056"><a href="https://asiatimes.com/tag/india/">India</a></li>
	<li id="menu-item-424119" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-424119"><a href="https://asiatimes.com/tag/donald-trump/">Donald Trump</a></li>
	<li id="menu-item-424120" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-424120"><a href="https://asiatimes.com/tag/philippines/">Philippines</a></li>
	<li id="menu-item-424121" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-424121"><a href="https://asiatimes.com/tag/southeast-asia/">Southeast Asia</a></li>
	<li id="menu-item-424122" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-424122"><a href="https://asiatimes.com/tag/podcast/">Podcast</a></li>
	<li id="menu-item-424123" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-424123"><a href="https://asiatimes.com/tag/politics/">Politics</a></li>
</ul></li>
<li id="menu-item-437356" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-437356"><a href="https://asiatimes.com/markets/">Markets</a></li>
</ul></nav><nav class="social-navigation" aria-label="Social Links Menu" toolbar="(min-width: 767px)" toolbar-target="social-nav-contain"><ul id="menu-social-menu" class="social-links-menu"><li id="menu-item-424785" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-424785"><a href="https://www.facebook.com/asiatimesonline/"><span class="screen-reader-text">Facebook</span><svg class="svg-icon" width="26" height="26" aria-hidden="true" role="img" focusable="false" viewbox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><path d="M20.007,3H3.993C3.445,3,3,3.445,3,3.993v16.013C3,20.555,3.445,21,3.993,21h8.621v-6.971h-2.346v-2.717h2.346V9.31 c0-2.325,1.42-3.591,3.494-3.591c0.993,0,1.847,0.074,2.096,0.107v2.43l-1.438,0.001c-1.128,0-1.346,0.536-1.346,1.323v1.734h2.69 l-0.35,2.717h-2.34V21h4.587C20.555,21,21,20.555,21,20.007V3.993C21,3.445,20.555,3,20.007,3z"></path></svg></a></li>
<li id="menu-item-424802" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-424802"><a href="https://twitter.com/asiatimesonline"><span class="screen-reader-text">Twitter</span><svg class="svg-icon" width="26" height="26" aria-hidden="true" role="img" focusable="false" viewbox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><path d="M22.23,5.924c-0.736,0.326-1.527,0.547-2.357,0.646c0.847-0.508,1.498-1.312,1.804-2.27 c-0.793,0.47-1.671,0.812-2.606,0.996C18.324,4.498,17.257,4,16.077,4c-2.266,0-4.103,1.837-4.103,4.103 c0,0.322,0.036,0.635,0.106,0.935C8.67,8.867,5.647,7.234,3.623,4.751C3.27,5.357,3.067,6.062,3.067,6.814 c0,1.424,0.724,2.679,1.825,3.415c-0.673-0.021-1.305-0.206-1.859-0.513c0,0.017,0,0.034,0,0.052c0,1.988,1.414,3.647,3.292,4.023 c-0.344,0.094-0.707,0.144-1.081,0.144c-0.264,0-0.521-0.026-0.772-0.074c0.522,1.63,2.038,2.816,3.833,2.85 c-1.404,1.1-3.174,1.756-5.096,1.756c-0.331,0-0.658-0.019-0.979-0.057c1.816,1.164,3.973,1.843,6.29,1.843 c7.547,0,11.675-6.252,11.675-11.675c0-0.178-0.004-0.355-0.012-0.531C20.985,7.47,21.68,6.747,22.23,5.924z"></path></svg></a></li>
<li id="menu-item-424819" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-424819"><a href="https://www.linkedin.com/company/asia-times/about/"><span class="screen-reader-text">LinkedIn</span><svg class="svg-icon" width="26" height="26" aria-hidden="true" role="img" focusable="false" viewbox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><path d="M19.7,3H4.3C3.582,3,3,3.582,3,4.3v15.4C3,20.418,3.582,21,4.3,21h15.4c0.718,0,1.3-0.582,1.3-1.3V4.3 C21,3.582,20.418,3,19.7,3z M8.339,18.338H5.667v-8.59h2.672V18.338z M7.004,8.574c-0.857,0-1.549-0.694-1.549-1.548 c0-0.855,0.691-1.548,1.549-1.548c0.854,0,1.547,0.694,1.547,1.548C8.551,7.881,7.858,8.574,7.004,8.574z M18.339,18.338h-2.669 v-4.177c0-0.996-0.017-2.278-1.387-2.278c-1.389,0-1.601,1.086-1.601,2.206v4.249h-2.667v-8.59h2.559v1.174h0.037 c0.356-0.675,1.227-1.387,2.526-1.387c2.703,0,3.203,1.779,3.203,4.092V18.338z"></path></svg></a></li>
<li id="menu-item-424828" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-424828"><a href="/feed"><span class="screen-reader-text">RSS</span><svg class="svg-icon" width="26" height="26" aria-hidden="true" role="img" focusable="false" viewbox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><path d="M2,8.667V12c5.515,0,10,4.485,10,10h3.333C15.333,14.637,9.363,8.667,2,8.667z M2,2v3.333 c9.19,0,16.667,7.477,16.667,16.667H22C22,10.955,13.045,2,2,2z M4.5,17C3.118,17,2,18.12,2,19.5S3.118,22,4.5,22S7,20.88,7,19.5 S5.882,17,4.5,17z"></path></svg></a></li>
</ul></nav><!-- .social-navigation --></amp-sidebar><div id="page" class="site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	<header id="masthead" class="site-header hide-header-search" data-amp-bind-class="searchVisible ? 'show-header-search site-header ' : 'hide-header-search site-header'"><div class="top-header-contain desktop-only">
				<div class="wrapper">
					<div id="secondary-nav-contain">
											</div>

											<div id="social-nav-contain">
													</div>
									</div><!-- .wrapper -->
			</div><!-- .top-header-contain -->
		
		<div class="middle-header-contain">
			<div class="wrapper">
				
				

				<div class="site-branding">

			
		<a href="https://asiatimes.com/" class="custom-logo-link" rel="home"><amp-img noloading="" width="738" height="125" src="https://i0.wp.com/asiatimes.com/wp-content/uploads/2020/02/asia-times-logo-2.png?fit=738%2C125&amp;ssl=1" class="custom-logo amp-wp-enforced-sizes" alt="Asia Times" srcset="https://i0.wp.com/asiatimes.com/wp-content/uploads/2020/02/asia-times-logo-2.png?w=738&amp;ssl=1 738w, https://i0.wp.com/asiatimes.com/wp-content/uploads/2020/02/asia-times-logo-2.png?resize=706%2C120&amp;ssl=1 706w" layout="intrinsic"><noscript><img width="738" height="125" src="https://i0.wp.com/asiatimes.com/wp-content/uploads/2020/02/asia-times-logo-2.png?fit=738%2C125&amp;ssl=1" class="custom-logo" alt="Asia Times" srcset="https://i0.wp.com/asiatimes.com/wp-content/uploads/2020/02/asia-times-logo-2.png?w=738&amp;ssl=1 738w, https://i0.wp.com/asiatimes.com/wp-content/uploads/2020/02/asia-times-logo-2.png?resize=706%2C120&amp;ssl=1 706w" sizes="(max-width: 738px) 100vw, 738px"></noscript></amp-img></a>	
	<div class="site-identity">
											<p class="site-title"><a href="https://asiatimes.com/" rel="home">Asia Times</a></p>
					
						<p class="site-description">
					Covering geo-political news and current affairs across Asia				</p>
			</div><!-- .site-identity -->

</div><!-- .site-branding -->

				

				<div class="nav-wrapper desktop-only">
					<div id="tertiary-nav-contain">
											</div><!-- #tertiary-nav-contain -->

									</div><!-- .nav-wrapper -->

									<button class="mobile-menu-toggle" on="tap:mobile-sidebar.toggle">
						<svg class="svg-icon" width="20" height="20" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M0 0h24v24H0z" fill="none"></path><path d="M3 18h18v-2H3v2zm0-5h18v-2H3v2zm0-7v2h18V6H3z"></path></svg>						Menu					</button>
				
			</div><!-- .wrapper -->
		</div><!-- .middle-header-contain -->


					<div class="bottom-header-contain desktop-only">
				<div class="wrapper">
					<div id="site-navigation">
											</div>

					
<div class="header-search-contain">
	<button id="search-toggle" on="tap:AMP.setState( { searchVisible: !searchVisible } ), search-form-2.focus" aria-controls="search-menu" data-amp-bind-aria-expanded="searchVisible ? 'true' : 'false'" aria-expanded="false">
		<span class="screen-reader-text" data-amp-bind-text="searchVisible ? 'Close Search' : 'Open Search'">
			Open Search		</span>
		<span class="search-icon"><svg class="svg-icon" width="28" height="28" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z"></path><path d="M0 0h24v24H0z" fill="none"></path></svg></span>
		<span class="close-icon"><svg class="svg-icon" width="28" height="28" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z"></path><path d="M0 0h24v24H0z" fill="none"></path></svg></span>
	</button>
	<div id="header-search" data-amp-bind-aria-expanded="searchVisible ? 'true' : 'false'" aria-expanded="false">
		
<form role="search" method="get" class="search-form" action="https://asiatimes.com/" target="_top">
	<label for="search-form-2">
		<span class="screen-reader-text">Search for:</span>
	</label>
	<input type="search" id="search-form-2" class="search-field" placeholder="Search …" value="" name="s"><button type="submit" class="search-submit">
		<svg class="svg-icon" width="28" height="28" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z"></path><path d="M0 0h24v24H0z" fill="none"></path></svg><span class="screen-reader-text">
			Search		</span>
	</button>
</form>
	</div><!-- #header-search -->
</div><!-- .header-search-contain -->
				</div><!-- .wrapper -->
			</div><!-- .bottom-header-contain -->
		
	</header><!-- #masthead --><div id="content" class="site-content">

	<section id="primary" class="content-area category-new-zealand"><main id="main" class="site-main"><header class="entry-header"><span class="cat-links"><span class="screen-reader-text">Posted in</span><a href="https://asiatimes.com/oceania/new-zealand/" rel="category tag">New Zealand</a></span>		<h1 class="entry-title entry-title--with-subtitle">
		Muslims abuse on rise a year after NZ massacre	</h1>
			<div class="newspack-post-subtitle">
			Increasing unease as community marks anniversary of Christchurch mosque attacks that killed 51 people		</div>
	
	<div class="entry-subhead">
		<div class="entry-meta">
			<span class="author-avatar"></span>
			<span class="byline">
				<span>by</span>
				<span class="author vcard"><a class="url fn n" href="https://asiatimes.com/author/chris-foley/">Chris Foley</a></span> 			</span><!-- .byline -->
					<span class="posted-on"><time class="entry-date published" datetime="2020-03-14T15:36:13+08:00">March 14, 2020</time><time class="updated" datetime="2020-03-14T15:36:22+08:00">March 14, 2020</time></span>		</div><!-- .meta-info -->
		<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><!-- not supported: jetpack-whatsapp --><amp-social-share type="facebook" data-param-app_id="249643311490"></amp-social-share><amp-social-share type="twitter"></amp-social-share><amp-social-share type="linkedin"></amp-social-share></div></div></div>	</div>
					</header><div class="main-content">

					
			<figure class="post-thumbnail"><amp-img width="1200" height="800" src="https://i2.wp.com/asiatimes.com/wp-content/uploads/2020/03/000_1PU82T-scaled-e1584171178518.jpg?fit=1200%2C800&amp;ssl=1" class="attachment-newspack-featured-image size-newspack-featured-image wp-post-image amp-wp-enforced-sizes" alt="" layout="intrinsic"><noscript><img width="1200" height="800" src="https://i2.wp.com/asiatimes.com/wp-content/uploads/2020/03/000_1PU82T-scaled-e1584171178518.jpg?fit=1200%2C800&amp;ssl=1" class="attachment-newspack-featured-image size-newspack-featured-image wp-post-image" alt=""></noscript></amp-img><figcaption>Twin mosque massacre survivor Farid Ahmed speaks to members of the Muslim community taking part in congregational Friday prayers, ahead of the first anniversary of the Christchurch mosque shootings, at Horncastle Arena in Christchurch. Photo: AFP</figcaption></figure><!-- .post-thumbnail --><article id="post-469428" class="post-469428 post type-post status-publish format-standard has-post-thumbnail hentry category-new-zealand entry"><div class="entry-content">
		
<p>Aliya Danzeisen rises before dawn every day to hear the news so she can prepare her school-age daughters for any harassment they may face for being Muslim.</p>



<p>“We don’t feel any safer,” the Muslim community leader says, reflecting on the 12 months since the Christchurch mosque attacks, in which a self-declared white supremacist killed 51 Muslims at Friday prayers.</p>



<p>The abuse experienced prior to the attacks on March 15 last year died down immediately after the killings, Danzeisen said, adding: “It felt the entire New Zealand population was rallying behind us.” </p><aside class="scaip scaip-1    "><aside id="newspack-ads-widget-6" class="widget_newspack-ads-widget clearfix"><div class="textwidget"><amp-ad width="728" height="90" type="doubleclick" data-slot="/339474670/AsiaTimes/Atimes_AMP/Leaderboard_2_Desktop"></amp-ad></div></aside></aside><p>But she says it is now on the rise again, a year on from the killings that rattled the normally peaceful South Pacific nation, with unease among the Muslim community amid ongoing vitriol and threats.</p>



<p>Prime Minister Jacinda Ardern – who received widespread praise for her handling of the aftermath of the massacre – admitted Friday there was “much more” her country could do to tackle white supremacists.</p>



<p>Anjum Rahman, co-founder of the Islamic Women’s Council of New Zealand said there was an “undercurrent or rhetoric of hate… it isn’t just our community, we see it a lot in online hate (towards) the transgender community. </p><aside class="scaip scaip-2    "><aside id="newspack-ads-widget-7" class="widget_newspack-ads-widget clearfix"><div class="textwidget"><amp-ad width="728" height="90" type="doubleclick" data-slot="/339474670/AsiaTimes/Atimes_AMP/Leaderboard_3_Desktop"></amp-ad></div></aside></aside><p>“I wouldn’t say it’s specifically just us, but we’re feeling it.”</p>



<p>Muslim women who wear headscarves were targeted “because they think we’re vulnerable and can’t fight back”, she said.</p>



<p>Following the massacre at two mosques in the South Island city, New Zealand’s government moved swiftly. </p>



<p>Gun laws were tightened, Ardern launched a global campaign to have terrorist and extremist content removed online, and a judicial inquiry was established to investigate what could have been done to prevent the attacks. </p>



<p>Danzeisen, a former corporate lawyer in the United States who moved to New Zealand 14 years ago, said she believes the support shown to Muslims in the immediate aftermath of the shooting “surprised those in the fringe supremacist movements”.</p>



<p>“As a result it’s made them more defensive and more vitriolic, they’ve become louder,” she said.</p>



<h4>Poison threat</h4>



<p>In a recent threat to the Islamic Women’s Council “they told us that they knew what we were doing, who we were, who we were meeting with and they were watching us and there was a mention of poisoning”.</p>



<p>Danzeisen said she felt it was important to brief her high school-age daughters about global incidents so they could handle any intimidation.</p>



<p>“I did that for years, so they could go to school and be prepared, to be able to explain to peers or teachers when there is an international issue to explain why in their response. I am aware of children being harassed both by peers but also educators.”</p>



<p>The impact spreads beyond New Zealand. At the Al Noor mosque Jabara Akhter Juti said her family in Bangladesh remain “very concerned about me” since she moved to Christchurch last year with her husband.</p>



<p>The imam at Al Noor, Gamal Fouda, wanted the broader impact of extremism addressed and not just confined to Muslims.</p>



<p>“That was a war against New Zealand, not only against Muslims, because today it is against one group tomorrow against another group, people of other ethnic backgrounds are targeted,” he told AFP.</p>



<p>Mosque spokesman Tony Green said a recent incident in Auckland where a Chinese doctor was abused in public because of coronavirus highlighted the problem.</p>



<p>“I don’t know if she was born in New Zealand but she’s been here for a very long time and she had people shouting at her ‘go back to China’.  </p>



<p>“This is part of a much wider issue and I think people need to come to terms with it.”</p>



<p>“It’s global issue, it affects communities all across the world.”</p>



<p>The inquiry into the mosque shootings is due to report back at the end of April.</p>



<p>– <em>AFP</em></p>
<section id="newspack-ads-widget-3" class="below-content widget widget_newspack-ads-widget"><div class="textwidget"><amp-ad width="728" height="90" type="doubleclick" data-slot="/339474670/AsiaTimes/Atimes_AMP/Leaderboard_4_Desktop"></amp-ad></div></section></div><!-- .entry-content -->

	<footer class="entry-footer"></footer><!-- .entry-footer --></article><!-- #post-${ID} --></div><!-- .main-content -->

			
<aside id="secondary" class="widget-area"><section id="newspack-ads-widget-2" class="widget widget_newspack-ads-widget"><div class="textwidget"><amp-ad width="300" height="250" type="doubleclick" data-slot="/339474670/AsiaTimes/Atimes_AMP/Sidebanner_1_Desktop"></amp-ad></div></section><section id="recent-posts-4" class="widget widget_recent_entries"><h2 class="widget-title accent-header"><span>Latest News</span></h2>		<ul><li>
					<a href="https://asiatimes.com/2020/03/muslims-abuse-on-rise-a-year-after-nz-massacre/" aria-current="page">Muslims abuse on rise a year after NZ massacre</a>
											<span class="post-date">March 14, 2020</span>
									</li>
											<li>
					<a href="https://asiatimes.com/2020/03/microsoft-co-founder-bill-gates-leaves-board/">Microsoft co-founder Bill Gates leaves board</a>
											<span class="post-date">March 14, 2020</span>
									</li>
											<li>
					<a href="https://asiatimes.com/2020/03/us-declares-emergency-as-europe-locks-down/">US declares emergency as  Europe locks down</a>
											<span class="post-date">March 14, 2020</span>
									</li>
											<li>
					<a href="https://asiatimes.com/2020/03/hk-retailers-hit-by-epidemic-market-slump/">HK retailers hit by epidemic, market slump</a>
											<span class="post-date">March 14, 2020</span>
									</li>
											<li>
					<a href="https://asiatimes.com/2020/03/global-cooperation-crucial-during-virus-crisis/">Global cooperation crucial during virus crisis</a>
											<span class="post-date">March 14, 2020</span>
									</li>
											<li>
					<a href="https://asiatimes.com/2020/03/foreigners-increase-china-bond-exposure/">Foreigners increase China bond exposure</a>
											<span class="post-date">March 14, 2020</span>
									</li>
											<li>
					<a href="https://asiatimes.com/2020/03/algebra-of-the-no-handshake/">Algebra of the no-handshake</a>
											<span class="post-date">March 14, 2020</span>
									</li>
											<li>
					<a href="https://asiatimes.com/2020/03/children-less-sick-from-covid-19-but-still-spread-the-virus/">Children less sick from Covid-19, but still spread the virus</a>
											<span class="post-date">March 14, 2020</span>
									</li>
											<li>
					<a href="https://asiatimes.com/2020/03/selling-sex-wonder-woman-and-the-ancient-fantasy-of-hot-lady-warriors/">Selling sex: Wonder Woman and the ancient fantasy of hot lady warriors</a>
											<span class="post-date">March 14, 2020</span>
									</li>
											<li>
					<a href="https://asiatimes.com/2020/03/us-to-spend-50-billion-buy-oil-amid-virus-economic-pain/">US to spend $50 billion, buy oil amid virus economic pain</a>
											<span class="post-date">March 14, 2020</span>
									</li>
											<li>
					<a href="https://asiatimes.com/2020/03/us-summons-chinese-ambassador-over-covid-19-conspiracy-theory/">US summons Chinese ambassador over Covid-19 conspiracy theory</a>
											<span class="post-date">March 14, 2020</span>
									</li>
											<li>
					<a href="https://asiatimes.com/2020/03/australia-ups-the-ante-to-counter-china/">Australia ups the ante to counter China</a>
											<span class="post-date">March 14, 2020</span>
									</li>
											<li>
					<a href="https://asiatimes.com/2020/03/chinas-rise-may-not-be-inevitable/">China’s rise may not be inevitable</a>
											<span class="post-date">March 14, 2020</span>
									</li>
											<li>
					<a href="https://asiatimes.com/2020/03/a-time-for-cautious-buying-of-stocks/">A time for cautious buying of stocks</a>
											<span class="post-date">March 14, 2020</span>
									</li>
											<li>
					<a href="https://asiatimes.com/2020/03/central-banks-line-up-to-rescue-markets/">Central banks line up to rescue markets</a>
											<span class="post-date">March 13, 2020</span>
									</li>
					</ul></section><section id="newspack-ads-widget-5" class="widget widget_newspack-ads-widget"><div class="textwidget"><amp-ad width="300" height="250" type="doubleclick" data-slot="/339474670/AsiaTimes/Atimes_AMP/Sidebanner_2_Desktop"></amp-ad></div></section><section id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><amp-ad width="300" height="1" type="teads" data-pid="114419" layout="responsive"></amp-ad></div></section></aside><!-- #secondary --></main><!-- #main --></section><!-- #primary --></div><!-- #content -->

	<footer id="colophon" class="site-footer"><div class="site-info">

				<aside class="widget-area" role="complementary" aria-label="Below Footer"><div class="wrapper">
			<section id="nav_menu-3" class="widget widget_nav_menu"><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-422505" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-422505"><a href="https://asiatimes.com/about-us/">About Us</a></li>
<li id="menu-item-422506" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-422506"><a href="https://asiatimes.com/contact-us/">Contact Us</a></li>
<li id="menu-item-422507" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-422507"><a href="https://asiatimes.com/advertise-with-us/">Advertise with us</a></li>
<li id="menu-item-422508" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-422508"><a href="https://asiatimes.com/write-for-us/">Write for us</a></li>
<li id="menu-item-422509" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-422509"><a href="https://asiatimes.com/terms-of-use-2/">Terms of Service</a></li>
<li id="menu-item-422510" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-422510"><a href="https://asiatimes.com/privacy-policy/">Privacy Policy</a></li>
</ul></div></section></div><!-- .wrapper -->
	</aside><!-- .widget-area --><div class="wrapper site-info-contain">
													<span class="copyright">© 2020 Asia Times.</span>
				
				<a href="https://wordpress.org/" class="imprint">
					Proudly powered by WordPress.				</a>

				<a class="privacy-policy-link" href="https://asiatimes.com/privacy-policy/">Privacy Policy</a>	<nav class="social-navigation" aria-label="Social Links Menu"><ul id="menu-social-menu-1" class="social-links-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-424785"><a href="https://www.facebook.com/asiatimesonline/"><span class="screen-reader-text">Facebook</span><svg class="svg-icon" width="26" height="26" aria-hidden="true" role="img" focusable="false" viewbox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><path d="M20.007,3H3.993C3.445,3,3,3.445,3,3.993v16.013C3,20.555,3.445,21,3.993,21h8.621v-6.971h-2.346v-2.717h2.346V9.31 c0-2.325,1.42-3.591,3.494-3.591c0.993,0,1.847,0.074,2.096,0.107v2.43l-1.438,0.001c-1.128,0-1.346,0.536-1.346,1.323v1.734h2.69 l-0.35,2.717h-2.34V21h4.587C20.555,21,21,20.555,21,20.007V3.993C21,3.445,20.555,3,20.007,3z"></path></svg></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-424802"><a href="https://twitter.com/asiatimesonline"><span class="screen-reader-text">Twitter</span><svg class="svg-icon" width="26" height="26" aria-hidden="true" role="img" focusable="false" viewbox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><path d="M22.23,5.924c-0.736,0.326-1.527,0.547-2.357,0.646c0.847-0.508,1.498-1.312,1.804-2.27 c-0.793,0.47-1.671,0.812-2.606,0.996C18.324,4.498,17.257,4,16.077,4c-2.266,0-4.103,1.837-4.103,4.103 c0,0.322,0.036,0.635,0.106,0.935C8.67,8.867,5.647,7.234,3.623,4.751C3.27,5.357,3.067,6.062,3.067,6.814 c0,1.424,0.724,2.679,1.825,3.415c-0.673-0.021-1.305-0.206-1.859-0.513c0,0.017,0,0.034,0,0.052c0,1.988,1.414,3.647,3.292,4.023 c-0.344,0.094-0.707,0.144-1.081,0.144c-0.264,0-0.521-0.026-0.772-0.074c0.522,1.63,2.038,2.816,3.833,2.85 c-1.404,1.1-3.174,1.756-5.096,1.756c-0.331,0-0.658-0.019-0.979-0.057c1.816,1.164,3.973,1.843,6.29,1.843 c7.547,0,11.675-6.252,11.675-11.675c0-0.178-0.004-0.355-0.012-0.531C20.985,7.47,21.68,6.747,22.23,5.924z"></path></svg></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-424819"><a href="https://www.linkedin.com/company/asia-times/about/"><span class="screen-reader-text">LinkedIn</span><svg class="svg-icon" width="26" height="26" aria-hidden="true" role="img" focusable="false" viewbox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><path d="M19.7,3H4.3C3.582,3,3,3.582,3,4.3v15.4C3,20.418,3.582,21,4.3,21h15.4c0.718,0,1.3-0.582,1.3-1.3V4.3 C21,3.582,20.418,3,19.7,3z M8.339,18.338H5.667v-8.59h2.672V18.338z M7.004,8.574c-0.857,0-1.549-0.694-1.549-1.548 c0-0.855,0.691-1.548,1.549-1.548c0.854,0,1.547,0.694,1.547,1.548C8.551,7.881,7.858,8.574,7.004,8.574z M18.339,18.338h-2.669 v-4.177c0-0.996-0.017-2.278-1.387-2.278c-1.389,0-1.601,1.086-1.601,2.206v4.249h-2.667v-8.59h2.559v1.174h0.037 c0.356-0.675,1.227-1.387,2.526-1.387c2.703,0,3.203,1.779,3.203,4.092V18.338z"></path></svg></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-424828"><a href="/feed"><span class="screen-reader-text">RSS</span><svg class="svg-icon" width="26" height="26" aria-hidden="true" role="img" focusable="false" viewbox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><path d="M2,8.667V12c5.515,0,10,4.485,10,10h3.333C15.333,14.637,9.363,8.667,2,8.667z M2,2v3.333 c9.19,0,16.667,7.477,16.667,16.667H22C22,10.955,13.045,2,2,2z M4.5,17C3.118,17,2,18.12,2,19.5S3.118,22,4.5,22S7,20.88,7,19.5 S5.882,17,4.5,17z"></path></svg></a></li>
</ul></nav><!-- .social-navigation --></div><!-- .wrapper -->
		</div><!-- .site-info -->
	</footer><!-- #colophon --></div><!-- #page -->



<!-- START Parse.ly Include: Standard -->
	<!-- END Parse.ly Include: Standard --><amp-analytics type="gtag" data-credentials="include"><script type="application/json">
				{"vars":{"gtag_id":"UA-3625887-1","config":{"UA-3625887-1":{"groups":"default","linker":{"domains":["asiatimes.com"]}}}}}			</script></amp-analytics><amp-analytics id="de2c79caf9d8" type="googleanalytics"><script type="application/json">{"vars":{"account":"UA-3625887-1"},"triggers":{"trackPageview":{"on":"visible","request":"pageview"}}}</script></amp-analytics><amp-analytics id="parsely" type="parsely"><script type="application/json">{"vars":{"apikey":"asiatimes.com"}}</script></amp-analytics><amp-pixel src="https://pixel.wp.com/g.gif?v=ext&amp;j=1%3A8.3&amp;blog=173017365&amp;post=469428&amp;tz=8&amp;srv=asiatimes.com&amp;host=asiatimes.com&amp;rand=RANDOM&amp;ref=DOCUMENT_REFERRER"></amp-pixel></body></html>
<!--
	generated 216 seconds ago
	generated in 1.124 seconds
	served from batcache in 0.011 seconds
	expires in 84 seconds
-->
